<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Pigment: an introduction and contents &#8211; The Eclectic Light Company</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=eclecticlight.co&amp;id=83108039&amp;t=1526405748&amp;back=https%3A%2F%2Feclecticlight.co%2F2018%2F05%2F15%2Fpigment-an-introduction-and-contents%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Pigment: an introduction and&nbsp;contents Comments Feed" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.6-RC1-43256"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj90OwjAIhV/Iihqn8cL4LF1F1620zWAuvr3dqib+ZHpDgJyPc4A+KhO8oBegTkXXna1n6KMJpJisw+vbNDfMM/iOOdsgQ40StWnUOE3JW3Ra8KhiYHmbpjATWkx7iloGBeHRanRISTaFUdw8qKGtUsRJm/x1WcYWmVWqZDtSUiWjH/FoiJLfhyR83WTUgg9iE83P5uNmtoK7M1T2gqCZUfLVU5Ip3SMHwr9YlqsblQfaL4vVervZLVZFfQMp+cG6?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9j+EOwiAMhF9IbKZb/GV8loIImI4SyrLXl8UlSjT86l1yX3uFNSnDsdhYYF5UosWFKLCGu7NFQNgEJBVqpDVHI3KA/7CzrIgNlsCxMepBGHIPzVYTuyod1NSX7UFotuUa80f14omlvJuAeMzbrX32qP35Wodb8wMVb2cr4EdwxBppC9zm6zCdpsswjcP5+QJeyYtO?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plutarch&#8217;s Lives in Paint: 1a Theseus, from the flight to&nbsp;Naxos' href='https://eclecticlight.co/2018/05/15/plutarchs-lives-in-paint-1a-theseus-from-the-flight-to-naxos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/" />
<link rel='shortlink' href='https://wp.me/p5CIcf-8Mx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2018%2F05%2F15%2Fpigment-an-introduction-and-contents%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2018%2F05%2F15%2Fpigment-an-introduction-and-contents%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pigment: an introduction and contents" />
<meta property="og:url" content="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/" />
<meta property="og:description" content="Introduction to the series, together with an illustrated table of contents, references, and more." />
<meta property="article:published_time" content="2018-05-15T14:00:07+00:00" />
<meta property="article:modified_time" content="2018-05-11T20:36:37+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=954" />
<meta property="og:image:width" content="954" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Pigment: an introduction and&nbsp;contents" />
<meta name="twitter:image:src" content="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://eclecticlightdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlightdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, painting, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Introduction to the series, together with an illustrated table of contents, references, and more." />
<link rel="amphtml" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#fff}.sticky:not(.format-quote) a{color:#fff}.widget_blog_subscription input[type="submit"]{color:#fff}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#fff}a,.comment-reply-link{color:#d42a0c}.sticky a{color:#fff}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#ed303c}.widget_blog_subscription input[type="submit"]{border-color:#ed303c}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#dc1320}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=6" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-33761 single-format-standard mp6 customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, painting, and more</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-short" class="nav  nav--main"><li id="menu-item-26484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26484"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26486"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problems</a></li>
<li id="menu-item-26485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26485"><a href="https://eclecticlight.co/painting-topics/">Art</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26489"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26490"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-26491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26491"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-26492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26492"><a href="https://eclecticlight.co/category/life/">Life</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-33761" class="post-33761 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-painting category-technology tag-artists-paints tag-history-of-painting tag-index tag-painting-2 tag-pigments featured-portrait">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/" rel="bookmark"><time class="entry-date published" datetime="2018-05-15T14:00:07+00:00">May 15, 2018</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>, <a href="https://eclecticlight.co/category/technology/" rel="category tag">Technology</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Pigment:</strong> an introduction and&nbsp;contents
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="1288" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=119 119w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=239 239w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=814 814w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg 1272w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="33575" data-permalink="https://eclecticlight.co/sassoferratovirginprayer/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg" data-orig-size="1272,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sassoferratovirginprayer" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=239" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=814" />			<span class="entry-featured__caption">Sassoferrato (1609-1685), The Virgin in Prayer (1640-50), oil on canvas, 73 x 57.7 cm, The National Gallery (Bequeathed by Richard Simmons, 1846), London. Courtesy of and © The National Gallery, London.</span>		</div>
	
		<div class="entry-content" data-first_letter="A">
		<p>Artists&#8217; materials have been a major influence on the history of art. Impressionism couldn&#8217;t have followed the Renaissance, because the high chroma colours and portable painting kit simply weren&#8217;t available.</p>
<p>Painting centres on the application of pigments to the ground. Whatever the intent of the artist, what the viewer sees is determined by the painter&#8217;s skill in using and combining the right pigments. As pigments have changed, so art has been able to change.</p>
<p>I have <a href="https://eclecticlight.co/2015/09/15/pigments-technique-→-style-1-introduction/">previously looked</a> at the effects of changing availability of pigments on the type, style, and look of paintings. This series looks at something complementary, but quite different: the history and use of different pigments, and the paintings in which they have been used.</p>
<p>Ultramarine is a well-known example. Once more expensive than gold, it was the ultimate deep blue pigment for several centuries. Its use determined the price of paintings, and its cost was often an extra specified in a commission and paid for separately by the customer. The colour of fine quality natural ultramarine dominates the look of many paintings of the Virgin and Child, and has come to be almost inseparable from that motif.</p>
<p><strong>How do we know which pigments an artist used?</strong></p>
<p>Most art materials, particularly pigments, have been the subject of instructional books, compilations of recipes for preparation and use, secrecy, and great speculation. As you will see in some of the articles, pigments have sometimes been claimed to have been used, but objective evidence of their use is either very limited, or lacking altogether.</p>
<p>Unless I indicate otherwise, where a specific pigment is reported as being used in a given painting, it means that conservation specialists have demonstrated its presence using specific and reliable techniques. The methods now include chemical analysis of paint samples, their examination under a microscope, X-ray diffraction, various forms of spectroscopy, X-ray and gamma-ray emission methods, even a Star Trek-like instrument known as XRF.</p>
<p>There are also written records, contemporary and later, by artists themselves, their assistants, and others who may be more of less familiar with the artist&#8217;s palette and techniques. Unfortunately, these are often much less reliable. Where it has been claimed that a particular painting was made using a pigment, but that is not currently supported by physical or chemical evidence of the presence of that pigment, I will make that clear, and where possible give the source of that claim.</p>
<p>References given for each article will take you to the technical source which I have used when compiling the article. These are normally chapters in the superb series <em>Artists&#8217; Pigments, A Handbook of their History and Characteristics,</em> sometimes supplemented by others, such as detailed discussions of written records and other claims. If you want more information, please ask in a comment or send me an email.</p>
<p><strong>References</strong></p>
<p>Robert L Feller, ed (1986) <em>Artists&#8217; Pigments,</em> vol 1, Archetype. ISBN 978 1 904982 74 6.<br />
Ashok Roy, ed (1993) <em>Artists&#8217; Pigments,</em> vol 2, Archetype. ISBN 978 1 904982 75 3.<br />
Elisabeth West Fitzhugh, ed (1997) <em>Artists&#8217; Pigments,</em> vol 3, Archetype. ISBN 978 1 904982 76 0.<br />
Barbara H Berrie, ed (2007) <em>Artists&#8217; Pigments,</em> vol 4, Archetype. ISBN 978 1 904982 23 4.<br />
Margriet van Eikeina Hommes (2004) <em>Changing Pictures, Discoloration in 15th-17th Century Oil Paintings,</em> Archetype. ISBN 978 1 873 13239 5.</p>
<p>The first three volumes of <em>Artists&#8217; Pigments</em> are available as free downloads (large PDFs) from:<br />
<a href="https://www.nga.gov/research/publications/pdf-library/artists-pigments-vol-1.html" target="_blank" rel="noopener">Volume 1</a><br />
<a href="https://www.nga.gov/research/publications/pdf-library/artists-pigments-vol2.html" target="_blank" rel="noopener">Volume 2</a><br />
<a href="https://www.nga.gov/research/publications/pdf-library/artists-pigments-vol-3.html" target="_blank" rel="noopener">Volume 3</a></p>
<p><strong>Articles in Chromatic Order</strong></p>
<p><a href="https://eclecticlight.co/2018/04/20/pigment-the-forgotten-yellow-of-the-masters/">11, The Forgotten Yellow of the Masters</a> (lead-tin yellow)</p>
<p>From about 1300-1750.</p>
<figure data-shortcode="caption" id="attachment_9408" style="width: 1037px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg"><img data-attachment-id="9408" data-permalink="https://eclecticlight.co/rembrandtbelshazzarsfeasta/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=940" data-orig-size="1037,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rembrandtbelshazzarsfeasta" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=940?w=940" class="size-full wp-image-9408" src="https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=940" alt="rembrandtbelshazzarsfeasta" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/03/rembrandtbelshazzarsfeasta.jpg 1037w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Rembrandt Harmenszoon van Rijn (1606-1669), Belshazzar&#8217;s Feast (c 1635-1638), oil on canvas, 167.6 x 209.2 cm, The National Gallery, London. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/02/22/pigment-a-tale-of-two-yellows-indian-and-chrome/">3, A tale of two yellows, Indian and Chrome</a></p>
<p>Indian Yellow &#8211; used between about 1600-1910.</p>
<figure data-shortcode="caption" id="attachment_31795" style="width: 1072px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg"><img data-attachment-id="31795" data-permalink="https://eclecticlight.co/anonmongolchieftain/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=940" data-orig-size="1072,1690" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anonmongolchieftain" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=940?w=190" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=940?w=650" class="size-full wp-image-31795" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=940" alt="anonmongolchieftain" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=95 95w, https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=190 190w, https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg?w=650 650w, https://eclecticlightdotcom.files.wordpress.com/2018/02/anonmongolchieftain.jpg 1072w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Artist Unknown, Mongol Chieftain and Attendants, folio from the Gulshan Album (Rose Garden album) (Mughal, c 1600), opaque watercolor, ink and gold on paper, 42.3 x 26.5 cm, The Freer &amp; Sackler Galleries (<a href="https://www.freersackler.si.edu/object/mongol-chieftain-and-attendants-folio-from-the-gulshan-album-rose-garden-album/" rel="nofollow">https://www.freersackler.si.edu/object/mongol-chieftain-and-attendants-folio-from-the-gulshan-album-rose-garden-album/</a>), The Smithsonian, Washington, DC. Courtesy of and © 2018 The Freer &amp; Sackler Galleries, The Smithsonian.</figcaption></figure>
<p>Chrome Yellow &#8211; used between about 1800-1900.</p>
<figure data-shortcode="caption" id="attachment_31798" style="width: 1280px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg"><img data-attachment-id="31798" data-permalink="https://eclecticlight.co/cezannerailwaycutting/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=940" data-orig-size="1280,783" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cezannerailwaycutting" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=940?w=940" class="size-full wp-image-31798" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=940" alt="cezannerailwaycutting" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/02/cezannerailwaycutting.jpg 1280w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Paul Cézanne (1839–1906), The Railway Cutting (c 1870), oil on canvas, 80 × 129 cm, Neue Pinakothek, Munich, Germany. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/03/15/pigment-arsenic-orpiment-and-realgar/">6, Arsenic, Orpiment and Realgar</a></p>
<p>Orpiment &#8211; used between about 1275-1890.<br />
Realgar &#8211; used between about 1500-1800.</p>
<figure data-shortcode="caption" id="attachment_32272" style="width: 1345px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg"><img data-attachment-id="32272" data-permalink="https://eclecticlight.co/watteauitaliancomedians/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=940" data-orig-size="1345,1115" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="watteauitaliancomedians" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=940?w=940" class="size-full wp-image-32272" src="https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=940" alt="watteauitaliancomedians" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/03/watteauitaliancomedians.jpg 1345w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Antoine Watteau (1684–1721), The Italian Comedians (c 1720), oil on canvas, 63.8 x 76.2 cm, National Gallery of Art, Washington, DC. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/03/01/pigment-vermilion-the-red-of-heaven/">4, Vermilion, the red of heaven</a></p>
<p>Used between about 1300-1900.</p>
<figure data-shortcode="caption" id="attachment_31954" style="width: 1099px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg"><img data-attachment-id="31954" data-permalink="https://eclecticlight.co/rubensdescentfromcross/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=940" data-orig-size="1099,1437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rubensdescentfromcross" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=940?w=229" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=940?w=783" class="size-full wp-image-31954" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=940" alt="rubensdescentfromcross" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=115 115w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=229 229w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg?w=783 783w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rubensdescentfromcross.jpg 1099w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Peter Paul Rubens (1577–1640), Descent from the Cross (centre panel of triptych) (1612-14), oil on panel, 421 x 311 cm, Onze-Lieve-Vrouwekathedraal, Antwerp, Belgium. Image by Alvesgaspar, via Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/03/29/pigment-crimson-madder-and-alizarin/">8, Crimson, Madder and Alizarin</a></p>
<p>Madder Lake &#8211; between about 1450-1870.<br />
Alizarin &#8211; from 1891 to the present.</p>
<figure data-shortcode="caption" id="attachment_32603" style="width: 1038px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg"><img data-attachment-id="32603" data-permalink="https://eclecticlight.co/vermeerchristhousemarthamary/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=940" data-orig-size="1038,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vermeerchristhousemarthamary" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=940?w=260" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=940?w=886" class="size-full wp-image-32603" src="https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=940" alt="vermeerchristhousemarthamary" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=130 130w, https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=260 260w, https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg?w=886 886w, https://eclecticlightdotcom.files.wordpress.com/2018/03/vermeerchristhousemarthamary.jpg 1038w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Johannes Vermeer (1632–1675), Christ in the House of Martha and Mary (c 1654-56), oil on canvas, 158.5 x 141.5 cm, The National Gallery of Scotland, Edinburgh, Scotland. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/02/07/pigment-cobalt-blue-the-19th-century-sky/">1, Cobalt Blue, the 19th century sky</a></p>
<p>From about 1806 to the present.</p>
<figure data-shortcode="caption" id="attachment_14730" style="width: 1421px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg"><img data-attachment-id="14730" data-permalink="https://eclecticlight.co/turnerfightingtemeraire/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=940" data-orig-size="1421,1057" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turnerfightingtemeraire" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=940?w=940" class="size-full wp-image-14730" src="https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=940" alt="turnerfightingtemeraire" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/08/turnerfightingtemeraire.jpg 1421w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Joseph Mallord William Turner (1775–1851), The Fighting Temeraire tugged to her last Berth to be broken up (1839), oil on canvas, 90.7 × 121.6 cm, The National Gallery, London. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/03/22/pigment-ground-glass-smalt/">7, Ground glass (Smalt)</a></p>
<p>From before 1500 to the present.</p>
<figure data-shortcode="caption" id="attachment_32474" style="width: 1600px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg"><img data-attachment-id="32474" data-permalink="https://eclecticlight.co/terbrugghenjacobreproachinglaban/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=940" data-orig-size="1600,1354" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="terbrugghenjacobreproachinglaban" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=940?w=940" class="size-full wp-image-32474" src="https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=940" alt="terbrugghenjacobreproachinglaban" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/03/terbrugghenjacobreproachinglaban.jpg 1600w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Hendrick ter Brugghen (1588-1629), Jacob Reproaching Laban for Giving him Leah in Place of Rachel (1627), oil on canvas, 97.5 x 114.3 cm, The National Gallery (bought, 1926), London. Courtesy of and © The National Gallery, London.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/05/04/pigment-the-first-modern-pigment-prussian-blue/">13, The first modern pigment, Prussian Blue</a></p>
<p>From 1710 to the present.</p>
<figure data-shortcode="caption" id="attachment_33401" style="width: 1019px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg"><img data-attachment-id="33401" data-permalink="https://eclecticlight.co/perronneaugirlkitten/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg?w=940" data-orig-size="1019,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="perronneaugirlkitten" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg?w=940?w=255" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg?w=940?w=870" class="size-full wp-image-33401" src="https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg?w=940" alt="perronneaugirlkitten" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg?w=127 127w, https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg?w=255 255w, https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/04/perronneaugirlkitten.jpg 1019w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Jean-Baptiste Perronneau (1715/16-1783), A Girl with a Kitten (c 1743), pastel on paper, 59.1 x 49.8 cm, The National Gallery (Presented by Sir Joseph Duveen, 1921), London. Image courtesy of and © The National Gallery, London.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/05/11/pigment-the-blue-from-over-the-sea-ultramarine/">14, The blue from over the sea, Ultramarine</a></p>
<p>From about 1300 to the present.</p>
<figure data-shortcode="caption" id="attachment_33575" style="width: 1272px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg"><img data-attachment-id="33575" data-permalink="https://eclecticlight.co/sassoferratovirginprayer/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=940" data-orig-size="1272,1600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sassoferratovirginprayer" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=940?w=239" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=940?w=814" class="size-full wp-image-33575" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=940" alt="sassoferratovirginprayer" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=119 119w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=239 239w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg?w=814 814w, https://eclecticlightdotcom.files.wordpress.com/2018/05/sassoferratovirginprayer.jpg 1272w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Sassoferrato (1609-1685), The Virgin in Prayer (1640-50), oil on canvas, 73 x 57.7 cm, The National Gallery (Bequeathed by Richard Simmons, 1846), London. Courtesy of and © The National Gallery, London.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/04/06/pigment-indigo-the-unreliable/">9, Indigo the unreliable</a></p>
<p>From before 1450 to the present.</p>
<figure data-shortcode="caption" id="attachment_32763" style="width: 1000px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg"><img data-attachment-id="32763" data-permalink="https://eclecticlight.co/verspronckgirlinblue/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg?w=940" data-orig-size="1000,1242" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="verspronckgirlinblue" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg?w=940?w=242" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg?w=940?w=824" class="size-full wp-image-32763" src="https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg?w=940" alt="verspronckgirlinblue" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg?w=121 121w, https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg?w=242 242w, https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/03/verspronckgirlinblue.jpg 1000w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Johannes Cornelisz Verspronck (c 1600/1603–1662), Portrait of a Girl Dressed in Blue (1641), oil on canvas, 82 x 66.5 cm, Rijksmuseum Amsterdam, Amsterdam, The Netherlands. Wikimedia Commons.</figcaption></figure>
<p>15, Poison Greens, Scheele&#8217;s and Emerald Greens &#8211; coming soon</p>
<p><a href="https://eclecticlight.co/2018/03/08/pigment-copper-rust-verdigris-and-copper-resinate/">5, Copper rust, Verdigris and Copper Resinate</a></p>
<p>Verdigris &#8211; used between about 1300-1850.</p>
<figure data-shortcode="caption" id="attachment_32095" style="width: 822px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg"><img data-attachment-id="32095" data-permalink="https://eclecticlight.co/pacherchurchfathersd1/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg?w=940" data-orig-size="822,1751" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pacherchurchfathersd1" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg?w=940?w=141" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg?w=940?w=481" class="size-full wp-image-32095" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg?w=940" alt="pacherchurchfathersd1" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg 822w, https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg?w=70 70w, https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg?w=141 141w, https://eclecticlightdotcom.files.wordpress.com/2018/02/pacherchurchfathersd1.jpg?w=768 768w" sizes="(max-width: 822px) 100vw, 822px"   /></a><figcaption class="wp-caption-text">Michael Pacher (1435–1498), Altarpiece of the Church Fathers (detail, St Ambrose) (1471-1475), colour on wood, 103 × 91 cm, Alte Pinakothek, Munich, Germany. Wikimedia Commons.</figcaption></figure>
<p>Copper resinate glaze &#8211; used between about 1400-1880.</p>
<figure data-shortcode="caption" id="attachment_32097" style="width: 1087px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg"><img data-attachment-id="32097" data-permalink="https://eclecticlight.co/tintorettostgeorgedragon/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=940" data-orig-size="1087,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tintorettostgeorgedragon" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=940?w=181" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=940?w=618" class="size-full wp-image-32097" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=940" alt="tintorettostgeorgedragon" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=91 91w, https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=181 181w, https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg?w=618 618w, https://eclecticlightdotcom.files.wordpress.com/2018/02/tintorettostgeorgedragon.jpg 1087w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Tintoretto (1519–1594), Saint George and the Dragon (c 1555), oil on canvas, 158.3 x 100.5 cm, The National Gallery, London. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/02/15/pigment-asphalt-an-unfortunate-habit/">2, Asphalt, an unfortunate habit</a></p>
<p>Used intermittently between about 1600-1900.</p>
<figure data-shortcode="caption" id="attachment_31630" style="width: 1025px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg"><img data-attachment-id="31630" data-permalink="https://eclecticlight.co/douyoungmother/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=940" data-orig-size="1025,1380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="douyoungmother" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=940?w=223" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=940?w=761" class="size-full wp-image-31630" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=940" alt="douyoungmother" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=111 111w, https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=223 223w, https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg?w=761 761w, https://eclecticlightdotcom.files.wordpress.com/2018/02/douyoungmother.jpg 1025w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Gerrit Dou (1613–1675), The Young Mother (1658), oil on panel, 73.5 x 55.5 cm, Koninklijk Kabinet van Schilderijen Mauritshuis, The Hague, The Netherlands. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/04/13/pigment-blackest-black/">10, Blackest Black</a></p>
<p>From the dawn of painting to the present.</p>
<figure data-shortcode="caption" id="attachment_32920" style="width: 1056px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg"><img data-attachment-id="32920" data-permalink="https://eclecticlight.co/elgrecodisrobingchrist/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=940" data-orig-size="1056,1725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="elgrecodisrobingchrist" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=940?w=184" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=940?w=627" class="size-full wp-image-32920" src="https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=940" alt="elgrecodisrobingchrist" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=92 92w, https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=184 184w, https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg?w=627 627w, https://eclecticlightdotcom.files.wordpress.com/2018/04/elgrecodisrobingchrist.jpg 1056w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">El Greco (1541–1614), The Disrobing of Christ (1583-84), oil on canvas, 165 x 99 cm, Alte Pinakothek, Maxvorstadt, Germany. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2018/04/27/pigment-a-white-less-toxic-chinese-white/">12, A white less toxic, Chinese white</a></p>
<p>From about 1780 to the present.</p>
<figure data-shortcode="caption" id="attachment_33251" style="width: 1281px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg"><img data-attachment-id="33251" data-permalink="https://eclecticlight.co/vangoghauvers/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=940" data-orig-size="1281,1013" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vangoghauvers" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=940?w=940" class="size-full wp-image-33251" src="https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=940" alt="vangoghauvers" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/04/vangoghauvers.jpg 1281w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Vincent van Gogh (1853–1890), Plain near Auvers (1890), oil on canvas, 73.5 x 92 cm, Neue Pinakothek, Munich, Germany. Wikimedia Commons.</figcaption></figure>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33761" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33761" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-33761" class="share-pinterest sd-button share-icon" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-33761" class="share-google-plus-1 sd-button share-icon" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-33761-5afb1a75127e9' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=83108039&amp;post_id=33761&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-33761-5afb1a75127e9' data-name='like-post-frame-83108039-33761-5afb1a75127e9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>, <a href="https://eclecticlight.co/category/technology/" rel="category tag">Technology</a> and tagged <a href="https://eclecticlight.co/tag/artists-paints/" rel="tag">artists paints</a>, <a href="https://eclecticlight.co/tag/history-of-painting/" rel="tag">history of painting</a>, <a href="https://eclecticlight.co/tag/index/" rel="tag">index</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>, <a href="https://eclecticlight.co/tag/pigments/" rel="tag">pigments</a>. Bookmark the <a href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">1</span>Comment</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment">
	<article id="comment-17835" class="comment-article  media">
		<span class="comment-number">1</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/9784765515033db9c353525245a41ceb?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://www.ariis.it' rel='external nofollow' class='url'>Francesco</a></span>				<time class="comment__time" datetime="2018-05-15T17:02:01+00:00">
					<a href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/#comment-17835" class="comment__timestamp">on May 15, 2018 at 5:02 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/?replytocom=17835#respond' onclick='return addComment.moveForm( "comment-17835", "17835", "respond", "33761" )' aria-label='Reply to Francesco'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Thoroughly enjoyable series (and very instructive, despite not being a painter, just an art aficionado). Thanks!</p>
<p id="comment-like-17835" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://eclecticlight.co/2018/05/15/pigment-an-introduction-and-contents/?like_comment=17835&#038;_wpnonce=e24276871b" class="comment-like-link needs-login" rel="nofollow" data-blog="83108039"><span>Like</span></a><span id="comment-like-count-17835" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/15/pigment-an-introduction-and-contents/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="caaf07e268" /><input type="hidden" name="_wp_http_referer" value="/2018/05/15/pigment-an-introduction-and-contents/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="95efe09a8e" /></p>
<input type="hidden" name="genseq" value="1526405749" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Quick Links</h1><div class="menu-widget-container"><ul id="menu-widget" class="menu"><li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30236"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30238"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30286"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-30237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30237"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-30239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30239"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-30240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30240"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-30241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30241"><a href="https://eclecticlight.co/category/language/">Language</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>		<ul>
			<li><a href='https://eclecticlight.co/2018/05/'>May 2018</a>&nbsp;(34)</li>
	<li><a href='https://eclecticlight.co/2018/04/'>April 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/03/'>March 2018</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2018/02/'>February 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/01/'>January 2018</a>&nbsp;(83)</li>
	<li><a href='https://eclecticlight.co/2017/12/'>December 2017</a>&nbsp;(94)</li>
	<li><a href='https://eclecticlight.co/2017/11/'>November 2017</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2017/10/'>October 2017</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2017/09/'>September 2017</a>&nbsp;(92)</li>
	<li><a href='https://eclecticlight.co/2017/08/'>August 2017</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2017/07/'>July 2017</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
		</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://eclecticlight.co/tag/adobe/" class="tag-cloud-link tag-link-29691 tag-link-position-1" style="font-size: 10.115107913669pt;" aria-label="Adobe (65 items)">Adobe</a>
<a href="https://eclecticlight.co/tag/apfs/" class="tag-cloud-link tag-link-16027655 tag-link-position-2" style="font-size: 10.920863309353pt;" aria-label="APFS (79 items)">APFS</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-3" style="font-size: 16.964028776978pt;" aria-label="Apple (315 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-4" style="font-size: 11.625899280576pt;" aria-label="AppleScript (93 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/app-store/" class="tag-cloud-link tag-link-5247686 tag-link-position-5" style="font-size: 8.9064748201439pt;" aria-label="App Store (49 items)">App Store</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-6" style="font-size: 11.424460431655pt;" aria-label="backup (88 items)">backup</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-7" style="font-size: 8.8057553956835pt;" aria-label="Blake (48 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bosch/" class="tag-cloud-link tag-link-95080 tag-link-position-8" style="font-size: 8.1007194244604pt;" aria-label="Bosch (41 items)">Bosch</a>
<a href="https://eclecticlight.co/tag/bugs/" class="tag-cloud-link tag-link-6354 tag-link-position-9" style="font-size: 10.920863309353pt;" aria-label="bugs (78 items)">bugs</a>
<a href="https://eclecticlight.co/tag/chase/" class="tag-cloud-link tag-link-35231 tag-link-position-10" style="font-size: 8.8057553956835pt;" aria-label="Chase (48 items)">Chase</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-11" style="font-size: 12.330935251799pt;" aria-label="Consolation (108 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-12" style="font-size: 12.834532374101pt;" aria-label="Console (122 items)">Console</a>
<a href="https://eclecticlight.co/tag/cezanne/" class="tag-cloud-link tag-link-316577 tag-link-position-13" style="font-size: 8.8057553956835pt;" aria-label="Cézanne (48 items)">Cézanne</a>
<a href="https://eclecticlight.co/tag/degas/" class="tag-cloud-link tag-link-244922 tag-link-position-14" style="font-size: 8.2014388489209pt;" aria-label="Degas (42 items)">Degas</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-15" style="font-size: 9.5107913669065pt;" aria-label="diagnosis (57 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-16" style="font-size: 9.6115107913669pt;" aria-label="Disk Utility (58 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/eastgate/" class="tag-cloud-link tag-link-309691 tag-link-position-17" style="font-size: 9.9136690647482pt;" aria-label="Eastgate (62 items)">Eastgate</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-18" style="font-size: 15.956834532374pt;" aria-label="El Capitan (250 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/encryption/" class="tag-cloud-link tag-link-6474 tag-link-position-19" style="font-size: 8.2014388489209pt;" aria-label="encryption (42 items)">encryption</a>
<a href="https://eclecticlight.co/tag/extended-attributes/" class="tag-cloud-link tag-link-3013936 tag-link-position-20" style="font-size: 10.517985611511pt;" aria-label="extended attributes (71 items)">extended attributes</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-21" style="font-size: 10.517985611511pt;" aria-label="Finder (72 items)">Finder</a>
<a href="https://eclecticlight.co/tag/flash/" class="tag-cloud-link tag-link-456 tag-link-position-22" style="font-size: 10.820143884892pt;" aria-label="Flash (77 items)">Flash</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-23" style="font-size: 11.525179856115pt;" aria-label="Gatekeeper (90 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/hard-drive/" class="tag-cloud-link tag-link-52805 tag-link-position-24" style="font-size: 9.410071942446pt;" aria-label="hard drive (55 items)">hard drive</a>
<a href="https://eclecticlight.co/tag/high-sierra/" class="tag-cloud-link tag-link-1041249 tag-link-position-25" style="font-size: 16.460431654676pt;" aria-label="High Sierra (279 items)">High Sierra</a>
<a href="https://eclecticlight.co/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-26" style="font-size: 8pt;" aria-label="history (40 items)">history</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-27" style="font-size: 11.223021582734pt;" aria-label="history of painting (85 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/hypertext/" class="tag-cloud-link tag-link-188353 tag-link-position-28" style="font-size: 8.9064748201439pt;" aria-label="hypertext (49 items)">hypertext</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-29" style="font-size: 10.41726618705pt;" aria-label="iCloud (69 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-30" style="font-size: 14.043165467626pt;" aria-label="Impressionism (161 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-31" style="font-size: 10.41726618705pt;" aria-label="iOS (70 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-32" style="font-size: 15.453237410072pt;" aria-label="landscape (224 items)">landscape</a>
<a href="https://eclecticlight.co/tag/language-2/" class="tag-cloud-link tag-link-1630242 tag-link-position-33" style="font-size: 8.9064748201439pt;" aria-label="language (49 items)">language</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-34" style="font-size: 13.741007194245pt;" aria-label="log (149 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-35" style="font-size: 12.73381294964pt;" aria-label="logs (118 items)">logs</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-36" style="font-size: 14.446043165468pt;" aria-label="Mac (177 items)">Mac</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-37" style="font-size: 19.482014388489pt;" aria-label="macOS (561 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-38" style="font-size: 14.546762589928pt;" aria-label="macOS 10.12 (180 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/macos-10-13/" class="tag-cloud-link tag-link-507422264 tag-link-position-39" style="font-size: 11.928057553957pt;" aria-label="macOS 10.13 (99 items)">macOS 10.13</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-40" style="font-size: 10.820143884892pt;" aria-label="malware (76 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-41" style="font-size: 12.028776978417pt;" aria-label="Metamorphoses (102 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-42" style="font-size: 10.820143884892pt;" aria-label="Monet (77 items)">Monet</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-43" style="font-size: 10.014388489209pt;" aria-label="Moreau (64 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-44" style="font-size: 14.143884892086pt;" aria-label="myth (166 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-45" style="font-size: 17.568345323741pt;" aria-label="narrative (358 items)">narrative</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-46" style="font-size: 17.467625899281pt;" aria-label="OS X (351 items)">OS X</a>
<a href="https://eclecticlight.co/tag/os-x-10-11/" class="tag-cloud-link tag-link-256692283 tag-link-position-47" style="font-size: 10.820143884892pt;" aria-label="OS X 10.11 (76 items)">OS X 10.11</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-48" style="font-size: 12.935251798561pt;" aria-label="Ovid (124 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-49" style="font-size: 22pt;" aria-label="painting (1,009 items)">painting</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-50" style="font-size: 9.1079136690647pt;" aria-label="Pissarro (52 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/post-impressionism/" class="tag-cloud-link tag-link-214338 tag-link-position-51" style="font-size: 9.0071942446043pt;" aria-label="Post-impressionism (50 items)">Post-impressionism</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-52" style="font-size: 9.1079136690647pt;" aria-label="Poussin (52 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/pre-raphaelite/" class="tag-cloud-link tag-link-214336 tag-link-position-53" style="font-size: 9.1079136690647pt;" aria-label="Pre-Raphaelite (52 items)">Pre-Raphaelite</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-54" style="font-size: 9.8129496402878pt;" aria-label="privacy (60 items)">privacy</a>
<a href="https://eclecticlight.co/tag/realism/" class="tag-cloud-link tag-link-76738 tag-link-position-55" style="font-size: 9.3093525179856pt;" aria-label="realism (54 items)">realism</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-56" style="font-size: 10.719424460432pt;" aria-label="Rubens (75 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/safari/" class="tag-cloud-link tag-link-139 tag-link-position-57" style="font-size: 8.3021582733813pt;" aria-label="Safari (43 items)">Safari</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-58" style="font-size: 10.014388489209pt;" aria-label="Sargent (63 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-59" style="font-size: 11.525179856115pt;" aria-label="scripting (90 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-60" style="font-size: 18.676258992806pt;" aria-label="security (462 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-61" style="font-size: 18.877697841727pt;" aria-label="Sierra (489 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/sip/" class="tag-cloud-link tag-link-32527 tag-link-position-62" style="font-size: 8.705035971223pt;" aria-label="SIP (47 items)">SIP</a>
<a href="https://eclecticlight.co/tag/storyspace/" class="tag-cloud-link tag-link-6863932 tag-link-position-63" style="font-size: 10.719424460432pt;" aria-label="Storyspace (75 items)">Storyspace</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-64" style="font-size: 12.330935251799pt;" aria-label="Swift (109 items)">Swift</a>
<a href="https://eclecticlight.co/tag/symbolism/" class="tag-cloud-link tag-link-197858 tag-link-position-65" style="font-size: 8.8057553956835pt;" aria-label="symbolism (48 items)">symbolism</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-66" style="font-size: 12.63309352518pt;" aria-label="Time Machine (117 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/tinderbox/" class="tag-cloud-link tag-link-824400 tag-link-position-67" style="font-size: 8.4028776978417pt;" aria-label="Tinderbox (44 items)">Tinderbox</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-68" style="font-size: 10.920863309353pt;" aria-label="Turner (79 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-69" style="font-size: 16.762589928058pt;" aria-label="update (303 items)">update</a>
<a href="https://eclecticlight.co/tag/upgrade/" class="tag-cloud-link tag-link-8683 tag-link-position-70" style="font-size: 9.5107913669065pt;" aria-label="upgrade (57 items)">upgrade</a>
<a href="https://eclecticlight.co/tag/van-gogh/" class="tag-cloud-link tag-link-20339 tag-link-position-71" style="font-size: 8.8057553956835pt;" aria-label="van Gogh (48 items)">van Gogh</a>
<a href="https://eclecticlight.co/tag/vulnerability/" class="tag-cloud-link tag-link-20650 tag-link-position-72" style="font-size: 9.3093525179856pt;" aria-label="vulnerability (54 items)">vulnerability</a>
<a href="https://eclecticlight.co/tag/xattr/" class="tag-cloud-link tag-link-3925058 tag-link-position-73" style="font-size: 10.618705035971pt;" aria-label="xattr (73 items)">xattr</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 11.525179856115pt;" aria-label="Xcode (90 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 9.8129496402878pt;" aria-label="XProtect (61 items)">XProtect</a></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>1,587,429 hits</li>
		</ul>
		</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main" class="nav  nav--footer"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30283"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-30231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30231"><a href="https://eclecticlight.co/category/xattr/">xattr</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">Hieronymus Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English language</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33728"><a href="https://eclecticlight.co/lockrattler-10-12-sierra/">LockRattler: 10.12 Sierra</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33731"><a href="https://eclecticlight.co/lockrattler-10-13-high-sierra/">LockRattler: 10.13 High Sierra</a></li>
<li id="menu-item-33734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33734"><a href="https://eclecticlight.co/lockrattler-10-11-el-capitan/">LockRattler: 10.11 El Capitan</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2018/05/15/plutarchs-lives-in-paint-1a-theseus-from-the-flight-to-naxos/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Plutarch&#8217;s Lives in Paint: 1a Theseus, from the flight to&nbsp;Naxos</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201820y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9784765515033db9c353525245a41ceb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=98a563a63d","homeURL":"https:\/\/eclecticlight.co\/","postID":"33761","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83108039" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://eclecticlight.co" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Eclectic Light Company" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="eba6439d33" /><input type="hidden" name="_wp_http_referer" value="/2018/05/15/pigment-an-introduction-and-contents/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2018\/05\/15\/pigment-an-introduction-and-contents\/":33761};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/05/15/pigment-an-introduction-and-contents/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83108039","siteName":"The Eclectic Light Company","siteURL":"https:\/\/eclecticlight.co","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F05%2F15%2Fpigment-an-introduction-and-contents%2F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"b07b08f8e5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fc51f17647\" \/>","referer":"https:\/\/eclecticlight.co\/2018\/05\/15\/pigment-an-introduction-and-contents\/","canFollow":"1","feedID":"33050143","statusMessage":"","customizeLink":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2018%2F05%2F15%2Fpigment-an-introduction-and-contents%2F","postID":"33761","shortlink":"https:\/\/wp.me\/p5CIcf-8Mx","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eclecticlight.co\/33761","statsLink":"https:\/\/wordpress.com\/stats\/post\/33761\/eclecticlight.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,378 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F05%2F15%2Fpigment-an-introduction-and-contents%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"737c859d3b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F05%2F15%2Fpigment-an-introduction-and-contents%2F","blog_id":"83108039","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1OwzAMhV+IzDA0Ji4Q1zwFylJvdRcnwU469vakTJ2KqCr1KpF9Pv+cBC7JuBgyhgydQoM9OUzfm04fYJLiYpIvJwoKns6o8FWwYGtD41EWxC4y15C5Qd1AH0AvlHAN9CcwghScL81NQGxPqD7aBpsNU5jTsNUY5DpNj71zi1xFSZCpMLTUI1hVzP+LryK76lLt2MYe5eMXWMf36KOjfF1HsZ03YHRRMPlZGyZPYJuaNwcrg20Zpd7MsIXQUOweW1khi3VnXYJcphgG6H6b20TT/IY3v0fbp6q5X2YlFkUPHeZU5zJjYGm+MyljNs+bR/isneEYhRf0KWo2R29JQFsrFE7jWaF3fnvabXfb/f5l/9r9AAVQU7I='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'33761','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmFpcCwxVTZWaWxXZWNmYUZVUS45SmNEUWFIJUEuSEZIQTVYLVZKSTRvW01wSXhbdllJWj1tdHBjeVkwTHpELHJMMEVkfHZlVXhzbXorK1Z6RjlXMlc4TGVVTiZ8XVdpb2JEczdiMzFMVWVbbmI4VlJdTURBdC1Cd09FYmUzeG5qZ1VHWlNQTn5NTEwtTlMvckh4LWNxXXdbaGF1Y29JcSUzLWwlWGRyZTNoRjM3N0JPRmJsT0p4bkRieE9kXTZ5VGVPMF84fC5Pb0RbW0w9'}]);
_stq.push([ 'clickTrackerInit', '83108039', '33761' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>