<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 29 &#8211; Lycians turned into frogs &#8211; The Eclectic Light Company</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=eclecticlight.co&amp;id=83108039&amp;t=1498231487&amp;back=https%3A%2F%2Feclecticlight.co%2F2017%2F06%2F23%2Fchanging-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 29 &#8211; Lycians turned into&nbsp;frogs Comments Feed" href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNj90OgjAMhV/I2YhK4oXxWcaoMl23hRYJb+9gauJP0Jumbc7Xcwp9VCZ4QS9AnYquO1nP0EcTSDFZh8PbtDTMC/iOOXtBhjNK1OaipmlO3qLTgrWKgeVtmsNMaDHtKWoZFYS11eiQkmwOo1g+qLFtUsRZm/x1VcUWmVWqZDtS0iSjH/FojJLfhyR83WTUgg9iE83P5uNmtoK7MzT2iqCZUfLVY5Ip3SMHwr9YlsFNygPtV5vduiy2u7I43wAqHcHA' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9j+EKwjAMhF/IGoVN5w/xWdJS20ralKZjr++Kgg6lv3IH9yUXWLIynKpNFeKsMs0uJAFnWREbrIHTxqg7YSh7I7KD/2ixmtit0sGa+rI9CE1brrF8VC+eWeqrCYjH0m69Z48SNgFpfcXx1vxA1dtoBfwAjlgjtcAtXo/D5XCeTuM0Pp5MfXQ0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What is &#8216;copy on write&#8217;, and how is it&nbsp;good?' href='https://eclecticlight.co/2017/06/23/what-is-copy-on-write-and-how-is-it-good/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/" />
<link rel='shortlink' href='http://wp.me/p5CIcf-6lw' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2017%2F06%2F23%2Fchanging-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2017%2F06%2F23%2Fchanging-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 29 &#8211; Lycians turned into frogs" />
<meta property="og:url" content="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/" />
<meta property="og:description" content="A lighter and formerly very popular story brings to light some masterly paintings, including a superb work by Jan Brueghel the Elder." />
<meta property="article:published_time" content="2017-06-23T11:30:42+00:00" />
<meta property="article:modified_time" content="2017-06-20T11:58:18+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="1102" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 29 &#8211; Lycians turned into&nbsp;frogs" />
<meta name="twitter:image:src" content="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://eclecticlightdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlightdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, technology, painting, language, and life" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 29 &#8211; Lycians turned into&nbsp;frogs | The Eclectic Light Company on WordPress.com" />
<meta name="description" content="A lighter and formerly very popular story brings to light some masterly paintings, including a superb work by Jan Brueghel the Elder." />
<link rel="amphtml" href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#fff}.sticky:not(.format-quote) a{color:#fff}.widget_blog_subscription input[type="submit"]{color:#fff}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#fff}a,.comment-reply-link{color:#d42a0c}.sticky a{color:#fff}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#ed303c}.widget_blog_subscription input[type="submit"]{border-color:#ed303c}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#dc1320}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=6" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-24398 single-format-standard mp6 customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, technology, painting, language, and life</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-main" class="nav  nav--main"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac probs</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Art-icles</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">H Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English lang.</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-24398" class="post-24398 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-language category-life category-painting tag-bruegel tag-brueghel tag-carracci tag-guay tag-latona tag-lemoyne tag-metamorphoses tag-myth tag-narrative tag-ovid tag-painting-2 tag-platzer tag-teniers tag-tintoretto featured-portrait">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/" rel="bookmark"><time class="entry-date published" datetime="2017-06-23T11:30:42+00:00">June 23, 2017</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/language/" rel="category tag">Language</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><b>Changing Stories:</b> Ovid&rsquo;s Metamorphoses on canvas, 29 &ndash; Lycians turned into&nbsp;frogs
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="1200" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=128 128w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=256 256w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=874 874w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="24386" data-permalink="https://eclecticlight.co/carraccilatonalycia/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg" data-orig-size="1024,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carraccilatonalycia" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=256" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=874" />			<span class="entry-featured__caption">Annibale Carracci (1560–1609), Latona and the Lycian Peasants (date not known), oil on canvas,  90.6 x 78 cm, Arcidiecézní muzeum Kroměříž, Olomouc Museum of Art, Kroměříž, The Czech Republic. Wikimedia Commons.</span>		</div>
	
	<div class="entry-content" data-first_letter="A">
		<p>As it progresses through the sixth book, the thread of Ovid&#8217;s <em>Metamorphoses</em> remains with the little-known goddess Latona. Mercifully after <a href="https://eclecticlight.co/2017/06/20/changing-stories-ovids-metamorphoses-on-canvas-28-niobe-and-the-slaughter-of-her-children/">the slaughter of Niobe&#8217;s children</a>, Ovid turns to a far less savage story of divine retribution. This is again narrated by a third party, on this occasion an anonymous one.</p>
<p><strong>The Story</strong></p>
<p>Long ago in Lycia, at the western end of the south coast of modern Turkey, country people scorned the worship of Latona. The narrator was taken by his father to see an old altar among reeds, which was dedicated to the goddess, marking the birth of her twins, Apollo and Diana. Latona had fled here to give birth in the heat, where she could avoid Juno.</p>
<p>When the twins had drunk her milk and she was dry and thirsty under the hot sun, Latona saw a small lake among marshes, where local peasants were cutting reeds. She went down and was about to drink from the lake when those locals stopped her. Latona told them that drinking the water was a common right, and that she only intended to drink and not to bathe in it.</p>
<p>The locals continued to prevent her, threatening her and hurling insults. They then stirred up the mud on the bottom of the lake, to muddy the water.</p>
<p>Latona&#8217;s thirst was replaced by anger, and she cursed them to remain in that pool forever:<br />
<em>The curse as soon as uttered took effect,<br />
and every one of them began to swim<br />
beneath the water, and to leap and plunge<br />
deep in the pool. — Now, up they raise their heads,<br />
now swim upon the surface, now they squat<br />
themselves around the marshy margent, now<br />
they plump again down to the chilly deeps.<br />
And, ever and again, with croaking throats,<br />
indulge offensive strife upon the banks,<br />
or even under water, boom abuse.<br />
Their ugly voices cause their bloated necks<br />
to puff out; and their widened jaws are made<br />
still wider in the venting of their spleen.<br />
Their backs, so closely fastened to their heads,<br />
make them appear as if their shrunken necks<br />
have been cut off. Their backbones are dark green;<br />
white are their bellies, now their largest part. —<br />
Forever since that time, the foolish frogs<br />
muddy their own pools, where they leap and dive.</em></p>
<p><strong>The Paintings</strong></p>
<p>Today, this myth has been almost forgotten, but in the past it was very popular, and extensively painted.</p>
<figure data-shortcode="caption" id="attachment_24391" style="width: 2553px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg"><img data-attachment-id="24391" data-permalink="https://eclecticlight.co/tintorettolatonalycia/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=940" data-orig-size="2553,880" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tintorettolatonalycia" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=940?w=940" class="size-full wp-image-24391" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=940" alt="tintorettolatonalycia" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=1880 1880w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tintorettolatonalycia.jpg?w=1024 1024w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Tintoretto (Jacopo Robusti) (1519–1594), Latona Changing the Lycian Peasants into Frogs (1545-48), oil on panel, 22.6 × 65.5 cm, Courtauld Institute of Art, London. Wikimedia Commons.</figcaption></figure>
<p>Tintoretto&#8217;s lovely panel of <em>Latona Changing the Lycian Peasants into Frogs</em> from 1545-48 is one of the earliest of the &#8216;modern&#8217; paintings, and keeps closely to Ovid&#8217;s story. Latona rests a baby on each hip as she tries to enlist the co-operation of the Lycians, who are becoming more froglike but have not yet been transformed.</p>
<figure data-shortcode="caption" id="attachment_24386" style="width: 1024px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg"><img data-attachment-id="24386" data-permalink="https://eclecticlight.co/carraccilatonalycia/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=940" data-orig-size="1024,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carraccilatonalycia" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=940?w=256" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=940?w=874" class="size-full wp-image-24386" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=940" alt="carraccilatonalycia" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=128 128w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=256 256w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg?w=874 874w, https://eclecticlightdotcom.files.wordpress.com/2017/06/carraccilatonalycia.jpg 1024w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Annibale Carracci (1560–1609), Latona and the Lycian Peasants (date not known), oil on canvas, 90.6 x 78 cm, Arcidiecézní muzeum Kroměříž, Olomouc Museum of Art, Kroměříž, The Czech Republic. Wikimedia Commons.</figcaption></figure>
<p>Annibale Carracci&#8217;s <em>Latona and the Lycian Peasants</em> probably from 1590-1620 is the first truly masterly painting of this myth. Latona is here placing her curse on the locals, and behind them one appears to have already been transformed into a frog. Although the babies&#8217; heads are disproportionately small (as was the case for several centuries), they and their mother are very realistically portrayed, and contrast markedly with the uncouth and obdurate locals.</p>
<figure data-shortcode="caption" id="attachment_24384" style="width: 1577px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg"><img data-attachment-id="24384" data-permalink="https://eclecticlight.co/brueghellatonalycian/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=940" data-orig-size="1577,1036" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brueghellatonalycian" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=940?w=940" class="size-full wp-image-24384" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=940" alt="brueghellatonalycian" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalycian.jpg 1577w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Jan Brueghel the Elder (1568–1625), Latona and the Lycian Peasants (1595-1610), oil on panel, 37 × 56 cm, Rijksmuseum Amsterdam, Amsterdam, The Netherlands. Wikimedia Commons.</figcaption></figure>
<p>It is, though, Jan Brueghel the Elder&#8217;s panel showing <em>Latona and the Lycian Peasants</em> (1595-1610) which is the biggest surprise among these paintings. Set in a dense forest &#8211; probably quite inappropriate for Lycia &#8211; the locals are busy cutting reeds and foraging. Latona, at the bottom left, is seen remonstrating with a peasant, over to the right.</p>
<p>As the detail below shows, the goddess is in need, as are her babies. The peasant closest to her, brandishing his fist, is already rapidly turning into a frog. There are many other frogs around, including a pair at the bottom left corner, near the feet of one of the babies.</p>
<figure data-shortcode="caption" id="attachment_24385" style="width: 1675px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg"><img data-attachment-id="24385" data-permalink="https://eclecticlight.co/brueghellatonalyciand1/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=940" data-orig-size="1675,1037" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brueghellatonalyciand1" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=940?w=940" class="size-full wp-image-24385" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=940" alt="brueghellatonalyciand1" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/brueghellatonalyciand1.jpg 1675w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Jan Brueghel the Elder (1568–1625), Latona and the Lycian Peasants (detail) (1595-1610), oil on panel, 37 × 56 cm, Rijksmuseum Amsterdam, Amsterdam, The Netherlands. Wikimedia Commons.</figcaption></figure>
<figure data-shortcode="caption" id="attachment_24390" style="width: 1497px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg"><img data-attachment-id="24390" data-permalink="https://eclecticlight.co/tenierslatonafrogs/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=940" data-orig-size="1497,941" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tenierslatonafrogs" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=940?w=940" class="size-full wp-image-24390" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=940" alt="tenierslatonafrogs" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/tenierslatonafrogs.jpg 1497w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">David Teniers the Younger (1610–1690), Latona and the Frogs (c 1640–50), oil on copper, 24.8 × 38.1 cm, Fine Arts Museums of San Francisco, San Francisco, CA. Wikimedia Commons.</figcaption></figure>
<p>David Teniers the Younger&#8217;s <em>Latona and the Frogs</em> from around 1640–50 is not perhaps in the same class as Brueghel&#8217;s, but still tells the story well, and shows Lycians being transformed for refusing to help the goddess.</p>
<figure data-shortcode="caption" id="attachment_24392" style="width: 1346px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg"><img data-attachment-id="24392" data-permalink="https://eclecticlight.co/trevisanilatonafrogs/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=940" data-orig-size="1346,824" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trevisanilatonafrogs" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=940?w=940" class="size-full wp-image-24392" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=940" alt="trevisanilatonafrogs" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/trevisanilatonafrogs.jpg 1346w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Francesco Trevisani (1656–1746), Latona and the Frogs (date not known), oil on copper, 16.1 × 26.3 cm, Private collection. Wikimedia Commons.</figcaption></figure>
<p>Francesco Trevisani&#8217;s <em>Latona and the Frogs</em> from the late seventeenth or early eighteenth century is, like Tenier&#8217;s, painted in oil on copper. Even as his peasants are turning into frogs, they are still refusing to let Latona drink from their lake.</p>
<figure data-shortcode="caption" id="attachment_24388" style="width: 1200px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg"><img data-attachment-id="24388" data-permalink="https://eclecticlight.co/lemoynelatonapeasantslycia/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=940" data-orig-size="1200,943" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lemoynelatonapeasantslycia" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=940?w=940" class="size-full wp-image-24388" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=940" alt="lemoynelatonapeasantslycia" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/lemoynelatonapeasantslycia.jpg 1200w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">François Lemoyne (1688–1737), Latona and the Peasants of Lycia (1721), oil on canvas, 77.5 × 97.8 cm, Portland Art Museum, Portland, OR. Wikimedia Commons.</figcaption></figure>
<p>François Lemoyne&#8217;s <em>Latona and the Peasants of Lycia</em> (1721) stops short of showing the metamorphosis, or any frogs, but Latona and the peasants are clearly engaged in their dispute.</p>
<figure data-shortcode="caption" id="attachment_24389" style="width: 1430px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg"><img data-attachment-id="24389" data-permalink="https://eclecticlight.co/platzerlatonalycia/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=940" data-orig-size="1430,1037" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="platzerlatonalycia" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=940?w=940" class="size-full wp-image-24389" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=940" alt="platzerlatonalycia" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/platzerlatonalycia.jpg 1430w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Johann Georg Platzer (1704–1761), Latona Turning the Lycian Peasants into Frogs (c 1730), oil on copper, 21.6 × 30.5 cm, Minneapolis Institute of Art, Minneapolis, MN. Wikimedia Commons.</figcaption></figure>
<p>Johann Georg Platzer&#8217;s <em>Latona Turning the Lycian Peasants into Frogs</em> (c 1730) is another fine work on copper which shows all the key elements of the story, including the rather macabre appearance of the peasants as they are transformed.</p>
<figure data-shortcode="caption" id="attachment_24383" style="width: 1200px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg"><img data-attachment-id="24383" data-permalink="https://eclecticlight.co/anonlandscapewithlatona/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=940" data-orig-size="1200,985" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anonlandscapewithlatona" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=940?w=940" class="size-full wp-image-24383" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=940" alt="anonlandscapewithlatona" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/anonlandscapewithlatona.jpg 1200w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Unknown Artist, Italian Landscape with Latona and the Lycian Peasants (c 1750), oil on canvas, 64 × 76 cm, location not known. Wikimedia Commons.</figcaption></figure>
<p>The artist who painted this <em>Italian Landscape with Latona and the Lycian Peasants</em> sometime in the middle of the eighteenth century has not been identified. That is a pity, as it depicts the story well, with the head of two of the peasants already assuming the form of frogs.</p>
<figure data-shortcode="caption" id="attachment_24387" style="width: 1259px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg"><img data-attachment-id="24387" data-permalink="https://eclecticlight.co/guaylatonapeasants/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=940" data-orig-size="1259,948" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="guaylatonapeasants" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=940?w=940" class="size-full wp-image-24387" src="https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=940" alt="guaylatonapeasants" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/06/guaylatonapeasants.jpeg 1259w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Gabriel Guay (1848–1923), Latona and the Peasants (1877), oil, dimensions not known, Château du Roi René, Peyrolles, Provence, France. Wikimedia Commons.</figcaption></figure>
<p>The story survived in narrative painting well into the latter half of the nineteenth century, when Gabriel Guay painted his <em>Latona and the Peasants</em> (1877). Latona and her babies now seem not just real but almost contemporary, which minimises her divinity. The peasants are here engaged in muddying the waters.</p>
<p>Guay was a pupil of Jean-Léon Gérôme, who went on to become a professor at the École des Beaux-Arts. His first painting was accepted for the Paris Salon in 1873, so this is one of his earlier works. Despite winning silver medals at the Universal Expositions in Paris in 1889 and 1900, and sustained success at the Salon, his work is now almost entirely forgotten.</p>
<p>There are three magnificent paintings of this tale, by Carracci, Brueghel, and Platzer, but there&#8217;s something really rather special about the Brueghel, don&#8217;t you think?</p>
<p>The English translation of Ovid above is taken from <em>Ovid. Metamorphoses.</em> Tr. Brookes More. Boston. Cornhill Publishing Co. 1922, at <a href="http://www.perseus.tufts.edu/hopper/text?doc=Perseus%3Atext%3A1999.02.0028%3Abook%3D1" target="_blank" rel="noopener noreferrer">Perseus</a>. I am very grateful to Perseus at Tufts for this.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-24398" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-24398" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-24398" class="share-google-plus-1 sd-button share-icon" href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-24398-594d32c000b81' data-src='//widgets.wp.com/likes/#blog_id=83108039&amp;post_id=24398&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-24398-594d32c000b81' data-name='like-post-frame-83108039-24398-594d32c000b81'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/language/" rel="category tag">Language</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/bruegel/" rel="tag">Bruegel</a>, <a href="https://eclecticlight.co/tag/brueghel/" rel="tag">Brueghel</a>, <a href="https://eclecticlight.co/tag/carracci/" rel="tag">Carracci</a>, <a href="https://eclecticlight.co/tag/guay/" rel="tag">Guay</a>, <a href="https://eclecticlight.co/tag/latona/" rel="tag">Latona</a>, <a href="https://eclecticlight.co/tag/lemoyne/" rel="tag">Lemoyne</a>, <a href="https://eclecticlight.co/tag/metamorphoses/" rel="tag">Metamorphoses</a>, <a href="https://eclecticlight.co/tag/myth/" rel="tag">myth</a>, <a href="https://eclecticlight.co/tag/narrative/" rel="tag">narrative</a>, <a href="https://eclecticlight.co/tag/ovid/" rel="tag">Ovid</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>, <a href="https://eclecticlight.co/tag/platzer/" rel="tag">Platzer</a>, <a href="https://eclecticlight.co/tag/teniers/" rel="tag">Teniers</a>, <a href="https://eclecticlight.co/tag/tintoretto/" rel="tag">Tintoretto</a>. Bookmark the <a href="https://eclecticlight.co/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c30b9ec67b" /><input type="hidden" name="_wp_http_referer" value="/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b561c8eee" /></p>
<input type="hidden" name="genseq" value="1498231488" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>755,762 hits</li>
		</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>		<ul>
			<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(55)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
		</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://eclecticlight.co/tag/adobe/" class="tag-cloud-link tag-link-29691 tag-link-position-1" style="font-size: 10.696296296296pt;" aria-label="Adobe (55 items)">Adobe</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-2" style="font-size: 16.296296296296pt;" aria-label="Apple (192 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-3" style="font-size: 11.318518518519pt;" aria-label="AppleScript (64 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/app-store/" class="tag-cloud-link tag-link-5247686 tag-link-position-4" style="font-size: 8.8296296296296pt;" aria-label="App Store (36 items)">App Store</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-5" style="font-size: 11.318518518519pt;" aria-label="backup (64 items)">backup</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-6" style="font-size: 9.2444444444444pt;" aria-label="Blake (40 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bosch/" class="tag-cloud-link tag-link-95080 tag-link-position-7" style="font-size: 9.1407407407407pt;" aria-label="Bosch (39 items)">Bosch</a>
<a href="https://eclecticlight.co/tag/bugs/" class="tag-cloud-link tag-link-6354 tag-link-position-8" style="font-size: 11.214814814815pt;" aria-label="bugs (62 items)">bugs</a>
<a href="https://eclecticlight.co/tag/chase/" class="tag-cloud-link tag-link-35231 tag-link-position-9" style="font-size: 9.3481481481481pt;" aria-label="Chase (41 items)">Chase</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-10" style="font-size: 9.9703703703704pt;" aria-label="Consolation (47 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-11" style="font-size: 11.940740740741pt;" aria-label="Console (73 items)">Console</a>
<a href="https://eclecticlight.co/tag/corinth/" class="tag-cloud-link tag-link-1383313 tag-link-position-12" style="font-size: 8pt;" aria-label="Corinth (30 items)">Corinth</a>
<a href="https://eclecticlight.co/tag/corot/" class="tag-cloud-link tag-link-2583598 tag-link-position-13" style="font-size: 8.5185185185185pt;" aria-label="Corot (34 items)">Corot</a>
<a href="https://eclecticlight.co/tag/cezanne/" class="tag-cloud-link tag-link-316577 tag-link-position-14" style="font-size: 8.8296296296296pt;" aria-label="Cézanne (36 items)">Cézanne</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-15" style="font-size: 9.2444444444444pt;" aria-label="diagnosis (40 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-16" style="font-size: 9.1407407407407pt;" aria-label="Disk Utility (39 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/eastgate/" class="tag-cloud-link tag-link-309691 tag-link-position-17" style="font-size: 10.8pt;" aria-label="Eastgate (56 items)">Eastgate</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-18" style="font-size: 15.155555555556pt;" aria-label="El Capitan (150 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/english/" class="tag-cloud-link tag-link-3205 tag-link-position-19" style="font-size: 8.8296296296296pt;" aria-label="English (36 items)">English</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-20" style="font-size: 8.4148148148148pt;" aria-label="Finder (33 items)">Finder</a>
<a href="https://eclecticlight.co/tag/flash/" class="tag-cloud-link tag-link-456 tag-link-position-21" style="font-size: 11.62962962963pt;" aria-label="Flash (68 items)">Flash</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-22" style="font-size: 10.074074074074pt;" aria-label="Gatekeeper (48 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/hard-drive/" class="tag-cloud-link tag-link-52805 tag-link-position-23" style="font-size: 10.074074074074pt;" aria-label="hard drive (48 items)">hard drive</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-24" style="font-size: 9.9703703703704pt;" aria-label="history of painting (47 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/hypermedia/" class="tag-cloud-link tag-link-139403 tag-link-position-25" style="font-size: 9.037037037037pt;" aria-label="hypermedia (38 items)">hypermedia</a>
<a href="https://eclecticlight.co/tag/hypertext/" class="tag-cloud-link tag-link-188353 tag-link-position-26" style="font-size: 9.8666666666667pt;" aria-label="hypertext (46 items)">hypertext</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-27" style="font-size: 8.8296296296296pt;" aria-label="iCloud (36 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/imac/" class="tag-cloud-link tag-link-4007 tag-link-position-28" style="font-size: 8.5185185185185pt;" aria-label="iMac (34 items)">iMac</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-29" style="font-size: 14.740740740741pt;" aria-label="Impressionism (138 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-30" style="font-size: 8pt;" aria-label="Internet (30 items)">Internet</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-31" style="font-size: 10.177777777778pt;" aria-label="iOS (49 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-32" style="font-size: 14.42962962963pt;" aria-label="landscape (129 items)">landscape</a>
<a href="https://eclecticlight.co/tag/language-2/" class="tag-cloud-link tag-link-1630242 tag-link-position-33" style="font-size: 10.177777777778pt;" aria-label="language (49 items)">language</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-34" style="font-size: 11.525925925926pt;" aria-label="log (66 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-35" style="font-size: 12.77037037037pt;" aria-label="logs (88 items)">logs</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-36" style="font-size: 15.051851851852pt;" aria-label="Mac (146 items)">Mac</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-37" style="font-size: 17.644444444444pt;" aria-label="macOS (262 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-38" style="font-size: 14.222222222222pt;" aria-label="macOS 10.12 (121 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-39" style="font-size: 9.762962962963pt;" aria-label="malware (45 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-40" style="font-size: 9.2444444444444pt;" aria-label="Metamorphoses (40 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-41" style="font-size: 10.8pt;" aria-label="Monet (56 items)">Monet</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-42" style="font-size: 10.074074074074pt;" aria-label="Moreau (48 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-43" style="font-size: 12.251851851852pt;" aria-label="myth (78 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-44" style="font-size: 17.644444444444pt;" aria-label="narrative (262 items)">narrative</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-45" style="font-size: 18.577777777778pt;" aria-label="OS X (324 items)">OS X</a>
<a href="https://eclecticlight.co/tag/os-x-10-11/" class="tag-cloud-link tag-link-256692283 tag-link-position-46" style="font-size: 11.733333333333pt;" aria-label="OS X 10.11 (69 items)">OS X 10.11</a>
<a href="https://eclecticlight.co/tag/os-x-server/" class="tag-cloud-link tag-link-1716155 tag-link-position-47" style="font-size: 8.5185185185185pt;" aria-label="OS X Server (34 items)">OS X Server</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-48" style="font-size: 10.8pt;" aria-label="Ovid (57 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-49" style="font-size: 22pt;" aria-label="painting (685 items)">painting</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-50" style="font-size: 9.6592592592593pt;" aria-label="Pissarro (44 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/plein-air/" class="tag-cloud-link tag-link-213472 tag-link-position-51" style="font-size: 8.5185185185185pt;" aria-label="plein air (34 items)">plein air</a>
<a href="https://eclecticlight.co/tag/post-impressionism/" class="tag-cloud-link tag-link-214338 tag-link-position-52" style="font-size: 9.762962962963pt;" aria-label="Post-impressionism (45 items)">Post-impressionism</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-53" style="font-size: 8.5185185185185pt;" aria-label="Poussin (34 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/pre-raphaelite/" class="tag-cloud-link tag-link-214336 tag-link-position-54" style="font-size: 9.037037037037pt;" aria-label="Pre-Raphaelite (38 items)">Pre-Raphaelite</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-55" style="font-size: 10.696296296296pt;" aria-label="privacy (55 items)">privacy</a>
<a href="https://eclecticlight.co/tag/rembrandt/" class="tag-cloud-link tag-link-356567 tag-link-position-56" style="font-size: 8pt;" aria-label="Rembrandt (30 items)">Rembrandt</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-57" style="font-size: 9.037037037037pt;" aria-label="Rubens (38 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/safari/" class="tag-cloud-link tag-link-139 tag-link-position-58" style="font-size: 8.4148148148148pt;" aria-label="Safari (33 items)">Safari</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-59" style="font-size: 10.385185185185pt;" aria-label="Sargent (51 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-60" style="font-size: 10.696296296296pt;" aria-label="scripting (55 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-61" style="font-size: 18.474074074074pt;" aria-label="security (315 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-62" style="font-size: 16.711111111111pt;" aria-label="Sierra (215 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/sip/" class="tag-cloud-link tag-link-32527 tag-link-position-63" style="font-size: 8.2074074074074pt;" aria-label="SIP (31 items)">SIP</a>
<a href="https://eclecticlight.co/tag/storyspace/" class="tag-cloud-link tag-link-6863932 tag-link-position-64" style="font-size: 11.837037037037pt;" aria-label="Storyspace (71 items)">Storyspace</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-65" style="font-size: 11.422222222222pt;" aria-label="Swift (65 items)">Swift</a>
<a href="https://eclecticlight.co/tag/symbolism/" class="tag-cloud-link tag-link-197858 tag-link-position-66" style="font-size: 9.2444444444444pt;" aria-label="symbolism (40 items)">symbolism</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-67" style="font-size: 12.562962962963pt;" aria-label="Time Machine (85 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/tinderbox/" class="tag-cloud-link tag-link-824400 tag-link-position-68" style="font-size: 8.7259259259259pt;" aria-label="Tinderbox (35 items)">Tinderbox</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-69" style="font-size: 10.281481481481pt;" aria-label="Turner (50 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-70" style="font-size: 16.296296296296pt;" aria-label="update (192 items)">update</a>
<a href="https://eclecticlight.co/tag/van-gogh/" class="tag-cloud-link tag-link-20339 tag-link-position-71" style="font-size: 8.4148148148148pt;" aria-label="van Gogh (33 items)">van Gogh</a>
<a href="https://eclecticlight.co/tag/vulnerability/" class="tag-cloud-link tag-link-20650 tag-link-position-72" style="font-size: 8.2074074074074pt;" aria-label="vulnerability (31 items)">vulnerability</a>
<a href="https://eclecticlight.co/tag/watch/" class="tag-cloud-link tag-link-4559 tag-link-position-73" style="font-size: 8.2074074074074pt;" aria-label="Watch (31 items)">Watch</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 11.111111111111pt;" aria-label="Xcode (60 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 8.7259259259259pt;" aria-label="XProtect (35 items)">XProtect</a></div></aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main-1" class="nav  nav--footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac probs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Art-icles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">H Bosch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English lang.</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2017/06/23/what-is-copy-on-write-and-how-is-it-good/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>What is &#8216;copy on write&#8217;, and how is it&nbsp;good?</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=8ae75520f8","homeURL":"https:\/\/eclecticlight.co\/","postID":"24398","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2017\/06\/23\/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs\/":24398};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83108039" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://eclecticlight.co" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Eclectic Light Company" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9d2967f25d" /><input type="hidden" name="_wp_http_referer" value="/2017/06/23/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83108039","siteName":"The Eclectic Light Company","siteURL":"https:\/\/eclecticlight.co","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F06%2F23%2Fchanging-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs%2F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"2452decb2c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"96c44a0117\" \/>","referer":"https:\/\/eclecticlight.co\/2017\/06\/23\/changing-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2017%2F06%2F23%2Fchanging-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs%2F","postID":"24398","shortlink":"http:\/\/wp.me\/p5CIcf-6lw","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eclecticlight.co\/24398","statsLink":"https:\/\/wordpress.com\/stats\/post\/24398\/eclecticlight.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 621 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F06%2F23%2Fchanging-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"b089270eb1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F06%2F23%2Fchanging-stories-ovids-metamorphoses-on-canvas-29-lycians-turned-into-frogs%2F","blog_id":"83108039","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1uwyAMhV9olLaqNu1i2vUewwUvMeVvGNL17UdWUWUaipQrLPt8tjkgr1Go4DP6LA1LjRMpjN87w09yUXJFRFsG8iwtXZDlV8GCI3htMa2IVXCupsQdMjN9lnyliFugP4kGkle26LuAHAzINoBGvXPkexoHHHy6Lcttdh7RVVFM6Kg4OdKEEpgx/2++iTTVpTpxDBOmj19gGz+hDYrybRvloG9AczFhtF0bFk8AutbFGdJsW8ZUIzHfItHc7JFb66AyBT93eES9pTj2l71b1xxcqnofBlIojFYazBHURbTEChMDZ/FpgZLkERL5oZ0Vendvh9Prcb9/PhxfzA/LVi5w'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'24398','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmFfQUUsNUxaNyZIY3B+ZWFsbVltV2c3L0ZuMzZqLkp1TFl8QnZIX3hWLDdQVTJ3aXRxdiVEYWp1bGU2QWxtNDBmW1dfMVFFSWhRQkcvbS9iLnZIZmprPUpsQ2wmREVRaVVtdl1JaFV4R0pyZXF3bSZHNS93Wl9fTWItWi9hUnYtNDBuKy9IeVhESEVOTWpyZHZKTWtGNCU9YzNsbUdxUkprR2dROS03UUFudFcvaEtXd19vRC9RV3hr'}]);
_stq.push([ 'clickTrackerInit', '83108039', '24398' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>