<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Don Quixote: Book 1 summary and contents 1 &#8211; The Eclectic Light Company</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Don Quixote: Book 1 summary and contents&nbsp;1 Comments Feed" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytktFWwyAMhl9IGmt153jh8VmARpYNKIfAdnh7aauzW7fphTc9/CTfT5IGjkHowSf0CVwWwWZDnuEY9OAEO7JYLlSjmR/gOmZpjww7TEHqvZjUKv071+QqFUZTIxHh0LZN1zyCymR7UHaYDFSUsQCnYvE/jNIW3Y8ReW1zPxbM4LAnibaGx44WIlhZMAqLRurSOPK/4zW21GfQ7eKnShfDk2XISZhI/Z/7v7CIMpE3fANf/LZxbvXeBbku/g42r4VSISKzqF9H2Ylpxne3pFKj9bwfUBPPb2aUwA+JKs2nw8pzfgq+XoYtHRAkM6bZ9aOmCXlEHty6/WvsaVDv7q3dPL12bbd5ftl9AlArLmY=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"83108039","siteName":"The Eclectic Light Company","siteURL":"https:\/\/eclecticlight.co","siteHost":"eclecticlight.co","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feclecticlight.co%252F2021%252F08%252F23%252Fdon-quixote-book-1-summary-and-contents-1%252F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"0c90ef556f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8f7716b96d\" \/>","referer":"https:\/\/eclecticlight.co\/2021\/08\/23\/don-quixote-book-1-summary-and-contents-1\/","canFollow":"1","feedID":"33050143","statusMessage":"","customizeLink":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2021%2F08%2F23%2Fdon-quixote-book-1-summary-and-contents-1%2F","postID":"60702","shortlink":"https:\/\/wp.me\/p5CIcf-fN4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eclecticlight.co\/60702","statsLink":"https:\/\/wordpress.com\/stats\/post\/60702\/eclecticlight.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 4,696 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feclecticlight.co%252F2021%252F08%252F23%252Fdon-quixote-book-1-summary-and-contents-1%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFzUEKwkAMheELmQ4qtboQz9LWWGaYJGOSQXt7KyjUlau3+D944VFgFHZkD8lCEXNCs37CJtkm/FaSIWaEaqgLYIfIN/m6yGOuV7Q3TPeKOn+moch/EVCctHdc49WzZoei8pyXdqHz9rDrTse2a/fpBYU+RvU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/" />
<link rel='shortlink' href='https://wp.me/p5CIcf-fN4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2021%2F08%2F23%2Fdon-quixote-book-1-summary-and-contents-1%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2021%2F08%2F23%2Fdon-quixote-book-1-summary-and-contents-1%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Don Quixote: Book 1 summary and contents 1" />
<meta property="og:url" content="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/" />
<meta property="og:description" content="Contents, summary and a selection of paintings for the first half of the first book, from Don Quixote being dubbed a knight, to his rescue from the mountains." />
<meta property="article:published_time" content="2021-08-23T11:30:00+00:00" />
<meta property="article:modified_time" content="2021-08-16T18:51:52+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=900" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Don Quixote: Book 1 summary and contents&nbsp;1" />
<meta name="twitter:image" content="https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://eclecticlight.co/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlight.co/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, painting, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Contents, summary and a selection of paintings for the first half of the first book, from Don Quixote being dubbed a knight, to his rescue from the mountains." />
<link rel="amphtml" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/amp/"><style type="text/css" id="custom-colors-css">	.content-quote blockquote:after {
		-webkit-border-image: none;
		-webkit-border-image: none;
				border-image: none;
				border-image: none;
	}
.sticky:not(.format-quote) { color: #020202;}
.sticky:not(.format-quote) a { color: #020202;}
.widget_blog_subscription input[type="submit"] { color: #020202;}
.sticky:not(.format-quote) h1, .sticky:not(.format-quote) h2, .sticky:not(.format-quote) h3, .sticky:not(.format-quote) blockquote, .sticky:not(.format-quote) .dropcap { color: #020202;}
a, .comment-reply-link { color: #D42A0C;}
.sticky a { color: #0A0000;}
.highlight:before, .archive__grid .accent-box, .sticky:not(.format-quote):after, .widget_blog_subscription input[type="submit"] { background-color: #ED303C;}
.widget_blog_subscription input[type="submit"] { border-color: #ED303C;}
.content-quote blockquote:before, .content-quote blockquote:before, .widget a:hover, .content-quote blockquote:after { color: #DC1320;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=7" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-60702 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">


<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home" itemprop="url"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" loading="lazy" data-size="hive-site-logo" itemprop="logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-image-caption="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, painting, and more</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-short" class="nav  nav--main"><li id="menu-item-26484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26484"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-56589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56589"><a href="https://eclecticlight.co/m1-macs/">M1 Macs</a></li>
<li id="menu-item-56590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56590"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Problems</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26486"><a href="https://eclecticlight.co/mac-problem-solving/">Mac articles</a></li>
<li id="menu-item-26485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26485"><a href="https://eclecticlight.co/painting-topics/">Art</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26489"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26490"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-60702" class="post-60702 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-life category-painting tag-apelles tag-audet tag-balaca tag-bolivar-2 tag-don-quixote tag-history-of-painting tag-iriarte tag-marstrand tag-narrative tag-painting-2 tag-pla tag-zwecker featured-portrait">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/" rel="bookmark"><time class="entry-date published" datetime="2021-08-23T11:30:00+00:00">August 23, 2021</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Don Quixote:</strong> Book 1 summary and contents&nbsp;1
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="1365" src="https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" loading="lazy" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=113 113w, https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=225 225w, https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg 1037w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="57419" data-permalink="https://eclecticlight.co/nanteuilreadingdonquixote/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg" data-orig-size="1037,1382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nanteuilreadingdonquixote" data-image-description="" data-image-caption="&lt;p&gt;Célestin Nanteuil (1813-1873), Reading Don Quixote (date not known), oil on canvas, dimensions not known, Musée des Beaux-Arts de Dijon, Dijon, France. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=225" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/nanteuilreadingdonquixote.jpg?w=768" />			<span class="entry-featured__caption">Célestin Nanteuil (1813-1873), Reading Don Quixote (date not known), oil on canvas, dimensions not known, Musée des Beaux-Arts de Dijon, Dijon, France. Wikimedia Commons.</span>		</div>
	
		<div class="entry-content" data-first_letter="T">
		<p>This is the first of two articles which provide a table of contents, summary and selected paintings for the first book of Miguel de Cervantes&#8217; <em>Don Quixote.</em></p>
<p>Cervantes takes us to a village in La Mancha, a dry but fertile plain in central Spain, where there lived not long ago a <em>hidalgo,</em> a country gentleman of minor nobility. He was bordering on poverty, but still dressed in keeping with his status. His surname is said to have been Quixada or Quesada, and he was nearing fifty at the time of these adventures.</p>
<p>This <em>hidalgo</em> took to reading tales of chivalry, which became an obsession sufficient for him to sell some of his land to afford them. He read those books all night, then read on during the day as well. He became possessed by their every detail until they became true in his mind, and he went mad with them. In that madness he decided to become a knight himself. Don Quixote then left his home on his first sally. Realising that he hadn&#8217;t been dubbed a knight yet, he found an inn at sunset where he rested and begged its landlord to invest him. Following a fracas with two muleteers, the landlord dubbed Don Quixote, and he rode off at dawn on his horse Rocinante to continue his quest for chivalric adventure.</p>
<figure data-shortcode="caption" id="attachment_57611" aria-describedby="caption-attachment-57611" style="width: 1536px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg"><img data-attachment-id="57611" data-permalink="https://eclecticlight.co/iriartedubbed/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg" data-orig-size="1536,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iriartedubbed" data-image-description="" data-image-caption="&lt;p&gt;Valero Iriarte (1680–1753), Don Quixote Dubbed a Knight (c 1720), oil on canvas, 54 x 78 cm, Museo Nacional del Prado, Madrid, Spain. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg?w=940" class="alignnone size-full wp-image-57611" src="https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg?w=940" alt="iriartedubbed" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2021/03/iriartedubbed.jpg 1536w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-57611" class="wp-caption-text">Valero Iriarte (1680–1753), Don Quixote Dubbed a Knight (c 1720), oil on canvas, 54 x 78 cm, Museo Nacional del Prado, Madrid, Spain. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/03/16/don-quixote-1-the-making-of-a-knight/">1 The making of a knight</a></p>
<p>Don Quixote tried ineffectively to stop a youth being beaten, and picked a fight with a party of merchants from Toledo. Just as he was charging one of them, his horse Rocinante tripped and fell. One of the group then broke his lance and used it to beat him black and blue. He was taken home on a neighbour&#8217;s donkey, and took to his bed to recover. While he was asleep, his friend the priest and others raided his library and piled almost all of his books out in the yard for burning, in a bid to rescue him from his madness.</p>
<figure data-shortcode="caption" id="attachment_57755" aria-describedby="caption-attachment-57755" style="width: 1595px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg"><img data-attachment-id="57755" data-permalink="https://eclecticlight.co/wilhelm-marstrand-don-quixotes-forste-hjemtog-u-a-efter-1847/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg" data-orig-size="1595,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nivaagaards Malerisamling; Torben Christensen&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Wilhelm Marstrand, Don Quixotes f\u00f8rste hjemtog, u.\u00e5. (efter 1847)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Public Domain https:\/\/creativecommons.org\/publicdomain\/zero\/1.0\/&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Wilhelm Marstrand, Don Quixotes f\u00f8rste hjemtog, u.\u00e5. (efter 1847)&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wilhelm Marstrand, Don Quixotes første hjemtog, u.å. (efter 1847)" data-image-description="" data-image-caption="&lt;p&gt;Wilhelm Marstrand (1810–1873), Don Quixote’s First Ride Home (date not known), oil on canvas, 85 x 125 cm, Nivaagaards Malerisamling, Nivå, Denmark. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg?w=940" class="alignnone size-full wp-image-57755" src="https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg?w=940" alt="Wilhelm Marstrand, Don Quixotes første hjemtog, u.å. (efter 1847)" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2021/03/marstranddonquixotesridehome.jpg 1595w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-57755" class="wp-caption-text">Wilhelm Marstrand (1810–1873), Don Quixote’s First Ride Home (date not known), oil on canvas, 85 x 125 cm, Nivaagaards Malerisamling, Nivå, Denmark. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/03/24/don-quixote-2-those-books-are-to-be-burnt/">2 Those books are to be burnt</a></p>
<p>Don Quixote stayed at home for a fortnight, during which he recruited his squire Sancho Panza. They rode off and the knight attacked windmills, believing them to be giants. After a night sleeping under some trees, they next attacked a couple of friars on mules, and a party escorting a Basque lady in a coach. She was travelling to rejoin her husband, but Don Quixote believed she was being abducted. Sancho Panza was given a good kicking by one of the friar&#8217;s servants before his knight was confronted by one of the lady&#8217;s Basque escorts. His battle with that escort intensified to the point where they both charged at one another with their swords raised, ready to kill.</p>
<figure data-shortcode="caption" id="attachment_57410" aria-describedby="caption-attachment-57410" style="width: 1006px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg"><img data-attachment-id="57410" data-permalink="https://eclecticlight.co/balacadonquixotech7/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg" data-orig-size="1006,1324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balacadonquixotech7" data-image-description="" data-image-caption="&lt;p&gt;Ricardo Balaca (1844-1880), Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (1880-1883), vol 1, Montaner y Simon, Barcelona, Spain. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg?w=228" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg?w=778" class="alignnone size-full wp-image-57410" src="https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg?w=940" alt="balacadonquixotech7" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg?w=114 114w, https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg?w=228 228w, https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/03/balacadonquixotech7.jpg 1006w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-57410" class="wp-caption-text">Ricardo Balaca (1844-1880), Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (1880-1883), vol 1, Montaner y Simon, Barcelona, Spain. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/03/30/don-quixote-3-windmills/">3 Windmills</a></p>
<p>Don Quixote scored his first success in combat, when he knocked down the Basque escort with his sword, at the cost of part of his helmet and some of his left ear. As the day was getting late, he and Sancho Panza accepted the hospitality of a group of goatherds, who were then mystified when the knight gave an account of the golden age of chivalry as they were eating boiled goat meat together. They were then entertained by a young fiddler, before Don Quixote&#8217;s ear was dressed by one of the peasants.</p>
<figure data-shortcode="caption" id="attachment_58055" aria-describedby="caption-attachment-58055" style="width: 940px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg"><img loading="lazy" data-attachment-id="58055" data-permalink="https://eclecticlight.co/2021/04/07/don-quixote-4-victory-and-goatherds/anon08/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg" data-orig-size="1006,1399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anon08" data-image-description="" data-image-caption="&lt;p&gt;Artist not known, Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (c 1879), further details not known. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg?w=216" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg?w=736" class="size-full wp-image-58055" src="https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg?w=940&#038;h=1307" alt="" width="940" height="1307" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg?w=940&amp;h=1307 940w, https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg?w=108&amp;h=150 108w, https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg?w=216&amp;h=300 216w, https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg?w=768&amp;h=1068 768w, https://eclecticlightdotcom.files.wordpress.com/2021/04/anon08.jpg 1006w" sizes="(max-width: 940px) 100vw, 940px" /></a><figcaption id="caption-attachment-58055" class="wp-caption-text">Artist not known, Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (c 1879), further details not known. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/04/07/don-quixote-4-victory-and-goatherds/">4 Victory and goatherds</a></p>
<p>After they stayed the night with the goatherds, Don Quixote and Sancho Panza attended the burial of a local scholar and shepherd who died as a result of his unrequited love for a young shepherdess. She appeared at the burial and denied responsibility for his death, asserting that no woman should be compelled to love someone just because they had fallen in love with her. She then disappeared into the forest. Those attending the burial dispersed, with Don Quixote in pursuit of the young woman, intending to offer her his services as a knight errant.</p>
<figure data-shortcode="caption" id="attachment_58172" aria-describedby="caption-attachment-58172" style="width: 940px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg"><img loading="lazy" data-attachment-id="58172" data-permalink="https://eclecticlight.co/2021/04/14/don-quixote-5-a-burial/plamarcela/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg" data-orig-size="1000,1472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plamarcela" data-image-description="" data-image-caption="&lt;p&gt;Cecilio Pla (1860–1934), Marcela the Shepherdess (1905), further details not known. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg?w=204" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg?w=696" class="size-full wp-image-58172" src="https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg?w=940&#038;h=1384" alt="" width="940" height="1384" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg?w=940&amp;h=1384 940w, https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg?w=102&amp;h=150 102w, https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg?w=204&amp;h=300 204w, https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg?w=768&amp;h=1130 768w, https://eclecticlightdotcom.files.wordpress.com/2021/04/plamarcela.jpg 1000w" sizes="(max-width: 940px) 100vw, 940px" /></a><figcaption id="caption-attachment-58172" class="wp-caption-text">Cecilio Pla (1860–1934), Marcela the Shepherdess (1905), further details not known. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/04/14/don-quixote-5-a-burial/">5 A Burial</a></p>
<p>Don Quixote, his horse Rocinante, and Sancho Panza were left battered and bruised after being beaten by muleteers. They made their way to an inn, which the knight believed to be a castle, where they stayed the night. In a collision of misunderstandings, they became involved in a brawl, only worsening their injuries. Don Quixote brewed up a balsam to cure his bruising, but it wiped Sancho out completely. The following morning, the knight departed without paying, leaving some of the guests at the inn tossing his squire into the air. They finally got away scot free, leaving Sancho&#8217;s saddle-bags behind.</p>
<figure data-shortcode="caption" id="attachment_58278" aria-describedby="caption-attachment-58278" style="width: 1069px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg"><img data-attachment-id="58278" data-permalink="https://eclecticlight.co/audet03/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg" data-orig-size="1069,1332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="audet03" data-image-description="" data-image-caption="&lt;p&gt;A Audet (?? dates not known), Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (c 1894), watercolour after Gustave Doré, dimensions not known, Fondo Antiguo de la Biblioteca de la Universidad de Sevilla, Seville, Spain. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg?w=241" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg?w=822" class="alignnone size-full wp-image-58278" src="https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg?w=940" alt="audet03" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg?w=120 120w, https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg?w=241 241w, https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg?w=822 822w, https://eclecticlightdotcom.files.wordpress.com/2021/04/audet03.jpg 1069w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-58278" class="wp-caption-text">A Audet (?? dates not known), Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (c 1894), watercolour after Gustave Doré, dimensions not known, Fondo Antiguo de la Biblioteca de la Universidad de Sevilla, Seville, Spain. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/04/20/don-quixote-6-nightmare-at-the-haunted-castle/">6 Nightmare at the haunted castle</a></p>
<p>Don Quixote next mistook driven flocks of sheep as armies about to join in battle. When he killed those sheep with his lance he was injured by the retaliating drovers, who knocked out several of his teeth with their slingshot. He and Sancho Panza ended up covered in each another&#8217;s vomit, then discovered that Sancho had left his donkey&#8217;s saddle-bags at the inn, leaving them without food. They rode on through the night, meeting ghostly lights, which Don Quixote took to be evil spirits, instead of a party taking a body back for burial. While his master was attacking the unfortunate mourners, Sancho helped himself to their food. Once that party had got on its way again, the pair gorged themselves in a nearby valley.</p>
<figure data-shortcode="caption" id="attachment_58449" aria-describedby="caption-attachment-58449" style="width: 940px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg"><img loading="lazy" data-attachment-id="58449" data-permalink="https://eclecticlight.co/2021/04/27/don-quixote-7-armies-of-sheep-and-spectres-of-the-night/zweckerdonquijote/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg" data-orig-size="1200,932" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1233187200&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="zweckerdonquijote" data-image-description="" data-image-caption="&lt;p&gt;Johann Baptist Zwecker (1814–1876), Don Quixote (1854), oil on canvas, 71 x 91 cm, location not known. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg?w=940" class="size-full wp-image-58449" src="https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg?w=940&#038;h=730" alt="" width="940" height="730" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg?w=940&amp;h=730 940w, https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg?w=150&amp;h=117 150w, https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg?w=300&amp;h=233 300w, https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg?w=768&amp;h=596 768w, https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg?w=1024&amp;h=795 1024w, https://eclecticlightdotcom.files.wordpress.com/2021/04/zweckerdonquijote.jpg 1200w" sizes="(max-width: 940px) 100vw, 940px" /></a><figcaption id="caption-attachment-58449" class="wp-caption-text">Johann Baptist Zwecker (1814–1876), Don Quixote (1854), oil on canvas, 71 x 91 cm, location not known. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/04/27/don-quixote-7-armies-of-sheep-and-spectres-of-the-night/">7 Armies of sheep and spectres of the night</a></p>
<p>The pair spent the night building their courage to investigate fearsome noises which turned out to be a waterfall and cloth mill. As they came away from there, they saw a barber wearing his brass basin on his head to keep his hat dry in the rain. Don Quixote took this to be Mambrino&#8217;s helmet, which held great significance to him that was lost on his squire. The knight drove the barber away and took the basin, and Sancho Panza the man&#8217;s donkey.</p>
<figure data-shortcode="caption" id="attachment_58590" aria-describedby="caption-attachment-58590" style="width: 1049px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg"><img data-attachment-id="58590" data-permalink="https://eclecticlight.co/apelles01/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg" data-orig-size="1049,1575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;OS15000 #57007&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apelles01" data-image-description="" data-image-caption="&lt;p&gt;Apelles Mestres i Oñós (1854–1936), Four times he calmed down and then returned to laughing (1879), illustration for &#8216;El ingenioso hidalgo D. Quijote de la Mancha&#8217;, Juan Aleu y Fugarull, Barcelona. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg?w=200" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg?w=682" class="alignnone size-full wp-image-58590" src="https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg?w=940" alt="apelles01" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg?w=100 100w, https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg?w=200 200w, https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg?w=682 682w, https://eclecticlightdotcom.files.wordpress.com/2021/04/apelles01.jpg 1049w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-58590" class="wp-caption-text">Apelles Mestres i Oñós (1854–1936), Four times he calmed down and then returned to laughing (1879), illustration for &#8216;El ingenioso hidalgo D. Quijote de la Mancha&#8217;, Juan Aleu y Fugarull, Barcelona. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/05/04/don-quixote-8-the-cloth-mill-and-mambrinos-helmet/">8 The cloth mill and Mambrino&#8217;s helmet</a></p>
<p>Next Don Quixote and Sancho Panza freed a dozen convicts who were being marched to crew the King&#8217;s galleys, but the convicts turned on the pair and bombarded them with rocks before running away. Fearing that they&#8217;d soon be visited by officers from the Holy Brotherhood of Toledo, they rode off to hide in the mountains. There they found gold coins abandoned in a travel bag, and a dead mule, belonging to a young nobleman who had arrived six months ago, apparently to do penance. After they had searched for the young man, he appeared near them and approached. Don Quixote embraced the man, who prepared to speak.</p>
<figure data-shortcode="caption" id="attachment_58764" aria-describedby="caption-attachment-58764" style="width: 940px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg"><img loading="lazy" data-attachment-id="58764" data-permalink="https://eclecticlight.co/2021/05/11/don-quixote-9-the-chain-gang-and-the-dead-mule/balaca23/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg" data-orig-size="1465,1069" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="balaca23" data-image-description="" data-image-caption="&lt;p&gt;Ricardo Balaca (1844-1880), Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (1880-1883), vol 1, Montaner y Simon, Barcelona, Spain. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg?w=940" class="size-full wp-image-58764" src="https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg?w=940&#038;h=686" alt="" width="940" height="686" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg?w=940&amp;h=686 940w, https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg?w=150&amp;h=109 150w, https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg?w=300&amp;h=219 300w, https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg?w=768&amp;h=560 768w, https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg?w=1024&amp;h=747 1024w, https://eclecticlightdotcom.files.wordpress.com/2021/05/balaca23.jpg 1465w" sizes="(max-width: 940px) 100vw, 940px" /></a><figcaption id="caption-attachment-58764" class="wp-caption-text">Ricardo Balaca (1844-1880), Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (1880-1883), vol 1, Montaner y Simon, Barcelona, Spain. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/05/11/don-quixote-9-the-chain-gang-and-the-dead-mule/">9 The chain gang and the dead mule</a></p>
<p>Don Quixote, Sancho Panza and a goatherd listened to the story told by the young nobleman, Cardenio, explaining how he&#8217;d come to be making penance in the mountains. When he inadvertently mentioned a book of chivalry, Don Quixote interrupted him and they argued, quickly coming to blows. Don Quixote was knocked down by Cardenio, who then disappeared again, his story incomplete. The following night, Sancho&#8217;s donkey was stolen, and his master decided to lament and feign madness for his Lady Dulcinea. Don Quixote wrote a warrant for his squire to be provided with three replacement donkeys, and Sancho Panza then rode from the mountains on Rocinante to obtain them, and deliver his master&#8217;s letter to the Lady Dulcinea.</p>
<figure data-shortcode="caption" id="attachment_58897" aria-describedby="caption-attachment-58897" style="width: 1474px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg"><img data-attachment-id="58897" data-permalink="https://eclecticlight.co/anon21-2/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg" data-orig-size="1474,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anon21" data-image-description="" data-image-caption="&lt;p&gt;Artist not known, Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (c 1894), watercolour after Gustave Doré, dimensions not known, Fondo Antiguo de la Biblioteca de la Universidad de Sevilla, Seville, Spain. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg?w=940" class="alignnone size-full wp-image-58897" src="https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg?w=940" alt="anon21" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2021/05/anon21.jpg 1474w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-58897" class="wp-caption-text">Artist not known, Illustration for &#8216;El ingenioso hidalgo Don Quijote de la Mancha&#8217; (c 1894), watercolour after Gustave Doré, dimensions not known, Fondo Antiguo de la Biblioteca de la Universidad de Sevilla, Seville, Spain. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/05/18/don-quixote-10-madness-in-the-mountains/">10 Madness in the mountains</a></p>
<p>The knight remained in the mountains, in melancholic madness for his lady. Sancho Panza met the village priest and barber at an inn on the road, and they decided to return with him to the mountains, where the barber would dress up in women&#8217;s clothing and try to persuade Don Quixote to return to his village and be treated for his madness. Cardenio, the young noble, told them the conclusion of his story, in which he had been tricked by Luscinda, his one true love, and his master&#8217;s son Fernando, who married, driving him to flee to the mountains to end his life there.</p>
<figure data-shortcode="caption" id="attachment_59012" aria-describedby="caption-attachment-59012" style="width: 1067px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg"><img data-attachment-id="59012" data-permalink="https://eclecticlight.co/apelles04/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg" data-orig-size="1067,1572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;OS15000 #57007&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apelles04" data-image-description="" data-image-caption="&lt;p&gt;Apelles Mestres i Oñós (1854–1936), Illustration (1879), illustration for &#8216;El ingenioso hidalgo D. Quijote de la Mancha&#8217;, Juan Aleu y Fugarull, Barcelona. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg?w=204" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg?w=695" class="alignnone size-full wp-image-59012" src="https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg?w=940" alt="apelles04" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg?w=102 102w, https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg?w=204 204w, https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg?w=695 695w, https://eclecticlightdotcom.files.wordpress.com/2021/05/apelles04.jpg 1067w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-59012" class="wp-caption-text">Apelles Mestres i Oñós (1854–1936), Illustration (1879), illustration for &#8216;El ingenioso hidalgo D. Quijote de la Mancha&#8217;, Juan Aleu y Fugarull, Barcelona. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/05/25/don-quixote-11-rescue-party/">11 Rescue party</a></p>
<p>The mission to rescue Don Quixote from the mountains had almost reached him when they met up with Cardenio, the distressed young nobleman. While Sancho went on ahead to find his master, the others came across the young and beautiful Dorotea, who had also fled there. She had been tricked and seduced by the same Fernando who had stolen Cardenio&#8217;s true love Luscinda and married her, driving Cardenio to flee. Dorotea dressed as a fictional princess, and persuaded Don Quixote to come to her aid by killing a giant. All six of them left the Sierra, rotating between riding and walking. As they descended, the priest revealed that the barber had been robbed by criminals whom Don Quixote had previously freed from their guards, to which the knight said not a word.</p>
<figure data-shortcode="caption" id="attachment_59182" aria-describedby="caption-attachment-59182" style="width: 1094px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg"><img data-attachment-id="59182" data-permalink="https://eclecticlight.co/bolivarpresentationdorotea/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg" data-orig-size="1094,1271" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bolivarpresentationdorotea" data-image-description="" data-image-caption="&lt;p&gt;Pedro González Bolívar (dates not known), The Introduction of Dorotea to Don Quixote (1881), oil on canvas, 100 x 88 cm, Museo Nacional del Prado, Madrid, Spain. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg?w=258" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg?w=881" class="alignnone size-full wp-image-59182" src="https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg?w=940" alt="bolivarpresentationdorotea" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg?w=129 129w, https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg?w=258 258w, https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg?w=881 881w, https://eclecticlightdotcom.files.wordpress.com/2021/05/bolivarpresentationdorotea.jpg 1094w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-59182" class="wp-caption-text">Pedro González Bolívar (dates not known), The Introduction of Dorotea to Don Quixote (1881), oil on canvas, 100 x 88 cm, Museo Nacional del Prado, Madrid, Spain. Wikimedia Commons.</figcaption></figure>
<p><a href="https://eclecticlight.co/2021/06/01/don-quixote-12-a-quest-for-a-princess/">12 A quest for a princess</a></p>
<p><strong>Further reading</strong></p>
<p><a href="https://en.wikipedia.org/wiki/Don_Quixote" target="_blank" rel="noopener">Wikipedia</a><br />
<a href="https://en.wikipedia.org/wiki/List_of_Don_Quixote_characters" target="_blank" rel="noopener">List of characters</a><br />
<a href="https://archive.org/details/TheIngeniousGentlemanDonQuixoteOfLaMancha/The%20Ingenious%20Gentleman%20Don%20Quixote%20of%20La%20Mancha/mode/2up?view=theater" target="_blank" rel="noopener">English translation</a> by John Ormsby (1885)</p>
<p>Miguel de Cervantes Saavedra, trans John Rutherford (1604, 2000) <em>Don Quixote,</em> Penguin, ISBN 978 0 140 44909 9.<br />
Roberto González Echevarría (2015) <em>Cervantes&#8217; Don Quixote,</em> Yale UP, ISBN 978 0 300 19864 5.<br />
Roberto González Echevarría (ed) (2005) <em>Cervantes&#8217; Don Quixote, A Casebook,</em> Oxford UP, ISBN 978 0 19 516938 6.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-60702" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-60702" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-60702" class="share-pinterest sd-button share-icon" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-60702-6123b9ccc5c74' data-src='//widgets.wp.com/likes/index.html?ver=20210818#blog_id=83108039&amp;post_id=60702&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-60702-6123b9ccc5c74&amp;domain=eclecticlight.co' data-name='like-post-frame-83108039-60702-6123b9ccc5c74' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/apelles/" rel="tag">Apelles</a>, <a href="https://eclecticlight.co/tag/audet/" rel="tag">Audet</a>, <a href="https://eclecticlight.co/tag/balaca/" rel="tag">Balaca</a>, <a href="https://eclecticlight.co/tag/bolivar-2/" rel="tag">Bolívar</a>, <a href="https://eclecticlight.co/tag/don-quixote/" rel="tag">Don Quixote</a>, <a href="https://eclecticlight.co/tag/history-of-painting/" rel="tag">history of painting</a>, <a href="https://eclecticlight.co/tag/iriarte/" rel="tag">Iriarte</a>, <a href="https://eclecticlight.co/tag/marstrand/" rel="tag">Marstrand</a>, <a href="https://eclecticlight.co/tag/narrative/" rel="tag">narrative</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>, <a href="https://eclecticlight.co/tag/pla/" rel="tag">Pla</a>, <a href="https://eclecticlight.co/tag/zwecker/" rel="tag">Zwecker</a>. Bookmark the <a href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">1</span>Comment</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment">
	<article id="comment-64589" class="comment-article  media">
		<span class="comment-number">1</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://2.gravatar.com/avatar/233b7c09d60f271b616ab3e6386fc7cd?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">William D Schwaderer</span>				<time class="comment__time" datetime="2021-08-23T13:52:36+00:00">
					<a href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/#comment-64589" class="comment__timestamp">on August 23, 2021 at 1:52 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/?replytocom=64589#respond' data-commentid="64589" data-postid="60702" data-belowelement="comment-64589" data-respondelement="respond" data-replyto="Reply to William D Schwaderer" aria-label='Reply to William D Schwaderer'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Hilarious. I definitely need to read the book after putting it off for decades.</p>
<p>Thank you.</p>
<p id="comment-like-64589" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://eclecticlight.co/2021/08/23/don-quixote-book-1-summary-and-contents-1/?like_comment=64589&#038;_wpnonce=df7a3a3e94" class="comment-like-link needs-login" rel="nofollow" data-blog="83108039"><span>Like</span></a><span id="comment-like-count-64589" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/23/don-quixote-book-1-summary-and-contents-1/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="946e5f01bf" /><input type="hidden" name="_wp_http_referer" value="/2021/08/23/don-quixote-book-1-summary-and-contents-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='60702' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d6f4f12ff0" /></p>
<input type="hidden" name="genseq" value="1629731276" />
<input type="hidden" id="ak_js" name="ak_js" value="70"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Quick Links</h1><div class="menu-widget-container"><ul id="menu-widget" class="menu"><li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30236"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-51902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51902"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Troubleshooting Summary</a></li>
<li id="menu-item-56591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56591"><a href="https://eclecticlight.co/m1-macs/">M1 Macs</a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30238"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30237"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-30239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30239"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51903"><a href="https://eclecticlight.co/long-reads/">Long Reads</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>
			<ul>
					<li><a href='https://eclecticlight.co/2021/08/'>August 2021</a>&nbsp;(56)</li>
	<li><a href='https://eclecticlight.co/2021/07/'>July 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/06/'>June 2021</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2021/05/'>May 2021</a>&nbsp;(80)</li>
	<li><a href='https://eclecticlight.co/2021/04/'>April 2021</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2021/03/'>March 2021</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2021/02/'>February 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/01/'>January 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2020/12/'>December 2020</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2020/11/'>November 2020</a>&nbsp;(84)</li>
	<li><a href='https://eclecticlight.co/2020/10/'>October 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/09/'>September 2020</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2020/08/'>August 2020</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2020/07/'>July 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/06/'>June 2020</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2020/05/'>May 2020</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2020/04/'>April 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/03/'>March 2020</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2020/02/'>February 2020</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2020/01/'>January 2020</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2019/12/'>December 2019</a>&nbsp;(82)</li>
	<li><a href='https://eclecticlight.co/2019/11/'>November 2019</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2019/10/'>October 2019</a>&nbsp;(89)</li>
	<li><a href='https://eclecticlight.co/2019/09/'>September 2019</a>&nbsp;(80)</li>
	<li><a href='https://eclecticlight.co/2019/08/'>August 2019</a>&nbsp;(91)</li>
	<li><a href='https://eclecticlight.co/2019/07/'>July 2019</a>&nbsp;(95)</li>
	<li><a href='https://eclecticlight.co/2019/06/'>June 2019</a>&nbsp;(88)</li>
	<li><a href='https://eclecticlight.co/2019/05/'>May 2019</a>&nbsp;(91)</li>
	<li><a href='https://eclecticlight.co/2019/04/'>April 2019</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2019/03/'>March 2019</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2019/02/'>February 2019</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2019/01/'>January 2019</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2018/12/'>December 2018</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2018/11/'>November 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/10/'>October 2018</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2018/09/'>September 2018</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2018/08/'>August 2018</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2018/07/'>July 2018</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2018/06/'>June 2018</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2018/05/'>May 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/04/'>April 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/03/'>March 2018</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2018/02/'>February 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/01/'>January 2018</a>&nbsp;(83)</li>
	<li><a href='https://eclecticlight.co/2017/12/'>December 2017</a>&nbsp;(94)</li>
	<li><a href='https://eclecticlight.co/2017/11/'>November 2017</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2017/10/'>October 2017</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2017/09/'>September 2017</a>&nbsp;(92)</li>
	<li><a href='https://eclecticlight.co/2017/08/'>August 2017</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2017/07/'>July 2017</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
			</ul>

			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://eclecticlight.co/tag/adobe/" class="tag-cloud-link tag-link-29691 tag-link-position-1" style="font-size: 8.7pt;" aria-label="Adobe (101 items)">Adobe</a>
<a href="https://eclecticlight.co/tag/apfs/" class="tag-cloud-link tag-link-16027655 tag-link-position-2" style="font-size: 12.5pt;" aria-label="APFS (247 items)">APFS</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-3" style="font-size: 17.8pt;" aria-label="Apple (823 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-4" style="font-size: 9.4pt;" aria-label="AppleScript (119 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/apple-silicon/" class="tag-cloud-link tag-link-701531672 tag-link-position-5" style="font-size: 10.5pt;" aria-label="Apple silicon (155 items)">Apple silicon</a>
<a href="https://eclecticlight.co/tag/app-store/" class="tag-cloud-link tag-link-5247686 tag-link-position-6" style="font-size: 8.3pt;" aria-label="App Store (92 items)">App Store</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-7" style="font-size: 11.8pt;" aria-label="backup (208 items)">backup</a>
<a href="https://eclecticlight.co/tag/big-sur/" class="tag-cloud-link tag-link-301690 tag-link-position-8" style="font-size: 13.3pt;" aria-label="Big Sur (292 items)">Big Sur</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-9" style="font-size: 9.4pt;" aria-label="Blake (120 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bonnard/" class="tag-cloud-link tag-link-849210 tag-link-position-10" style="font-size: 8pt;" aria-label="Bonnard (87 items)">Bonnard</a>
<a href="https://eclecticlight.co/tag/bug/" class="tag-cloud-link tag-link-1621 tag-link-position-11" style="font-size: 11.3pt;" aria-label="bug (184 items)">bug</a>
<a href="https://eclecticlight.co/tag/bugs/" class="tag-cloud-link tag-link-6354 tag-link-position-12" style="font-size: 8.4pt;" aria-label="bugs (95 items)">bugs</a>
<a href="https://eclecticlight.co/tag/catalina/" class="tag-cloud-link tag-link-138897 tag-link-position-13" style="font-size: 13.9pt;" aria-label="Catalina (335 items)">Catalina</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-14" style="font-size: 11.7pt;" aria-label="Consolation (203 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-15" style="font-size: 11.5pt;" aria-label="Console (194 items)">Console</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-16" style="font-size: 9.2pt;" aria-label="diagnosis (113 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-17" style="font-size: 9.1pt;" aria-label="Disk Utility (111 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/dore/" class="tag-cloud-link tag-link-446942 tag-link-position-18" style="font-size: 9.4pt;" aria-label="Doré (118 items)">Doré</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-19" style="font-size: 14.4pt;" aria-label="El Capitan (378 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/extended-attributes/" class="tag-cloud-link tag-link-3013936 tag-link-position-20" style="font-size: 9.7pt;" aria-label="extended attributes (128 items)">extended attributes</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-21" style="font-size: 10.5pt;" aria-label="Finder (155 items)">Finder</a>
<a href="https://eclecticlight.co/tag/firmware/" class="tag-cloud-link tag-link-25552 tag-link-position-22" style="font-size: 8.7pt;" aria-label="firmware (101 items)">firmware</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-23" style="font-size: 11.7pt;" aria-label="Gatekeeper (201 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/gerome/" class="tag-cloud-link tag-link-7293016 tag-link-position-24" style="font-size: 8.4pt;" aria-label="Gérôme (94 items)">Gérôme</a>
<a href="https://eclecticlight.co/tag/hfs/" class="tag-cloud-link tag-link-2193839 tag-link-position-25" style="font-size: 8.6pt;" aria-label="HFS+ (98 items)">HFS+</a>
<a href="https://eclecticlight.co/tag/high-sierra/" class="tag-cloud-link tag-link-1041249 tag-link-position-26" style="font-size: 15.7pt;" aria-label="High Sierra (507 items)">High Sierra</a>
<a href="https://eclecticlight.co/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-27" style="font-size: 8.8pt;" aria-label="history (103 items)">history</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-28" style="font-size: 17.6pt;" aria-label="history of painting (785 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-29" style="font-size: 10.2pt;" aria-label="iCloud (145 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-30" style="font-size: 12.6pt;" aria-label="Impressionism (249 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-31" style="font-size: 9.2pt;" aria-label="iOS (113 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-32" style="font-size: 15.2pt;" aria-label="landscape (457 items)">landscape</a>
<a href="https://eclecticlight.co/tag/lockrattler/" class="tag-cloud-link tag-link-552197507 tag-link-position-33" style="font-size: 10.7pt;" aria-label="LockRattler (163 items)">LockRattler</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-34" style="font-size: 13.4pt;" aria-label="log (301 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-35" style="font-size: 9.6pt;" aria-label="logs (125 items)">logs</a>
<a href="https://eclecticlight.co/tag/m1/" class="tag-cloud-link tag-link-146035 tag-link-position-36" style="font-size: 9.4pt;" aria-label="M1 (120 items)">M1</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-37" style="font-size: 15.2pt;" aria-label="Mac (461 items)">Mac</a>
<a href="https://eclecticlight.co/tag/mac-history/" class="tag-cloud-link tag-link-55090 tag-link-position-38" style="font-size: 12.4pt;" aria-label="Mac history (239 items)">Mac history</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-39" style="font-size: 19.8pt;" aria-label="macOS (1,313 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-40" style="font-size: 12.3pt;" aria-label="macOS 10.12 (235 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/macos-10-13/" class="tag-cloud-link tag-link-507422264 tag-link-position-41" style="font-size: 11.6pt;" aria-label="macOS 10.13 (200 items)">macOS 10.13</a>
<a href="https://eclecticlight.co/tag/macos-10-14/" class="tag-cloud-link tag-link-603624060 tag-link-position-42" style="font-size: 15pt;" aria-label="macOS 10.14 (439 items)">macOS 10.14</a>
<a href="https://eclecticlight.co/tag/macos-10-15/" class="tag-cloud-link tag-link-636071736 tag-link-position-43" style="font-size: 14.2pt;" aria-label="macOS 10.15 (366 items)">macOS 10.15</a>
<a href="https://eclecticlight.co/tag/macos-11/" class="tag-cloud-link tag-link-478372911 tag-link-position-44" style="font-size: 13.3pt;" aria-label="macOS 11 (297 items)">macOS 11</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-45" style="font-size: 11.1pt;" aria-label="malware (177 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-46" style="font-size: 8.9pt;" aria-label="Metamorphoses (107 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/mojave/" class="tag-cloud-link tag-link-1846958 tag-link-position-47" style="font-size: 15.8pt;" aria-label="Mojave (518 items)">Mojave</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-48" style="font-size: 10.2pt;" aria-label="Monet (142 items)">Monet</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-49" style="font-size: 9.1pt;" aria-label="Moreau (110 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/mrt/" class="tag-cloud-link tag-link-531971 tag-link-position-50" style="font-size: 9pt;" aria-label="MRT (109 items)">MRT</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-51" style="font-size: 13.4pt;" aria-label="myth (303 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-52" style="font-size: 17.4pt;" aria-label="narrative (755 items)">narrative</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-53" style="font-size: 14.1pt;" aria-label="OS X (353 items)">OS X</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-54" style="font-size: 9.8pt;" aria-label="Ovid (132 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-55" style="font-size: 22pt;" aria-label="painting (2,194 items)">painting</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-56" style="font-size: 8.3pt;" aria-label="Pissarro (92 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-57" style="font-size: 9.7pt;" aria-label="Poussin (127 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-58" style="font-size: 11.7pt;" aria-label="privacy (204 items)">privacy</a>
<a href="https://eclecticlight.co/tag/realism/" class="tag-cloud-link tag-link-76738 tag-link-position-59" style="font-size: 9.3pt;" aria-label="realism (117 items)">realism</a>
<a href="https://eclecticlight.co/tag/riddle/" class="tag-cloud-link tag-link-31026 tag-link-position-60" style="font-size: 12.2pt;" aria-label="riddle (230 items)">riddle</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-61" style="font-size: 10.9pt;" aria-label="Rubens (168 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-62" style="font-size: 8.6pt;" aria-label="Sargent (98 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-63" style="font-size: 9.9pt;" aria-label="scripting (135 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-64" style="font-size: 18.4pt;" aria-label="security (944 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-65" style="font-size: 16.9pt;" aria-label="Sierra (675 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-66" style="font-size: 10.7pt;" aria-label="Swift (162 items)">Swift</a>
<a href="https://eclecticlight.co/tag/symbolism/" class="tag-cloud-link tag-link-197858 tag-link-position-67" style="font-size: 9pt;" aria-label="symbolism (108 items)">symbolism</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-68" style="font-size: 12.7pt;" aria-label="Time Machine (255 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-69" style="font-size: 9.9pt;" aria-label="Turner (133 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-70" style="font-size: 17.6pt;" aria-label="update (800 items)">update</a>
<a href="https://eclecticlight.co/tag/upgrade/" class="tag-cloud-link tag-link-8683 tag-link-position-71" style="font-size: 9.2pt;" aria-label="upgrade (115 items)">upgrade</a>
<a href="https://eclecticlight.co/tag/vulnerability/" class="tag-cloud-link tag-link-20650 tag-link-position-72" style="font-size: 8pt;" aria-label="vulnerability (86 items)">vulnerability</a>
<a href="https://eclecticlight.co/tag/xattr/" class="tag-cloud-link tag-link-3925058 tag-link-position-73" style="font-size: 9.8pt;" aria-label="xattr (132 items)">xattr</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 10.9pt;" aria-label="Xcode (167 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 10.8pt;" aria-label="XProtect (165 items)">XProtect</a></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>9,491,234 hits</li>
		</ul>
		</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main" class="nav  nav--footer"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About &amp; Contact</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30283"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">Hieronymus Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English language</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33728"><a href="https://eclecticlight.co/lockrattler-10-12-sierra/">LockRattler: 10.12 Sierra</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33731"><a href="https://eclecticlight.co/lockrattler-10-13-high-sierra/">LockRattler: 10.13 High Sierra</a></li>
<li id="menu-item-33734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33734"><a href="https://eclecticlight.co/lockrattler-10-11-el-capitan/">LockRattler: 10.11 El Capitan</a></li>
<li id="menu-item-34393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://eclecticlight.co/updates-el-capitan/">Updates: El Capitan</a></li>
<li id="menu-item-34396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://eclecticlight.co/updates-sierra-and-high-sierra/">Updates: Sierra, High Sierra, Mojave, Catalina, Big Sur</a></li>
<li id="menu-item-36446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36446"><a href="https://eclecticlight.co/lockrattler-10-14-mojave/">LockRattler: 10.14 Mojave</a></li>
<li id="menu-item-41457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41457"><a href="https://eclecticlight.co/lockrattler-systhist/">SilentKnight, silnite, LockRattler, SystHist &amp; Scrub</a></li>
<li id="menu-item-41604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41604"><a href="https://eclecticlight.co/delighted-podofyllin/">DelightEd &amp; Podofyllin</a></li>
<li id="menu-item-41784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41784"><a href="https://eclecticlight.co/xattred-sandstrip-xattr-tools/">xattred, Metamer, Sandstrip &amp; xattr tools</a></li>
<li id="menu-item-41844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41844"><a href="https://eclecticlight.co/32-bitcheck-archichect/">32-bitCheck &amp; ArchiChect</a></li>
<li id="menu-item-42465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42465"><a href="https://eclecticlight.co/consolation-t2m2-and-log-utilities/">T2M2, Ulbow, Consolation and log utilities</a></li>
<li id="menu-item-42597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42597"><a href="https://eclecticlight.co/cirrus-bailiff/">Cirrus &amp; Bailiff</a></li>
<li id="menu-item-42636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42636"><a href="https://eclecticlight.co/taccy-signet-precize-alifix-utiutility-alisma/">Taccy, Signet, Precize, Alifix, UTIutility, Sparsity, alisma</a></li>
<li id="menu-item-42731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42731"><a href="https://eclecticlight.co/revisionist-deeptools/">Revisionist &amp; DeepTools</a></li>
<li id="menu-item-42930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42930"><a href="https://eclecticlight.co/text-utilities-nalaprop-dystextia-and-others/">Text Utilities: Nalaprop, Dystextia and others</a></li>
<li id="menu-item-43026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43026"><a href="https://eclecticlight.co/pdf/">PDF</a></li>
<li id="menu-item-43048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43048"><a href="https://eclecticlight.co/keychains-permissions/">Keychains &amp; Permissions</a></li>
<li id="menu-item-43782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43782"><a href="https://eclecticlight.co/lockrattler-10-14-catalina/">LockRattler: 10.15 Catalina</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44481"><a href="https://eclecticlight.co/category/updates/">Updates</a></li>
<li id="menu-item-50115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50115"><a href="https://eclecticlight.co/dintch/">Spundle, Cormorant, Stibium, Dintch, Fintch and cintch</a></li>
<li id="menu-item-51082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51082"><a href="https://eclecticlight.co/long-reads/">Long Reads</a></li>
<li id="menu-item-52416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52416"><a href="https://eclecticlight.co/lockrattler-10-16-big-sur/">LockRattler: 11.0 Big Sur</a></li>
<li id="menu-item-51896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51896"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Troubleshooting Summary</a></li>
<li id="menu-item-56582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56582"><a href="https://eclecticlight.co/m1-macs/">M1 Macs</a></li>
<li id="menu-item-58829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58829"><a href="https://eclecticlight.co/mints-a-multifunction-utility/">Mints: a multifunction utility</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2021/08/23/solutions-to-saturday-mac-riddles-113/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Solutions to Saturday Mac riddles&nbsp;113</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202134y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-233b7c09d60f271b616ab3e6386fc7cd">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=eclecticlight.co","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=137a0c473c","homeURL":"https:\/\/eclecticlight.co\/","postID":"60702","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210817";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2021\/08\/23\/don-quixote-book-1-summary-and-contents-1\/":60702};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/08/23/don-quixote-book-1-summary-and-contents-1/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyFyz0KgDAMQOELGeMPiot4llqDqLUNTUqvLw4uDjq+Bx9mBhu8klc8E7BL6+YFrYkhCTmUvDFFmJNfHJVWpMAfsZOysQc84wtFckZpAQ6ir7rZdI513wx929RdtV/vrT+f?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"6cdc3f6b2f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2021%2F08%2F23%2Fdon-quixote-book-1-summary-and-contents-1%2F","blog_id":"83108039","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVktFWwyAMhl9IytQdnRcer30KDyvZmo4AJtA6n17m1nPWrae6K0jyfyT8oPuo6uAT+KRb0RY6rCF+Va3c6XGp/czA+9NSoe8Q+j9lLaRo6p1iEPyGSzllFV3eohftcAeiC5ShMd464BlxHYhKSh2h9kCvtfQY5zpcQaPEAKKvXbZHAZLZgrhgLNiK0E9pyEjw5aJn5aF3aoCKKDIQZtINdqCNCKTrw28iT9Y2oQN+/wVu4ztwoca0v40iM23A4CJDdJM2nD2BsaWu1oYPtiXgslOJy/+YtL+EQOux9VPvajhkAaeHvzYkZhgGZxJYFYOki2hu/B0KQVKP1UJ/lEn1JjD9YzLVx+LSRTjDHeZQG2eQtTSG0W+HtUBv9Hr/9PCyXK2el4v2B725aFE='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210818#ver=20210818&amp;origin=https://eclecticlight.co' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'60702','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmE1XXdhL2Jnaz1mPUVaNGgmZGM/Y0RkVHh0TjM1bi56d35uZWpvflM9YitzbD8xQjV2S19UJixMQjdZMHJkQUsyfi1mYz1MP2YmaXlpTG9vVDJmTF8vOHJpZS4rcHRdbWp5RHZ+dTNvK19nLjVOVHI3TnFrYltFRWFQcUdEeWtLOWlrVCZmeFBDQlFOZS13aUhNPWFqfkxSYUNdelFWVDkxUFdFNnZ3OVg2eXJKd0N5d08xdiZ5Tm0='}]);
_stq.push([ 'clickTrackerInit', '83108039', '60702' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
