<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Misfit: Henri Fantin-Latour 6 Group portraits &#8211; The Eclectic Light Company</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Misfit: Henri Fantin-Latour 6 Group&nbsp;portraits Comments Feed" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFugzAMRX9oqddJ3dSHad8SglvcxkmEzRB/P0PaSqMT2ksUm3vuNQ6MxYWcFJMCD67E4UxJYCwhsxOmiNOq2gWRF/gb6zF6xdaVLLqqtrBIVxS4oBYfrm6pHnJKIQ6tfbYGtCQKTcyLqul9P4HoFHHHlJ4C7u6nIUYnpOiwJaV0vuXCMpcZibrFs9qvu1uDh9yj9bl4nRVsAR4jssm2MC7vd2q+dvbXm/up+2+a0qOIs5NpYKedBW1yRs2j1I0uC/zVqShBykpGy+Py5Fmj4JYMHX0jeBHU6noymfMjSmb8F1sfzZRf/Lk/HI5v+4/98fXyAwHW9hc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGgfbYD/EZ0lLbStpU5oOX38dCjqU/sod3Jdc4JmV4VRtqhBXlWl1IQk4y4rYYA2cDkbdCUM5G5ET/EeL1cSuSQct9WV7EJp9ucbyUb14ZqmvJiAey37rPXuUsAlI7RXHR/MDVW+jFfAjOGKNtAdu8TpM82Wcl2GZHhtMTXQt?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How apps can check integrity better than&nbsp;macOS' href='https://eclecticlight.co/2019/07/18/how-apps-can-check-integrity-better-than-macos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/" />
<link rel='shortlink' href='https://wp.me/p5CIcf-blU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2019%2F07%2F18%2Fmisfit-henri-fantin-latour-6-group-portraits%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2019%2F07%2F18%2Fmisfit-henri-fantin-latour-6-group-portraits%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Misfit: Henri Fantin-Latour 6 Group portraits" />
<meta property="og:url" content="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/" />
<meta property="og:description" content="Six distinctive group portraits are now the works for which he is best known. But aren&#8217;t they strange, set in comparison with contemporary paintings?" />
<meta property="article:published_time" content="2019-07-18T11:30:57+00:00" />
<meta property="article:modified_time" content="2019-07-10T19:43:11+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="857" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Misfit: Henri Fantin-Latour 6 Group&nbsp;portraits" />
<meta name="twitter:image" content="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://eclecticlightdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlightdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, painting, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Six distinctive group portraits are now the works for which he is best known. But aren&#039;t they strange, set in comparison with contemporary paintings?" />
<link rel="amphtml" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#fff}.sticky:not(.format-quote) a{color:#fff}.widget_blog_subscription input[type="submit"]{color:#fff}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#fff}a,.comment-reply-link{color:#d42a0c}.sticky a{color:#fff}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#ed303c}.widget_blog_subscription input[type="submit"]{border-color:#ed303c}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#dc1320}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=6" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-43642 single-format-standard mp6 customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, painting, and more</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-short" class="nav  nav--main"><li id="menu-item-26484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26484"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26486"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problems</a></li>
<li id="menu-item-26485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26485"><a href="https://eclecticlight.co/painting-topics/">Art</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26489"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26490"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-26491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26491"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-26492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26492"><a href="https://eclecticlight.co/category/life/">Life</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-43642" class="post-43642 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-life category-painting tag-bazille tag-courbet tag-denis tag-fantin-latour tag-manet tag-painting-2 tag-vallotton tag-veronese ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/" rel="bookmark"><time class="entry-date published" datetime="2019-07-18T11:30:57+00:00">July 18, 2019</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Misfit:</strong> Henri Fantin-Latour 6 Group&nbsp;portraits
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="731" src="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg 1508w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="43226" data-permalink="https://eclecticlight.co/fantinlatourbythetable/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg" data-orig-size="1508,1077" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fantinlatourbythetable" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=940" />			<span class="entry-featured__caption">Henri Fantin-Latour (1836–1904), By the Table (1872), oil on canvas, 160 x 225 cm, Musée d'Orsay, Paris. Wikimedia Commons.</span>		</div>
	
		<div class="entry-content" data-first_letter="F">
		<p>For most of his career, from the early 1860s until around 1900 when he stepped back and painted more for his own pleasure, <strong>Henri Fantin-Latour</strong> (1836–1904) had two main themes in his work: floral still lifes, which he started to paint in large numbers from about 1862, and group portraits, for which he is known today. In this article, I&#8217;m going to survey the latter in the context of similar contemporary paintings, in an attempt to understand both Fantin himself and those distinctive works.</p>
<p>Large group portraits have long been popular themes in painting, and Fantin seems to have made his in the spirit of the many magnificent examples from the Dutch Golden Age, of which Rembrandt&#8217;s <em>Night Watch</em> from 1642 is by far the most famous. But Fantin&#8217;s works are nothing like those paintings, and must instead be seen in the context of works from the same era.</p>
<figure data-shortcode="caption" id="attachment_3197" aria-describedby="caption-attachment-3197" style="width: 660px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg"><img data-attachment-id="3197" data-permalink="https://eclecticlight.co/2015/07/17/landscape-visions-2-landscape-contained/courbetlatelier/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg" data-orig-size="1695,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="courbetlatelier" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg?w=940" class="size-full wp-image-3197" src="https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg?w=940" alt="Gustave Courbet, The Painter's Studio: a Real Allegory of a Seven Year Phase in my Artistic (and Moral) Life (1855), oil on canvas, 361 x 598 cm, Musée d'Orsay, Paris. Wikimedia Commons." srcset="https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2015/07/courbetlatelier.jpg 1695w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-3197" class="wp-caption-text">Gustave Courbet (1819–1877), The Painter&#8217;s Studio: a Real Allegory of a Seven Year Phase in my Artistic (and Moral) Life (1855), oil on canvas, 361 x 598 cm, Musée d&#8217;Orsay, Paris. Wikimedia Commons.</figcaption></figure>
<p>It was perhaps Courbet&#8217;s <em>Painter&#8217;s Studio</em> from 1855 which was the most discussed at the time. Still enigmatic, it purported to be an allegory, but this remains open to question. Its figures include individuals who had influence over Courbet&#8217;s life and artistic career, including Courbet&#8217;s first patron and key critics of the day, but on the left are a motley crew who could well be allegorical representations of the Emperor Napoleon III and his supporters.</p>
<figure data-shortcode="caption" id="attachment_4110" aria-describedby="caption-attachment-4110" style="width: 660px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg"><img data-attachment-id="4110" data-permalink="https://eclecticlight.co/2015/08/31/differing-views-the-tuileries-gardens-paris-france/manetmusictuileries1862/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg" data-orig-size="1663,1056" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="manetmusictuileries1862" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg?w=940" class="size-full wp-image-4110" src="https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg?w=940" alt="Édouard Manet (1832–1883), Music in the Tuileries (1862), oil on canvas, 76.2 × 118.1 cm, The National Gallery, London, and the Hugh Lane, Dublin. Courtesy of National Gallery (CC), via Wikimedia Commons." srcset="https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2015/08/manetmusictuileries1862.jpg 1663w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-4110" class="wp-caption-text">Édouard Manet (1832–1883), Music in the Tuileries (1862), oil on canvas, 76.2 × 118.1 cm, The National Gallery, London, and the Hugh Lane, Dublin. Courtesy of National Gallery (CC), via Wikimedia Commons.</figcaption></figure>
<p>Just a couple of years beforehand, Édouard Manet&#8217;s <em>Music in the Tuileries</em> (1862) drew many of Manet&#8217;s circle into its crowd, including the poet Baudelaire, novelist Gautier, composer Offenbach, the artist&#8217;s brother Eugène, and Fantin himself.</p>
<p>Fantin may also have seen Courbet&#8217;s lost group portrait <em>The Source of Hippocrene,</em> which was intended for the Salon of 1864 until being irreparably damaged in the studio.</p>
<figure data-shortcode="caption" id="attachment_42913" aria-describedby="caption-attachment-42913" style="width: 1583px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg"><img data-attachment-id="42913" data-permalink="https://eclecticlight.co/fantinlatourhomagedelacroix1864/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg" data-orig-size="1583,1005" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fantinlatourhomagedelacroix1864" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg?w=940" class="size-full wp-image-42913" src="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg?w=940" alt="fantinlatourhomagedelacroix1864" srcset="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourhomagedelacroix1864.jpg 1583w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-42913" class="wp-caption-text">Henri Fantin-Latour (1836–1904), Homage to Delacroix (1864), oil on canvas, 160 x 250 cm, Musée d&#8217;Orsay, Paris. Image by Sailko, via Wikimedia Commons.</figcaption></figure>
<p>Following a long series of studies, shown and examined in Bridget Alsdorf&#8217;s book (see reference below), Fantin&#8217;s first group portrait <em>Homage to Delacroix</em> was completed in 1864. Its figures include two &#8211; Champfleury and Baudelaire &#8211; who had appeared in Courbet&#8217;s <em>Painter&#8217;s Studio,</em> together with those who Fantin rated as the brightest and best among modern painters, including his friends Whistler and Manet. Inevitably he included himself among such distnguished company.</p>
<p>But Fantin neither poses us the puzzle of Courbet&#8217;s allegory, nor the social gathering of Manet&#8217;s <em>Music in the Tuileries.</em> Instead we have seven men looking at the viewer, and three gazing somewhere else. It almost looks like a real group portrait, but lacking interactions between the figures, it&#8217;s clear that it is eleven individual portraits (including that of Delacroix).</p>
<p>Fantin&#8217;s second group portrait, started as he was finishing <em>Homage to Delacroix</em> and exhibited at the Salon the following year, crashed and burned so badly that he cut it up shortly afterwards. As far as we can tell now, Fantin threw the nude figure of Truth into another agglomeration of men in drab clothing, in <em>The Toast! Homage to Truth.</em></p>
<figure data-shortcode="caption" id="attachment_7046" aria-describedby="caption-attachment-7046" style="width: 1385px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg"><img data-attachment-id="7046" data-permalink="https://eclecticlight.co/fantinlatoustudiolesbatignolles/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg" data-orig-size="1385,1026" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fantinlatoustudiolesbatignolles" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg?w=940" class="size-full wp-image-7046" src="https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg?w=940" alt="fantinlatoustudiolesbatignolles" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/01/fantinlatoustudiolesbatignolles.jpg 1385w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-7046" class="wp-caption-text">Henri Fantin-Latour (1836–1904), A Studio at Les Batignolles (1870), oil on canvas, 204 x 273 cm, Musée d&#8217;Orsay, Paris.</figcaption></figure>
<p>Deterred by the failure of his second attempt, Fantin didn&#8217;t try a third group portrait until 1870, when he exhibited <em>A Studio at Les Batignolles</em> (1870). This group has purpose, being gathered around Fantin&#8217;s friend Édouard Manet at his easel. Although still dressed for a funeral, this stars three of the Impressionists, Renoir, Bazille and Monet, together with the great Naturalist author Émile Zola, Zacharie Astruc and others. It still refers to Courbet&#8217;s <em>Painter&#8217;s Studio.</em></p>
<p>In human terms, this is even more disconnected that the first. Directions of gaze are all over the place: Manet isn&#8217;t even looking at his brush, and none of the figures is remotely aware of the presence of any of the others, let alone relating to them in any way.</p>
<figure data-shortcode="caption" id="attachment_20560" aria-describedby="caption-attachment-20560" style="width: 1390px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg"><img data-attachment-id="20560" data-permalink="https://eclecticlight.co/bazillestudio/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg" data-orig-size="1390,1040" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bazillestudio" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg?w=940" class="size-full wp-image-20560" src="https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg?w=940" alt="bazillestudio" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/02/bazillestudio.jpg 1390w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-20560" class="wp-caption-text">Frédéric Bazille (1841–1870), Bazille&#8217;s Studio (The Studio on the Rue La Condamine) (1869-70), oil on canvas, 98 x 128.5 cm, Musée d&#8217;Orsay, Paris. Wikimedia Commons.</figcaption></figure>
<p>Nevertheless, Fantin&#8217;s painting prompted Frédéric Bazille to paint his <em>Studio on the Rue La Condamine,</em> which is in almost every respect the exact opposite of Fantin&#8217;s painting. Of the six figures included, only one (the pianist) isn&#8217;t interacting with others. The space is wide open instead of closed in, and the scene appears natural rather than posed or assembled from individual studies.</p>
<figure data-shortcode="caption" id="attachment_43226" aria-describedby="caption-attachment-43226" style="width: 1508px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg"><img data-attachment-id="43226" data-permalink="https://eclecticlight.co/fantinlatourbythetable/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg" data-orig-size="1508,1077" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fantinlatourbythetable" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=940" class="size-full wp-image-43226" src="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=940" alt="fantinlatourbythetable" srcset="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatourbythetable.jpg 1508w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-43226" class="wp-caption-text">Henri Fantin-Latour (1836–1904), By the Table (1872), oil on canvas, 160 x 225 cm, Musée d&#8217;Orsay, Paris. Wikimedia Commons.</figcaption></figure>
<p>Fantin seems to have been encouraged by this success, and followed with his fourth group portrait, <em>By the Table,</em> just in the nick of time for the Salon in 1872. Having shown many of the painters of the <em>avant garde,</em> it was now the turn of writers and poets, and here he was unlucky in his timing and choice. Just a few weeks beforehand, the growing scandal surrounding Verlaine and Rimbaud had erupted into a bit of a swordfight after dinner.</p>
<p>Now we have eight from the literary <em>avant garde,</em> one absent and replaced by a floral display. Even Verlaine and Rimbaud appear unaware of one another&#8217;s presence, and gazes lead in many directions. But it seems to have been the scandal which sealed the fate of this painting.</p>
<figure data-shortcode="caption" id="attachment_43225" aria-describedby="caption-attachment-43225" style="width: 951px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg"><img data-attachment-id="43225" data-permalink="https://eclecticlight.co/fantinlatouranniversaryhomageberlioz/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg" data-orig-size="951,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479502268&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fantinlatouranniversaryhomageberlioz" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg?w=238" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg?w=812" class="size-full wp-image-43225" src="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg?w=940" alt="fantinlatouranniversaryhomageberlioz" srcset="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg?w=119 119w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg?w=238 238w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouranniversaryhomageberlioz.jpg 951w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-43225" class="wp-caption-text">Henri Fantin-Latour (1836–1904), The Anniversary. Homage to Berlioz (1876), oil on canvas, dimensions not known, Musée de Grenoble, Grenoble, France. Image by Jean-Pierre Dalbéra, via Wikimedia Commons.</figcaption></figure>
<p>For his fifth group portrait, Fantin went for something completely different: a tribute to one of his favourite composers, who had died seven years previously. He started work on <em>The Anniversary. Homage to Berlioz</em> at the end of 1875, after hearing <em>Romeo and Juliet,</em> and invokes a cast of five characters from Berlioz&#8217;s works, together with the Allegory of Music, the Muse Clio, and a self-portrait. Even here, the only figures interacting are Romeo and Juliet.</p>
<figure data-shortcode="caption" id="attachment_43370" aria-describedby="caption-attachment-43370" style="width: 1461px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg"><img data-attachment-id="43370" data-permalink="https://eclecticlight.co/fantinlatouraroundpiano/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg" data-orig-size="1461,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479502426&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fantinlatouraroundpiano" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg?w=940" class="size-full wp-image-43370" src="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg?w=940" alt="fantinlatouraroundpiano" srcset="https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2019/06/fantinlatouraroundpiano.jpg 1461w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-43370" class="wp-caption-text">Henri Fantin-Latour (1836–1904), Around the Piano (1885), oil on canvas, 160 x 222 cm, Musée d&#8217;Orsay, Paris. Image by Jean-Pierre Dalbéra, via Wikimedia Commons.</figcaption></figure>
<p>Fantin doesn&#8217;t appear to have attempted another group portrait for nearly a decade, until he decided his sixth and final one would show members of a Wagner fan club in Paris at the time: <em>Around the Piano</em> (1885). Although well-known in their own musical circle, few outside would have recognised their names or faces. Yet again, they are each gazing at something different, not interacting, and although Emmanuel Chabrier is playing the piano, the other figures (bar one) appear distracted.</p>
<p>This marks the end of the line for Fantin&#8217;s group portraits, but others continued to try their luck with them. Two notable paintings by former Nabis complete the series.</p>
<figure data-shortcode="caption" id="attachment_41069" aria-describedby="caption-attachment-41069" style="width: 1447px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg"><img data-attachment-id="41069" data-permalink="https://eclecticlight.co/denishomagetocezanne/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg" data-orig-size="1447,1072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="denishomagetocezanne" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg?w=940" class="size-full wp-image-41069" src="https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg?w=940" alt="denishomagetocezanne" srcset="https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2019/03/denishomagetocezanne.jpg 1447w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-41069" class="wp-caption-text">Maurice Denis (1870–1943), Homage to Cézanne (1900), oil on canvas, dimensions not known, Musée d&#8217;Orsay, Paris. Wikimedia Commons.</figcaption></figure>
<p>Maurice Denis was one of the few artists to take a deep interest in the late paintings of Paul Cézanne, and in 1900 paid his respects (although Cézanne didn&#8217;t die until 1906) in this <em>Homage to Cézanne.</em></p>
<p>The artist to whom this group of Nabis are paying their respects is represented by a painting, Cézanne&#8217;s <em>Fruit Bowl, Glass and Apples.</em> Although not entirely cohesive as a group, there are clear interactions taking place, and gazes reflect that, with Odilon Redon at the left and Paul Sérusier (foreground, at the right edge of the painting) clearly engaged with one another.</p>
<figure data-shortcode="caption" id="attachment_41208" aria-describedby="caption-attachment-41208" style="width: 1400px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg"><img data-attachment-id="41208" data-permalink="https://eclecticlight.co/vallottonfivepainters/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg" data-orig-size="1400,1087" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vallottonfivepainters" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg?w=940" class="size-full wp-image-41208" src="https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg?w=940" alt="vallottonfivepainters" srcset="https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2019/03/vallottonfivepainters.jpeg 1400w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-41208" class="wp-caption-text">Félix Vallotton (1865–1925), Five Painters (1902-03), oil on canvas, 145 x 187 cm, Kunstmuseum Winterthur, Winterthur, Switzerland. Wikimedia Commons.</figcaption></figure>
<p>In 1902-03, Félix Vallotton painted a smaller group of Nabis in his <em>Five Painters.</em> Only Édouard Vuillard and Ker-Xavier Roussel seem to be joined in discussion, and there&#8217;s a strange array of hands around the centre of the canvas.</p>
<p>Fantin&#8217;s group portraits are important paintings, but almost entirely because of their place in the historical record, rather than as works of art. They show ad hoc aggregates of figures from the <em>avant garde</em> of the day who are consistently behaving as if no one else is present. Rather than looking like groups of people, they form catalogues, against which the viewer is expected to check the list of contents.</p>
<p>It&#8217;s not as if Fantin didn&#8217;t know how to paint groups of interacting people. Early in his career, he made no less than five separate copies of Veronese&#8217;s <em>Marriage Feast at Cana</em> (1562-3), a complete lexicon of human engagement and interaction. Yet none of this is reflected in his own group portraits.</p>
<figure data-shortcode="caption" id="attachment_7904" aria-describedby="caption-attachment-7904" style="width: 1686px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg"><img data-attachment-id="7904" data-permalink="https://eclecticlight.co/if-66/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg" data-orig-size="1686,1145" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;IF&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;IF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IF" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg?w=940" class="size-full wp-image-7904" src="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg?w=940" alt="IF" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecana.jpg 1686w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-7904" class="wp-caption-text">Paolo Veronese (1528–1588), The Marriage Feast at Cana (1562-3), oil on canvas, 667 × 994 cm, Musée du Louvre, Paris. Wikimedia Commons.</figcaption></figure>
<figure data-shortcode="caption" id="attachment_7905" aria-describedby="caption-attachment-7905" style="width: 1212px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg"><img data-attachment-id="7905" data-permalink="https://eclecticlight.co/if-67/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg" data-orig-size="1212,1151" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;IF&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;IF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IF" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg?w=940" class="size-full wp-image-7905" src="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg?w=940" alt="IF" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet1.jpg 1212w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-7905" class="wp-caption-text">Paolo Veronese (1528–1588), The Marriage Feast at Cana (detail) (1562-3), oil on canvas, 667 × 994 cm, Musée du Louvre, Paris. Wikimedia Commons.</figcaption></figure>
<figure data-shortcode="caption" id="attachment_7906" aria-describedby="caption-attachment-7906" style="width: 1122px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg"><img data-attachment-id="7906" data-permalink="https://eclecticlight.co/if-68/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg" data-orig-size="1122,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;IF&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;IF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IF" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg?w=253" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg?w=862" class="size-full wp-image-7906" src="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg?w=940" alt="IF" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg?w=126 126w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg?w=253 253w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg?w=862 862w, https://eclecticlightdotcom.files.wordpress.com/2016/01/veronesemarriagecanadet2.jpg 1122w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-7906" class="wp-caption-text">Paolo Veronese (1528–1588), The Marriage Feast at Cana (detail) (1562-3), oil on canvas, 667 × 994 cm, Musée du Louvre, Paris. Wikimedia Commons.</figcaption></figure>
<p>In the next article in this series, I will survey Fantin&#8217;s floral paintings.</p>
<p><strong>Reference</strong></p>
<p>Bridget Alsdorf (2013) <em>Fellow Men, Fantin-Latour and the problem of the Group in Nineteenth Century French Painting,</em> Princeton UP. ISBN 978 0 691 15367 4.</p>
<p><em>I am very grateful to @SuperNormaled for prompting me to look at Fantin in more detail.</em></p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43642" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43642" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-43642" class="share-pinterest sd-button share-icon" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-43642-5d3067759ef1a' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=83108039&amp;post_id=43642&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-43642-5d3067759ef1a&amp;domain=eclecticlight.co' data-name='like-post-frame-83108039-43642-5d3067759ef1a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/bazille/" rel="tag">Bazille</a>, <a href="https://eclecticlight.co/tag/courbet/" rel="tag">Courbet</a>, <a href="https://eclecticlight.co/tag/denis/" rel="tag">Denis</a>, <a href="https://eclecticlight.co/tag/fantin-latour/" rel="tag">Fantin-Latour</a>, <a href="https://eclecticlight.co/tag/manet/" rel="tag">Manet</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>, <a href="https://eclecticlight.co/tag/vallotton/" rel="tag">Vallotton</a>, <a href="https://eclecticlight.co/tag/veronese/" rel="tag">Veronese</a>. Bookmark the <a href="https://eclecticlight.co/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b2f999cfbc" /><input type="hidden" name="_wp_http_referer" value="/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce8389d28a" /></p>
<input type="hidden" name="genseq" value="1563453301" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Quick Links</h1><div class="menu-widget-container"><ul id="menu-widget" class="menu"><li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30236"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30238"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30286"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-30237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30237"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-30239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30239"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-30240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30240"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-30241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30241"><a href="https://eclecticlight.co/category/language/">Language</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>		<ul>
				<li><a href='https://eclecticlight.co/2019/07/'>July 2019</a>&nbsp;(51)</li>
	<li><a href='https://eclecticlight.co/2019/06/'>June 2019</a>&nbsp;(88)</li>
	<li><a href='https://eclecticlight.co/2019/05/'>May 2019</a>&nbsp;(91)</li>
	<li><a href='https://eclecticlight.co/2019/04/'>April 2019</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2019/03/'>March 2019</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2019/02/'>February 2019</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2019/01/'>January 2019</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2018/12/'>December 2018</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2018/11/'>November 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/10/'>October 2018</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2018/09/'>September 2018</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2018/08/'>August 2018</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2018/07/'>July 2018</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2018/06/'>June 2018</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2018/05/'>May 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/04/'>April 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/03/'>March 2018</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2018/02/'>February 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/01/'>January 2018</a>&nbsp;(83)</li>
	<li><a href='https://eclecticlight.co/2017/12/'>December 2017</a>&nbsp;(94)</li>
	<li><a href='https://eclecticlight.co/2017/11/'>November 2017</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2017/10/'>October 2017</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2017/09/'>September 2017</a>&nbsp;(92)</li>
	<li><a href='https://eclecticlight.co/2017/08/'>August 2017</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2017/07/'>July 2017</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
		</ul>
			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://eclecticlight.co/tag/adobe/" class="tag-cloud-link tag-link-29691 tag-link-position-1" style="font-size: 10.3pt;" aria-label="Adobe (97 items)">Adobe</a>
<a href="https://eclecticlight.co/tag/apfs/" class="tag-cloud-link tag-link-16027655 tag-link-position-2" style="font-size: 11.4pt;" aria-label="APFS (126 items)">APFS</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-3" style="font-size: 17.6pt;" aria-label="Apple (521 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-4" style="font-size: 10.8pt;" aria-label="AppleScript (109 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/app-store/" class="tag-cloud-link tag-link-5247686 tag-link-position-5" style="font-size: 8.9pt;" aria-label="App Store (69 items)">App Store</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-6" style="font-size: 10.7pt;" aria-label="backup (107 items)">backup</a>
<a href="https://eclecticlight.co/tag/bastien-lepage/" class="tag-cloud-link tag-link-9580777 tag-link-position-7" style="font-size: 8pt;" aria-label="Bastien-Lepage (56 items)">Bastien-Lepage</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-8" style="font-size: 9.3pt;" aria-label="Blake (77 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bug/" class="tag-cloud-link tag-link-1621 tag-link-position-9" style="font-size: 8.5pt;" aria-label="bug (64 items)">bug</a>
<a href="https://eclecticlight.co/tag/bugs/" class="tag-cloud-link tag-link-6354 tag-link-position-10" style="font-size: 9.8pt;" aria-label="bugs (87 items)">bugs</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-11" style="font-size: 12.1pt;" aria-label="Consolation (148 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-12" style="font-size: 12pt;" aria-label="Console (145 items)">Console</a>
<a href="https://eclecticlight.co/tag/cezanne/" class="tag-cloud-link tag-link-316577 tag-link-position-13" style="font-size: 8.5pt;" aria-label="Cézanne (64 items)">Cézanne</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-14" style="font-size: 8.4pt;" aria-label="diagnosis (62 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-15" style="font-size: 9pt;" aria-label="Disk Utility (71 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/eastgate/" class="tag-cloud-link tag-link-309691 tag-link-position-16" style="font-size: 8.5pt;" aria-label="Eastgate (64 items)">Eastgate</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-17" style="font-size: 15.5pt;" aria-label="El Capitan (323 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/extended-attributes/" class="tag-cloud-link tag-link-3013936 tag-link-position-18" style="font-size: 10.3pt;" aria-label="extended attributes (97 items)">extended attributes</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-19" style="font-size: 11.2pt;" aria-label="Finder (119 items)">Finder</a>
<a href="https://eclecticlight.co/tag/flash/" class="tag-cloud-link tag-link-456 tag-link-position-20" style="font-size: 9.4pt;" aria-label="Flash (78 items)">Flash</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-21" style="font-size: 12.4pt;" aria-label="Gatekeeper (159 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/gerome/" class="tag-cloud-link tag-link-7293016 tag-link-position-22" style="font-size: 8.5pt;" aria-label="Gérôme (63 items)">Gérôme</a>
<a href="https://eclecticlight.co/tag/hard-drive/" class="tag-cloud-link tag-link-52805 tag-link-position-23" style="font-size: 8.1pt;" aria-label="hard drive (58 items)">hard drive</a>
<a href="https://eclecticlight.co/tag/high-sierra/" class="tag-cloud-link tag-link-1041249 tag-link-position-24" style="font-size: 16.6pt;" aria-label="High Sierra (416 items)">High Sierra</a>
<a href="https://eclecticlight.co/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-25" style="font-size: 9.6pt;" aria-label="history (83 items)">history</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-26" style="font-size: 11.8pt;" aria-label="history of painting (138 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-27" style="font-size: 10.5pt;" aria-label="iCloud (102 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-28" style="font-size: 13.1pt;" aria-label="Impressionism (184 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-29" style="font-size: 9.9pt;" aria-label="iOS (88 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-30" style="font-size: 15.1pt;" aria-label="landscape (293 items)">landscape</a>
<a href="https://eclecticlight.co/tag/language-2/" class="tag-cloud-link tag-link-1630242 tag-link-position-31" style="font-size: 8.1pt;" aria-label="language (58 items)">language</a>
<a href="https://eclecticlight.co/tag/lockrattler/" class="tag-cloud-link tag-link-552197507 tag-link-position-32" style="font-size: 10.1pt;" aria-label="LockRattler (93 items)">LockRattler</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-33" style="font-size: 13.5pt;" aria-label="log (202 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-34" style="font-size: 11.3pt;" aria-label="logs (123 items)">logs</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-35" style="font-size: 13.7pt;" aria-label="Mac (215 items)">Mac</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-36" style="font-size: 19.8pt;" aria-label="macOS (868 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-37" style="font-size: 13.7pt;" aria-label="macOS 10.12 (211 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/macos-10-13/" class="tag-cloud-link tag-link-507422264 tag-link-position-38" style="font-size: 12.3pt;" aria-label="macOS 10.13 (155 items)">macOS 10.13</a>
<a href="https://eclecticlight.co/tag/macos-10-14/" class="tag-cloud-link tag-link-603624060 tag-link-position-39" style="font-size: 15.3pt;" aria-label="macOS 10.14 (307 items)">macOS 10.14</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-40" style="font-size: 10.7pt;" aria-label="malware (107 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-41" style="font-size: 10.7pt;" aria-label="Metamorphoses (105 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/mojave/" class="tag-cloud-link tag-link-1846958 tag-link-position-42" style="font-size: 15.7pt;" aria-label="Mojave (339 items)">Mojave</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-43" style="font-size: 10.4pt;" aria-label="Monet (99 items)">Monet</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-44" style="font-size: 9pt;" aria-label="Moreau (72 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/mrt/" class="tag-cloud-link tag-link-531971 tag-link-position-45" style="font-size: 8.6pt;" aria-label="MRT (65 items)">MRT</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-46" style="font-size: 13.2pt;" aria-label="myth (190 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-47" style="font-size: 17.3pt;" aria-label="narrative (490 items)">narrative</a>
<a href="https://eclecticlight.co/tag/naturalism/" class="tag-cloud-link tag-link-160882 tag-link-position-48" style="font-size: 9pt;" aria-label="naturalism (71 items)">naturalism</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-49" style="font-size: 15.9pt;" aria-label="OS X (351 items)">OS X</a>
<a href="https://eclecticlight.co/tag/os-x-10-11/" class="tag-cloud-link tag-link-256692283 tag-link-position-50" style="font-size: 9.3pt;" aria-label="OS X 10.11 (77 items)">OS X 10.11</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-51" style="font-size: 11.5pt;" aria-label="Ovid (128 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-52" style="font-size: 22pt;" aria-label="painting (1,434 items)">painting</a>
<a href="https://eclecticlight.co/tag/pdf/" class="tag-cloud-link tag-link-47759 tag-link-position-53" style="font-size: 8.8pt;" aria-label="PDF (68 items)">PDF</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-54" style="font-size: 8.3pt;" aria-label="Pissarro (60 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/post-impressionism/" class="tag-cloud-link tag-link-214338 tag-link-position-55" style="font-size: 8pt;" aria-label="Post-impressionism (57 items)">Post-impressionism</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-56" style="font-size: 9.7pt;" aria-label="Poussin (84 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-57" style="font-size: 11.6pt;" aria-label="privacy (130 items)">privacy</a>
<a href="https://eclecticlight.co/tag/realism/" class="tag-cloud-link tag-link-76738 tag-link-position-58" style="font-size: 10.7pt;" aria-label="realism (106 items)">realism</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-59" style="font-size: 10.6pt;" aria-label="Rubens (103 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/safari/" class="tag-cloud-link tag-link-139 tag-link-position-60" style="font-size: 8.2pt;" aria-label="Safari (59 items)">Safari</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-61" style="font-size: 9.5pt;" aria-label="Sargent (81 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-62" style="font-size: 11.4pt;" aria-label="scripting (126 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-63" style="font-size: 18.7pt;" aria-label="security (672 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-64" style="font-size: 18.2pt;" aria-label="Sierra (605 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/storyspace/" class="tag-cloud-link tag-link-6863932 tag-link-position-65" style="font-size: 9.3pt;" aria-label="Storyspace (76 items)">Storyspace</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-66" style="font-size: 12pt;" aria-label="Swift (143 items)">Swift</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-67" style="font-size: 12pt;" aria-label="Time Machine (145 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-68" style="font-size: 10.3pt;" aria-label="Turner (97 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-69" style="font-size: 17.3pt;" aria-label="update (487 items)">update</a>
<a href="https://eclecticlight.co/tag/upgrade/" class="tag-cloud-link tag-link-8683 tag-link-position-70" style="font-size: 9.5pt;" aria-label="upgrade (80 items)">upgrade</a>
<a href="https://eclecticlight.co/tag/van-gogh/" class="tag-cloud-link tag-link-20339 tag-link-position-71" style="font-size: 8.2pt;" aria-label="van Gogh (59 items)">van Gogh</a>
<a href="https://eclecticlight.co/tag/vulnerability/" class="tag-cloud-link tag-link-20650 tag-link-position-72" style="font-size: 9.1pt;" aria-label="vulnerability (73 items)">vulnerability</a>
<a href="https://eclecticlight.co/tag/xattr/" class="tag-cloud-link tag-link-3925058 tag-link-position-73" style="font-size: 10.4pt;" aria-label="xattr (99 items)">xattr</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 11.6pt;" aria-label="Xcode (131 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 10.5pt;" aria-label="XProtect (101 items)">XProtect</a></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>3,146,747 hits</li>
		</ul>
		</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main" class="nav  nav--footer"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30283"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-30231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30231"><a href="https://eclecticlight.co/category/xattr/">xattr</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">Hieronymus Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English language</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33728"><a href="https://eclecticlight.co/lockrattler-10-12-sierra/">LockRattler: 10.12 Sierra</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33731"><a href="https://eclecticlight.co/lockrattler-10-13-high-sierra/">LockRattler: 10.13 High Sierra</a></li>
<li id="menu-item-33734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33734"><a href="https://eclecticlight.co/lockrattler-10-11-el-capitan/">LockRattler: 10.11 El Capitan</a></li>
<li id="menu-item-34393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://eclecticlight.co/updates-el-capitan/">Updates: El Capitan</a></li>
<li id="menu-item-34396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://eclecticlight.co/updates-sierra-and-high-sierra/">Updates: Sierra, High Sierra, Mojave</a></li>
<li id="menu-item-36446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36446"><a href="https://eclecticlight.co/lockrattler-10-14-mojave/">LockRattler: 10.14 Mojave</a></li>
<li id="menu-item-41457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41457"><a href="https://eclecticlight.co/lockrattler-systhist/">LockRattler &amp; SystHist</a></li>
<li id="menu-item-41604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41604"><a href="https://eclecticlight.co/delighted-podofyllin/">DelightEd &amp; Podofyllin</a></li>
<li id="menu-item-41784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41784"><a href="https://eclecticlight.co/xattred-sandstrip-xattr-tools/">xattred, Sandstrip &amp; xattr tools</a></li>
<li id="menu-item-41844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41844"><a href="https://eclecticlight.co/32-bitcheck-archichect/">32-bitCheck &amp; ArchiChect</a></li>
<li id="menu-item-42465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42465"><a href="https://eclecticlight.co/consolation-t2m2-and-log-utilities/">Consolation, T2M2 and log utilities</a></li>
<li id="menu-item-42597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42597"><a href="https://eclecticlight.co/cirrus-bailiff/">Cirrus &amp; Bailiff</a></li>
<li id="menu-item-42636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42636"><a href="https://eclecticlight.co/taccy-signet-precize-alifix-utiutility-alisma/">Taccy, Signet, Precize, Alifix, UTIutility, alisma</a></li>
<li id="menu-item-42731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42731"><a href="https://eclecticlight.co/revisionist-deeptools/">Revisionist &amp; DeepTools</a></li>
<li id="menu-item-42930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42930"><a href="https://eclecticlight.co/text-utilities-nalaprop-dystextia-and-others/">Text Utilities: Nalaprop, Dystextia and others</a></li>
<li id="menu-item-43026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43026"><a href="https://eclecticlight.co/pdf/">PDF</a></li>
<li id="menu-item-43048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43048"><a href="https://eclecticlight.co/keychains-permissions/">Keychains &amp; Permissions</a></li>
<li id="menu-item-43782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43782"><a href="https://eclecticlight.co/lockrattler-10-14-catalina/">LockRattler: 10.15 Catalina</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2019/07/18/how-apps-can-check-integrity-better-than-macos/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>How apps can check integrity better than&nbsp;macOS</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201929y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=eclecticlight.co","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=a493c8b943","homeURL":"https:\/\/eclecticlight.co\/","postID":"43642","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83108039" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://eclecticlight.co" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Eclectic Light Company" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9e168fadc6" /><input type="hidden" name="_wp_http_referer" value="/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2019\/07\/18\/misfit-henri-fantin-latour-6-group-portraits\/":43642};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/07/18/misfit-henri-fantin-latour-6-group-portraits/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83108039","siteName":"The Eclectic Light Company","siteURL":"https:\/\/eclecticlight.co","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feclecticlight.co%2F2019%2F07%2F18%2Fmisfit-henri-fantin-latour-6-group-portraits%2F&signup_flow=account&domain=eclecticlight.co","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"a3afb3140e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bb6ceddaa2\" \/>","referer":"https:\/\/eclecticlight.co\/2019\/07\/18\/misfit-henri-fantin-latour-6-group-portraits\/","canFollow":"1","feedID":"33050143","statusMessage":"","customizeLink":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2019%2F07%2F18%2Fmisfit-henri-fantin-latour-6-group-portraits%2F","postID":"43642","shortlink":"https:\/\/wp.me\/p5CIcf-blU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eclecticlight.co\/43642","statsLink":"https:\/\/wordpress.com\/stats\/post\/43642\/eclecticlight.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,202 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feclecticlight.co%2F2019%2F07%2F18%2Fmisfit-henri-fantin-latour-6-group-portraits%2F&signup_flow=account&domain=eclecticlight.co\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"f7975e547f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2019%2F07%2F18%2Fmisfit-henri-fantin-latour-6-group-portraits%2F","blog_id":"83108039","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttuwyAMhl9o1N2hWm+mXe8pJkrcxikGZkO6vv3IqlSZFkXKFcj+Px9+gEsyLoaMIUOn0GBPDtP3ptMHmKS4mOTLiYKCpzMqfBUs2NrQeJQFsYvMNWRuUDfQB9ALJVwD/QmMIAXnS3MTENsTqo+2wWbDFOY0bDUGuU7TY+/cIldREmQqDC31CFYV8//iq8iuulQ7trFH+fgF1vE9+ugoX9dRbOcNGF0UTH7WhskT2KbmzcHKYFtGqTczbCE0FLvHVlbIYt1ZlyCXKYYBut/mNtE0v+HN79H2qWrul1mJRdFDhznVucwYWJrvTMqYzfNmC5+1Mxyj8II+Rc3m6C0JaGuFwmk8K/TOb4+73evL436/fep+AAVPU6g='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'43642','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmF4cHZZbyZwciV4ck9pJTZ5bHR8RUJDQjRPbH5nZVlVQXdPYWMta1poMTlaZFVxTWVvP0tEejY0LV1uWzNfTFI4W01MZTRyeSxON1VaMFo3TTR4a1JEWyxRYXVdV1BvVmUmU1E9anddWktGZ09xOTBtX2xBTmguY0hnel83X2Z6c1MzQlJ+d0hfTVp5Zzc9K1BRMEpPcltOZXwrMVo5aStsY2dlMlY4LTEwP3d1TElLJU0tUTBHZnw='}]);
_stq.push([ 'clickTrackerInit', '83108039', '43642' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>