<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 76 &#8211; Ulysses&#8217; crew turned into pigs &#8211; The Eclectic Light Company</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=eclecticlight.co&amp;id=83108039&amp;t=1519669703&amp;back=https%3A%2F%2Feclecticlight.co%2F2018%2F02%2F26%2Fchanging-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 76 &#8211; Ulysses&#8217; crew turned into&nbsp;pigs Comments Feed" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj9EOgjAMRX/I2UAiPhm/ZYwqg5UttEj4ewdTE9GgL03b3NN7C2NQxneCnQANKrjhajuGMRhPisk6nFbT3jDv4DvmbIsMDUrQplXLtCXv0WnBSgXPspq2MON7jHsKWmYFYWU1OqQo28IoFE9qbusYcdMmfV2WoUdmFSvZgZTU0ehHPJqjpPchCt83CbXQebGR5lfzcTNZwcMZantD0Mwo6eolypQekT3hXyzL5BblmU7ZITvmWZEf8uYOKcPBsQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGgqbzB/is2S1tpWsGU3HXn8tDnQo/ZU7uC+5wDorwzHbmGFa1EyLC1FgDQ9ns4CwCUgqlMjRnI3ICf7DzrIiNpgDx4NRT8KQWmiyI7Er0kFJfdkWhKYuHzF9VCs+s+R3ExCPqd7aZ4vany91+Gh+oOztZAV8B454RKqB+3TTvb5ch153w2sDXweLXA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='What to do when a secure connection&nbsp;fails' href='https://eclecticlight.co/2018/02/26/what-to-do-when-a-secure-connection-fails/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/" />
<link rel='shortlink' href='https://wp.me/p5CIcf-8ik' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2018%2F02%2F26%2Fchanging-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2018%2F02%2F26%2Fchanging-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 76 &#8211; Ulysses&#8217; crew turned into pigs" />
<meta property="og:url" content="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/" />
<meta property="og:description" content="Ulysses sojourn with Circe, from the Odyssey, as an inset to Virgil&#8217;s Aeneid, as retold by Ovid in his Metamorphoses. A first-hand account of transformation." />
<meta property="article:published_time" content="2018-02-26T12:30:59+00:00" />
<meta property="article:modified_time" content="2018-02-19T22:06:25+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=902" />
<meta property="og:image:width" content="902" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 76 &#8211; Ulysses&#8217; crew turned into&nbsp;pigs" />
<meta name="twitter:image:src" content="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://eclecticlightdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlightdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, painting, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Changing Stories: Ovid&#8217;s Metamorphoses on canvas, 76 &#8211; Ulysses&#8217; crew turned into&nbsp;pigs | The Eclectic Light Company on WordPress.com" />
<meta name="description" content="Ulysses sojourn with Circe, from the Odyssey, as an inset to Virgil&#039;s Aeneid, as retold by Ovid in his Metamorphoses. A first-hand account of transformation." />
<link rel="amphtml" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#fff}.sticky:not(.format-quote) a{color:#fff}.widget_blog_subscription input[type="submit"]{color:#fff}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#fff}a,.comment-reply-link{color:#d42a0c}.sticky a{color:#fff}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#ed303c}.widget_blog_subscription input[type="submit"]{border-color:#ed303c}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#dc1320}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=6" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-31888 single-format-standard mp6 customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, painting, and more</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-short" class="nav  nav--main"><li id="menu-item-26484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26484"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26486"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problems</a></li>
<li id="menu-item-26485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26485"><a href="https://eclecticlight.co/painting-topics/">Art</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26489"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26490"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-26491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26491"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-26492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26492"><a href="https://eclecticlight.co/category/life/">Life</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-31888" class="post-31888 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-language category-life category-painting tag-barney tag-de-bray tag-metamorphoses tag-myth tag-naiveu tag-narrative tag-ovid tag-painting-2 tag-riviere tag-sirani tag-van-bijlert tag-waterhouse featured-portrait">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/" rel="bookmark"><time class="entry-date published" datetime="2018-02-26T12:30:59+00:00">February 26, 2018</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/language/" rel="category tag">Language</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Changing Stories:</strong> Ovid&rsquo;s Metamorphoses on canvas, 76 &ndash; Ulysses&rsquo; crew turned into&nbsp;pigs
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="904" height="1202" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=904" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg 904w, https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=113 113w, https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=226 226w, https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=768 768w" sizes="(max-width: 904px) 100vw, 904px" data-attachment-id="31881" data-permalink="https://eclecticlight.co/barneycirce/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg" data-orig-size="904,1202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barneycirce" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=226" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=770" />			<span class="entry-featured__caption">Alice Pike Barney (1857–1931), Circe (c 1915), further details not known. Wikimedia Commons.</span>		</div>
	
		<div class="entry-content" data-first_letter="I">
		<p>In his <em>Metamorphoses,</em> Ovid is retelling episodes from Virgil&#8217;s <em>Aeneid,</em> in which the hero Aeneas has reached the coast midway between Naples and Rome, at Caieta (Gaeta). There he went ashore, and two of the survivors of Ulysses&#8217; crew meet to tell stories from Homer&#8217;s <em>Odyssey.</em> In <a href="https://eclecticlight.co/2018/02/19/changing-stories-ovids-metamorphoses-on-canvas-75-the-wrath-of-polyphemus/">the previous article</a>, Achaemenides gave an account of Ulysses&#8217; encounter with the Cyclops Polyphemus; next, Macareus tells his story of transformation by the sorceress Circe.</p>
<p><strong>The Story</strong></p>
<p>Following Achaemenides&#8217; account of the encounter with Polyphemus, he hands over narration to Macareus, who provides some details from later parts of the <em>Odyssey.</em></p>
<p>Macareus first tells of Aeolus, and the bag of winds which he gave to Ulysses/Odysseus. For nine days, Ulysses and his crew experienced favourable winds, but on the tenth day the crew opened the bag, in search of riches. They released the winds, which promptly blew the ship back to Aeolus.</p>
<p>Then there were the cannibal Laestrygonians, who ate one of the three crew sent to meet them. Their chieftain led a party in pursuit of Ulysses, bombarding his ships with trees and rocks and sinking two of the three. That allowed just one ship, containing Ulysses, Macareus and others, to escape to safety.</p>
<p>They then sailed to Circe&#8217;s island, where given their recent experiences the surviving crew refused to go beyond its beach. Lots were drawn to form a group to go to Circe&#8217;s palace, and they set off. On the way they came across enchanted animals, lions, bears and wolves, which rushed at them but did not attack.</p>
<p>Macareus and his party were taken in to see Circe sat on her throne. She was busy making a herbal concoction, and arranged for Ulysses&#8217; men to be served with a barley drink, into which she poured her concoction:<br />
<em>We took the cups presented to us by<br />
her sacred right hand; and, as soon as we,<br />
so thirsty, quaffed them with our parching mouths,<br />
that ruthless goddess with her outstretched wand<br />
touched lightly the topmost hair upon our heads.<br />
(Although I am ashamed, I tell you this)<br />
stiff bristles quickly grew out over me,<br />
and I could speak no more. Instead of words<br />
I uttered hoarse murmurs and towards the ground<br />
began to bend and gaze with all my face.<br />
I felt my mouth take on a hardened skin<br />
with a long crooked snout, and my neck swell<br />
with muscles. With the very member which<br />
a moment earlier had received the cup<br />
I now made tracks in sand of the palace court.<br />
Then with my friends, who suffered a like change<br />
(charms have such power!) I was prisoned in a stye.</em></p>
<p>Only one, Eurylochus, had refused to drink and remained in human form instead of being transformed into a pig. He warned Ulysses, who came to Circe bearing a flower which he had been given by Mercury. Circe took Ulysses into her hall, where she tried to lure him to drink her concoction. He drew his sword, and forced her to back off.</p>
<p>Circe and Ulysses then married, and she took him off to her bed. As a wedding gift to him, she transformed his crew back into human form, to their great relief and gratitude. Ulysses and his crew stayed on Circe&#8217;s island for a whole year before resuming their journey.</p>
<p><strong>The Paintings</strong></p>
<p>Circe has been painted extensively since the Renaissance, right up to modern times, and a fair proportion of those works have shown the transformation of Ulysses&#8217; men into pigs, and Ulysses&#8217; meeting with Circe. Here is my selection of the best.</p>
<figure data-shortcode="caption" id="attachment_31885" style="max-width: 1371px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg"><img data-attachment-id="31885" data-permalink="https://eclecticlight.co/vanbijlertulyssescirce/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=940" data-orig-size="1371,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vanbijlertulyssescirce" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=940?w=940" class="size-full wp-image-31885" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=940" alt="vanbijlertulyssescirce" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/02/vanbijlertulyssescirce.jpg 1371w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Jan van Bijlert (c 1597/1598–1671), Ulysses and Circe (date not known), oil on panel, 51 x 81 cm, Private collection. Wikimedia Commons.</figcaption></figure>
<p>Jan van Bijlert&#8217;s <em>Ulysses and Circe</em> from around 1640 shows the couple at the banquet, looking intently at one another. Circe holds her wand, and between them is the goblet containing her magic concoction.</p>
<p>At the right, one of the serving maids looks directly at the viewer. At her heels are Ulysses&#8217; crew, in the form of pigs.</p>
<figure data-shortcode="caption" id="attachment_31882" style="max-width: 1024px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg"><img data-attachment-id="31882" data-permalink="https://eclecticlight.co/debrayodysseuscirce/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=940" data-orig-size="1024,1246" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="debrayodysseuscirce" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=940?w=247" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=940?w=842" class="size-full wp-image-31882" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=940" alt="debrayodysseuscirce" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=123 123w, https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=247 247w, https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg?w=842 842w, https://eclecticlightdotcom.files.wordpress.com/2018/02/debrayodysseuscirce.jpg 1024w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Salomon de Bray (1597–1664), Odysseus and Circe (1650-55), oil on canvas, 110 x 92 cm, Private collection. Wikimedia Commons.</figcaption></figure>
<p>Salomon de Bray makes this a more intimate meeting, in his slightly later <em>Odysseus and Circe</em> (1650-55). Here it is Ulysses who is seated, clutching a krater-like goblet into which a maid is pouring clear liquid from a bottle. The hero looks quite haggard, and decidedly unimpressed by Circe. Below Ulysses&#8217; left arm, two pigs are drinking more of Circe&#8217;s concoction.</p>
<figure data-shortcode="caption" id="attachment_12586" style="max-width: 1130px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg"><img data-attachment-id="12586" data-permalink="https://eclecticlight.co/giosiraniulyssescirce/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=940" data-orig-size="1130,1390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giosiraniulyssescirce" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=940?w=244" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=940?w=832" class="size-full wp-image-12586" src="https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=940" alt="giosiraniulyssescirce" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=122 122w, https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=244 244w, https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg?w=832 832w, https://eclecticlightdotcom.files.wordpress.com/2016/07/giosiraniulyssescirce.jpg 1130w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Giovanni Andrea Sirani (1610–1670), Ulysses and Circe (c 1650-55), oil on canvas, 230 x 183 cm, Capitoline Museums, Rome. Wikimedia Commons.</figcaption></figure>
<p>Giovanni Andrea Sirani, the father and teacher of the great <a href="https://eclecticlight.co/2016/07/07/brief-candles-elisabetta-sirani-1/">Elisabetta Sirani</a>, painted his account of <em>Ulysses and Circe</em> at about the same time as de Bray, and advances the story a few moments to the point where Ulysses is about to draw his sword. Here Circe is still holding the glass which she is trying to get him to drink from, with her wand in the other hand.</p>
<p>The crew are seen in the background, in the form of pigs. Another woman holding a wand is with them: this could represent their transformation into pigs, or back into humans, which would form multiplex narrative.</p>
<figure data-shortcode="caption" id="attachment_31883" style="max-width: 1340px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg"><img data-attachment-id="31883" data-permalink="https://eclecticlight.co/naiveucirceodysseus/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=940" data-orig-size="1340,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="naiveucirceodysseus" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=940?w=940" class="size-full wp-image-31883" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=940" alt="naiveucirceodysseus" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/02/naiveucirceodysseus.jpg 1340w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Matthijs Naiveu (1647–1726), Circe and Odysseus (1702), oil on canvas, 72.6 x 89.5 cm, location not known. Wikimedia Commons.</figcaption></figure>
<p>The last of the paintings from this period of popularity is Matthijs Naiveu&#8217;s <em>Circe and Odysseus</em> from 1702. This is set in a grand banquet inside Circe&#8217;s palace, with some peculiar clusters of figures which allude to Circe&#8217;s role as a sorceress. For example, there is a table just to the left of the couple at which a satyr and a demon are engaged in conversation.</p>
<p>Circe has moved forward from her throne to embrace Ulysses, whose sword is pointing at her body to force her back. The goblet from which she has been trying to get him to drink is held by a maid at the far right. A couple of boars are feeding from fruit laid on the marble floor.</p>
<p>The story then seems to have lost its popularity with painters, until the end of the nineteenth century. Although Gustave Moreau painted one work which shows Circe, it was John William Waterhouse who developed a sophisticated account.</p>
<figure data-shortcode="caption" id="attachment_8013" style="max-width: 1106px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg"><img data-attachment-id="8013" data-permalink="https://eclecticlight.co/if-70/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=940" data-orig-size="1106,1810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;2 Windows&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;IF&quot;,&quot;created_timestamp&quot;:&quot;&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;IF&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IF" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=940?w=183" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=940?w=626" class="size-full wp-image-8013" src="https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=940" alt="IF" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=92 92w, https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=183 183w, https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg?w=626 626w, https://eclecticlightdotcom.files.wordpress.com/2016/02/waterhousecirce.jpg 1106w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">John William Waterhouse (1849–1917), Circe Offering the Cup to Odysseus (1891), oil on canvas, 149 x 92 cm, Gallery Oldham, Manchester, England. Wikimedia Commons.</figcaption></figure>
<p>Waterhouse&#8217;s <em>Circe Offering the Cup to Odysseus</em> from 1891 is perhaps the most complex work showing this story. Circe sits on her throne, holding up the krater for Ulysses to drink, and her wand in the other hand. The viewer is Ulysses, seen in the large circular mirror behind the sorceress, preparing to draw his sword.</p>
<p>On the left side of the mirror is Ulysses&#8217; ship, and scattered on the ground at Circe&#8217;s feet are the herbs and berries which she used to prepare the concoction with which she transformed the crew. To the right, one of those pigs lies on the ground, behind a small incense burner.</p>
<p>Waterhouse has not only told the story using the ingenious confluence of objects, but encourages the viewer to consider their role in his painting, and more profoundly about the action of looking, and the image.</p>
<figure data-shortcode="caption" id="attachment_31884" style="max-width: 1472px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg"><img data-attachment-id="31884" data-permalink="https://eclecticlight.co/rivierecirceswine/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=940" data-orig-size="1472,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rivierecirceswine" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=940?w=940" class="size-full wp-image-31884" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=940" alt="rivierecirceswine" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/02/rivierecirceswine.jpg 1472w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Briton Rivière (1840-1920), Circe and her Swine (before 1896), further details not known. Wikimedia Commons.</figcaption></figure>
<p>Briton Rivière&#8217;s rather simpler painting of <em>Circe and her Swine</em> (before 1896) has been used as an illustration for several versions of the Odyssey, and unusually casts Circe as a magic swineherd, her wand resting behind her.</p>
<figure data-shortcode="caption" id="attachment_31881" style="max-width: 904px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg"><img data-attachment-id="31881" data-permalink="https://eclecticlight.co/barneycirce/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=940" data-orig-size="904,1202" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="barneycirce" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=940?w=226" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=940?w=770" class="size-full wp-image-31881" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=940" alt="barneycirce" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg 904w, https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=113 113w, https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=226 226w, https://eclecticlightdotcom.files.wordpress.com/2018/02/barneycirce.jpg?w=768 768w" sizes="(max-width: 904px) 100vw, 904px"   /></a><figcaption class="wp-caption-text">Alice Pike Barney (1857–1931), Circe (c 1915), further details not known. Wikimedia Commons.</figcaption></figure>
<p>Finally, Alice Pike Barney&#8217;s very painterly portrait of <em>Circe</em> from about 1915 was most probably made in pastels. Her streaming golden hair almost fills the painting, and wraps the head of a large boar which she is embracing. I apologise for the poor image quality here, which is the best that I have been able to locate.</p>
<p>Although not apparently tackled by many of the Masters of narrative painting, this fascinating myth from the Odyssey has been well-told, and Waterhouse&#8217;s account stands out as a major work of the nineteenth century.</p>
<p>The English translation of Ovid above is taken from <em>Ovid. Metamorphoses.</em> Tr. Brookes More. Boston. Cornhill Publishing Co. 1922, at <a href="http://www.perseus.tufts.edu/hopper/text?doc=Perseus%3Atext%3A1999.02.0028%3Abook%3D1" target="_blank" rel="noopener noreferrer">Perseus</a>. I am very grateful to Perseus at Tufts for this.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-31888" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-31888" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-31888" class="share-pinterest sd-button share-icon" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-31888" class="share-google-plus-1 sd-button share-icon" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-31888-5a9451c7c18bf' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=83108039&amp;post_id=31888&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-31888-5a9451c7c18bf' data-name='like-post-frame-83108039-31888-5a9451c7c18bf'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/language/" rel="category tag">Language</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/barney/" rel="tag">Barney</a>, <a href="https://eclecticlight.co/tag/de-bray/" rel="tag">de Bray</a>, <a href="https://eclecticlight.co/tag/metamorphoses/" rel="tag">Metamorphoses</a>, <a href="https://eclecticlight.co/tag/myth/" rel="tag">myth</a>, <a href="https://eclecticlight.co/tag/naiveu/" rel="tag">Naiveu</a>, <a href="https://eclecticlight.co/tag/narrative/" rel="tag">narrative</a>, <a href="https://eclecticlight.co/tag/ovid/" rel="tag">Ovid</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>, <a href="https://eclecticlight.co/tag/riviere/" rel="tag">Rivière</a>, <a href="https://eclecticlight.co/tag/sirani/" rel="tag">Sirani</a>, <a href="https://eclecticlight.co/tag/van-bijlert/" rel="tag">van Bijlert</a>, <a href="https://eclecticlight.co/tag/waterhouse/" rel="tag">Waterhouse</a>. Bookmark the <a href="https://eclecticlight.co/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9822847658" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31888' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cfda88890" /></p>
<input type="hidden" name="genseq" value="1519669703" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Quick Links</h1><div class="menu-widget-container"><ul id="menu-widget" class="menu"><li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30236"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30238"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30286"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-30237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30237"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-30239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30239"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-30240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30240"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-30241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30241"><a href="https://eclecticlight.co/category/language/">Language</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>		<ul>
			<li><a href='https://eclecticlight.co/2018/02/'>February 2018</a>&nbsp;(63)</li>
	<li><a href='https://eclecticlight.co/2018/01/'>January 2018</a>&nbsp;(83)</li>
	<li><a href='https://eclecticlight.co/2017/12/'>December 2017</a>&nbsp;(94)</li>
	<li><a href='https://eclecticlight.co/2017/11/'>November 2017</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2017/10/'>October 2017</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2017/09/'>September 2017</a>&nbsp;(92)</li>
	<li><a href='https://eclecticlight.co/2017/08/'>August 2017</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2017/07/'>July 2017</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
		</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://eclecticlight.co/tag/adobe/" class="tag-cloud-link tag-link-29691 tag-link-position-1" style="font-size: 10.5pt;" aria-label="Adobe (65 items)">Adobe</a>
<a href="https://eclecticlight.co/tag/apfs/" class="tag-cloud-link tag-link-16027655 tag-link-position-2" style="font-size: 10.8pt;" aria-label="APFS (69 items)">APFS</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-3" style="font-size: 17pt;" aria-label="Apple (296 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-4" style="font-size: 11.9pt;" aria-label="AppleScript (90 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/app-store/" class="tag-cloud-link tag-link-5247686 tag-link-position-5" style="font-size: 8.7pt;" aria-label="App Store (43 items)">App Store</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-6" style="font-size: 11.7pt;" aria-label="backup (86 items)">backup</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-7" style="font-size: 9pt;" aria-label="Blake (46 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bosch/" class="tag-cloud-link tag-link-95080 tag-link-position-8" style="font-size: 8.5pt;" aria-label="Bosch (41 items)">Bosch</a>
<a href="https://eclecticlight.co/tag/bugs/" class="tag-cloud-link tag-link-6354 tag-link-position-9" style="font-size: 11.2pt;" aria-label="bugs (77 items)">bugs</a>
<a href="https://eclecticlight.co/tag/chase/" class="tag-cloud-link tag-link-35231 tag-link-position-10" style="font-size: 9.2pt;" aria-label="Chase (48 items)">Chase</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-11" style="font-size: 12.5pt;" aria-label="Consolation (104 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-12" style="font-size: 13pt;" aria-label="Console (117 items)">Console</a>
<a href="https://eclecticlight.co/tag/corot/" class="tag-cloud-link tag-link-2583598 tag-link-position-13" style="font-size: 8.1pt;" aria-label="Corot (37 items)">Corot</a>
<a href="https://eclecticlight.co/tag/cezanne/" class="tag-cloud-link tag-link-316577 tag-link-position-14" style="font-size: 8.9pt;" aria-label="Cézanne (45 items)">Cézanne</a>
<a href="https://eclecticlight.co/tag/degas/" class="tag-cloud-link tag-link-244922 tag-link-position-15" style="font-size: 8.3pt;" aria-label="Degas (39 items)">Degas</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-16" style="font-size: 9.9pt;" aria-label="diagnosis (56 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-17" style="font-size: 9.4pt;" aria-label="Disk Utility (50 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/eastgate/" class="tag-cloud-link tag-link-309691 tag-link-position-18" style="font-size: 10.3pt;" aria-label="Eastgate (62 items)">Eastgate</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-19" style="font-size: 15.8pt;" aria-label="El Capitan (222 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/english/" class="tag-cloud-link tag-link-3205 tag-link-position-20" style="font-size: 8pt;" aria-label="English (36 items)">English</a>
<a href="https://eclecticlight.co/tag/extended-attributes/" class="tag-cloud-link tag-link-3013936 tag-link-position-21" style="font-size: 10.9pt;" aria-label="extended attributes (71 items)">extended attributes</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-22" style="font-size: 10pt;" aria-label="Finder (58 items)">Finder</a>
<a href="https://eclecticlight.co/tag/flash/" class="tag-cloud-link tag-link-456 tag-link-position-23" style="font-size: 11.2pt;" aria-label="Flash (77 items)">Flash</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-24" style="font-size: 11.9pt;" aria-label="Gatekeeper (90 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/hard-drive/" class="tag-cloud-link tag-link-52805 tag-link-position-25" style="font-size: 9.7pt;" aria-label="hard drive (54 items)">hard drive</a>
<a href="https://eclecticlight.co/tag/high-sierra/" class="tag-cloud-link tag-link-1041249 tag-link-position-26" style="font-size: 15.5pt;" aria-label="High Sierra (209 items)">High Sierra</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-27" style="font-size: 10.9pt;" aria-label="history of painting (72 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/hypermedia/" class="tag-cloud-link tag-link-139403 tag-link-position-28" style="font-size: 8.2pt;" aria-label="hypermedia (38 items)">hypermedia</a>
<a href="https://eclecticlight.co/tag/hypertext/" class="tag-cloud-link tag-link-188353 tag-link-position-29" style="font-size: 9.3pt;" aria-label="hypertext (49 items)">hypertext</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-30" style="font-size: 9pt;" aria-label="iCloud (46 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-31" style="font-size: 14.2pt;" aria-label="Impressionism (155 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-32" style="font-size: 10.4pt;" aria-label="iOS (63 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-33" style="font-size: 15.5pt;" aria-label="landscape (209 items)">landscape</a>
<a href="https://eclecticlight.co/tag/language-2/" class="tag-cloud-link tag-link-1630242 tag-link-position-34" style="font-size: 9.3pt;" aria-label="language (49 items)">language</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-35" style="font-size: 13.4pt;" aria-label="log (128 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-36" style="font-size: 13.1pt;" aria-label="logs (118 items)">logs</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-37" style="font-size: 14.8pt;" aria-label="Mac (176 items)">Mac</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-38" style="font-size: 19.3pt;" aria-label="macOS (496 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-39" style="font-size: 14.7pt;" aria-label="macOS 10.12 (172 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/macos-10-13/" class="tag-cloud-link tag-link-507422264 tag-link-position-40" style="font-size: 10.9pt;" aria-label="macOS 10.13 (72 items)">macOS 10.13</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-41" style="font-size: 10.9pt;" aria-label="malware (71 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-42" style="font-size: 11.9pt;" aria-label="Metamorphoses (91 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-43" style="font-size: 11pt;" aria-label="Monet (73 items)">Monet</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-44" style="font-size: 10.2pt;" aria-label="Moreau (61 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-45" style="font-size: 14.1pt;" aria-label="myth (151 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-46" style="font-size: 17.7pt;" aria-label="narrative (343 items)">narrative</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-47" style="font-size: 17.8pt;" aria-label="OS X (351 items)">OS X</a>
<a href="https://eclecticlight.co/tag/os-x-10-11/" class="tag-cloud-link tag-link-256692283 tag-link-position-48" style="font-size: 10.9pt;" aria-label="OS X 10.11 (72 items)">OS X 10.11</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-49" style="font-size: 12.7pt;" aria-label="Ovid (109 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-50" style="font-size: 22pt;" aria-label="painting (929 items)">painting</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-51" style="font-size: 9.5pt;" aria-label="Pissarro (51 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/post-impressionism/" class="tag-cloud-link tag-link-214338 tag-link-position-52" style="font-size: 9.2pt;" aria-label="Post-impressionism (48 items)">Post-impressionism</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-53" style="font-size: 9.4pt;" aria-label="Poussin (50 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/pre-raphaelite/" class="tag-cloud-link tag-link-214336 tag-link-position-54" style="font-size: 9.5pt;" aria-label="Pre-Raphaelite (51 items)">Pre-Raphaelite</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-55" style="font-size: 10pt;" aria-label="privacy (58 items)">privacy</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-56" style="font-size: 10.4pt;" aria-label="Rubens (63 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/safari/" class="tag-cloud-link tag-link-139 tag-link-position-57" style="font-size: 8.5pt;" aria-label="Safari (41 items)">Safari</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-58" style="font-size: 10.2pt;" aria-label="Sargent (60 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-59" style="font-size: 11.5pt;" aria-label="scripting (83 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-60" style="font-size: 18.7pt;" aria-label="security (438 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-61" style="font-size: 18.7pt;" aria-label="Sierra (438 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/sip/" class="tag-cloud-link tag-link-32527 tag-link-position-62" style="font-size: 9.1pt;" aria-label="SIP (47 items)">SIP</a>
<a href="https://eclecticlight.co/tag/storyspace/" class="tag-cloud-link tag-link-6863932 tag-link-position-63" style="font-size: 11.1pt;" aria-label="Storyspace (75 items)">Storyspace</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-64" style="font-size: 12.5pt;" aria-label="Swift (103 items)">Swift</a>
<a href="https://eclecticlight.co/tag/symbolism/" class="tag-cloud-link tag-link-197858 tag-link-position-65" style="font-size: 8.7pt;" aria-label="symbolism (43 items)">symbolism</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-66" style="font-size: 12.8pt;" aria-label="Time Machine (112 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/tinderbox/" class="tag-cloud-link tag-link-824400 tag-link-position-67" style="font-size: 8.8pt;" aria-label="Tinderbox (44 items)">Tinderbox</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-68" style="font-size: 11.1pt;" aria-label="Turner (75 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-69" style="font-size: 16.9pt;" aria-label="update (289 items)">update</a>
<a href="https://eclecticlight.co/tag/upgrade/" class="tag-cloud-link tag-link-8683 tag-link-position-70" style="font-size: 9.9pt;" aria-label="upgrade (57 items)">upgrade</a>
<a href="https://eclecticlight.co/tag/van-gogh/" class="tag-cloud-link tag-link-20339 tag-link-position-71" style="font-size: 8.5pt;" aria-label="van Gogh (41 items)">van Gogh</a>
<a href="https://eclecticlight.co/tag/vulnerability/" class="tag-cloud-link tag-link-20650 tag-link-position-72" style="font-size: 8.7pt;" aria-label="vulnerability (43 items)">vulnerability</a>
<a href="https://eclecticlight.co/tag/xattr/" class="tag-cloud-link tag-link-3925058 tag-link-position-73" style="font-size: 10.9pt;" aria-label="xattr (72 items)">xattr</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 11.8pt;" aria-label="Xcode (89 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 10.1pt;" aria-label="XProtect (59 items)">XProtect</a></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>1,379,792 hits</li>
		</ul>
		</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main" class="nav  nav--footer"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30283"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-30231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30231"><a href="https://eclecticlight.co/category/xattr/">xattr</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">Hieronymus Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English language</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2018/02/26/what-to-do-when-a-secure-connection-fails/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>What to do when a secure connection&nbsp;fails</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ad563e0ad","homeURL":"https:\/\/eclecticlight.co\/","postID":"31888","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83108039" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://eclecticlight.co" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Eclectic Light Company" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="df47eb9f20" /><input type="hidden" name="_wp_http_referer" value="/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2018\/02\/26\/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs\/":31888};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/26/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83108039","siteName":"The Eclectic Light Company","siteURL":"https:\/\/eclecticlight.co","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F02%2F26%2Fchanging-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs%2F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"8f619beb84","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9124235549\" \/>","referer":"https:\/\/eclecticlight.co\/2018\/02\/26\/changing-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs\/","canFollow":"1","feedID":"33050143","statusMessage":"","customizeLink":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2018%2F02%2F26%2Fchanging-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs%2F","postID":"31888","shortlink":"https:\/\/wp.me\/p5CIcf-8ik","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eclecticlight.co\/31888","statsLink":"https:\/\/wordpress.com\/stats\/post\/31888\/eclecticlight.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,206 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F02%2F26%2Fchanging-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"999e2a630b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F02%2F26%2Fchanging-stories-ovids-metamorphoses-on-canvas-76-ulysses-crew-turned-into-pigs%2F","blog_id":"83108039","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1OwzAMhV+IzBsTIC4Q1zwFylJvdRcnwU469vakTJ2KqCr1KpF9Pv+cBC7JuBgyhgydQoM9OUzfm04fYJLiYpIvJwoKns6o8FWwYGtD41EWxC4y15C5Qd1AH0AvlHAN9CcwghScL81NQGxPqD7aBpsNU5jTsNUY5DpNj71zi1xFSZCpMLTUI1hVzP+LryK76lLt2MYe5eMXWMf36KOjfF1HsZ03YHRRMPlZGyZPYJuaNwcrg20Zpd7MsIXQUOweW1khi3VnXYJcphgG6H6b20TT/IY3v0fbp6q5X2YlFkUPHeZU5zJjYGm+MyljNvvNFj5rZzhG4QV9iprN0VsS0NYKhdN4Vuid33ZPu9fdy+P+edv9AAUmU6I='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'31888','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmFfW3R+Lnh2TUNFV24sai5Oc09RY1A5TWdjfmY1WUhQM2pSU1NncX5TckRqYjhMLUV6RDBvRnRwJnUzLDErOH4zNjVOWCs1eiVvLyZvUytOdDdFJS40NG5OWFVxQnREQksrUSt5LHw4X25rcDElb3x8LiswL1VsVl85b21wS1MvQUFFOStGcXxWY3BLL0VrTlM/ZENGWDNpeF12SWJlLjdKbkdncnQlbTRZcEVtZklZJTUuZnpiaEtX'}]);
_stq.push([ 'clickTrackerInit', '83108039', '31888' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>