<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Sunrise on Impressionism: 15 Berthe Morisot &#8211; The Eclectic Light Company</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Sunrise on Impressionism: 15 Berthe&nbsp;Morisot Comments Feed" href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.1-RC2-54694"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJytUstOAzEM/CGypmJpxQHxLXlYIa3zUJxQ5e/JLpQu21I4cIkytmc8dgLHJHQMBUMBX0Wial1gOCYdvWDvCNsKDZr5Dq7T9liS1IdPDClHU3VxMYDvN0KGjCQLGpEilxW6JUzugGf5GV2Un2pt7VBhtj2TEd424zAO96CqIwOK4iygsswNuDTC/xAqr+jPQi5oqmYyzODROInU09NEC5BINsyC0ErdBu/C7/SeW+JvpJ/Nz04Xy5Mt1iJsdubP868ksiwuWF7Rv2z3AGiSzE6LeTF81enieaf99rhP8nLIG7SPf6lUysgs+uld9aeWnffinzfb7fZpNz4+7PbvGEkZKQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjNEKgzAMRX9oNRZRn2TfIhJntqYtS6r49wsThvi0t+Tcew9s2U0pKkYFLi6H8qAoMCVmQy7QC+2TC6mM3IAgJiVby+84gpNTF2Qz5DcyFYaFVoRRBPWwzlZz44aSGP/aiu7h27zz4Lumbuve+/b5AYJhSds=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css' href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyVjUEKwjAQRS9kHCo10IV4FImTkKROZkInQby9bXEjrty9B5/34VkNCrfADUo3lXrMrDCHVh0+Pg51Ed+xZWEoK1FQ0OSW4J33rx0zxyOqHuDf3i0zggpmR4Ykin7JT7OlUNb3NEIkuTvaBtdyGezZjqdpssP8Bj+XTks=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"83108039","siteURL":"https:\/\/eclecticlight.co","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"da1cea9a87","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p5CIcf-hLG","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx1jt0KwjAMRl/ILM7h7sRHka2NI7V/tim6t7dChSl4Fb58h5PgI4IKXsgLmowuzGwJSqY0LXUH7K+hM3mHG84ViLYs7DMakjipW8sYU9BFCQePF/YK58JWYyI7CWmIIUv+Tp1j/6uvbyQrUF3P9dNVmS2a8rs090JpbWMr+AuB4yXVow0+u1M/juNwPAz73rwAclZf4w=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1663315160h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/" />
<link rel='shortlink' href='https://wp.me/p5CIcf-hLG' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2022%2F11%2F01%2Fsunrise-on-impressionism-15-berthe-morisot%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2022%2F11%2F01%2Fsunrise-on-impressionism-15-berthe-morisot%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sunrise on Impressionism: 15 Berthe Morisot" />
<meta property="og:url" content="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/" />
<meta property="og:description" content="Pioneer both of Impressionism and of the new genre showing intimate moments in family life, she showed paintings at all but one of the Impressionist Exhibitions." />
<meta property="article:published_time" content="2022-11-01T12:30:00+00:00" />
<meta property="article:modified_time" content="2022-10-19T20:04:26+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=933" />
<meta property="og:image:width" content="933" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Sunrise on Impressionism: 15 Berthe&nbsp;Morisot" />
<meta name="twitter:image" content="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://eclecticlight.co/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlight.co/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, painting, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Pioneer both of Impressionism and of the new genre showing intimate moments in family life, she showed paintings at all but one of the Impressionist Exhibitions." />
<style type="text/css" id="custom-colors-css">	.content-quote blockquote:after {
		-webkit-border-image: none;
		-webkit-border-image: none;
				border-image: none;
				border-image: none;
	}
.sticky:not(.format-quote) { color: #020202;}
.sticky:not(.format-quote) a { color: #020202;}
.widget_blog_subscription input[type="submit"] { color: #020202;}
.sticky:not(.format-quote) h1, .sticky:not(.format-quote) h2, .sticky:not(.format-quote) h3, .sticky:not(.format-quote) blockquote, .sticky:not(.format-quote) .dropcap { color: #020202;}
a, .comment-reply-link { color: #D42A0C;}
.sticky a { color: #0A0000;}
.highlight:before, .archive__grid .accent-box, .sticky:not(.format-quote):after, .widget_blog_subscription input[type="submit"] { background-color: #ED303C;}
.widget_blog_subscription input[type="submit"] { border-color: #ED303C;}
.content-quote blockquote:before, .content-quote blockquote:before, .widget a:hover, .content-quote blockquote:after { color: #DC1320;}
</style>
<link rel="icon" href="https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=32" sizes="32x32" />
<link rel="icon" href="https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=180" />
<meta name="msapplication-TileImage" content="https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=270" />
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=7" />
			<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-68304 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home" itemprop="url"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" decoding="async" loading="lazy" data-size="hive-site-logo" itemprop="logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-image-caption="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, painting, and more</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-short" class="nav  nav--main"><li id="menu-item-26484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26484"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-56589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56589"><a href="https://eclecticlight.co/m1-macs/">M1 &amp; M2 Macs</a></li>
<li id="menu-item-56590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56590"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Problems</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26486"><a href="https://eclecticlight.co/mac-problem-solving/">Mac articles</a></li>
<li id="menu-item-26485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26485"><a href="https://eclecticlight.co/painting-topics/">Art</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26489"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26490"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-68304" class="post-68304 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-life category-painting tag-corot tag-history-of-painting tag-impressionism tag-manet tag-morisot tag-painting-2 featured-portrait">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/" rel="bookmark"><time class="entry-date published" datetime="2022-11-01T12:30:00+00:00">November 1, 2022</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Sunrise on Impressionism:</strong> 15 Berthe&nbsp;Morisot
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="1317" src="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" decoding="async" srcset="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=117 117w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=233 233w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=796 796w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg 2024w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="498" data-permalink="https://eclecticlight.co/2015/02/25/favourite-paintings-8-berthe-morisot-la-lecture-reading-1888/cradlem/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg" data-orig-size="2024,2604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cradlem" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot, The Cradle (1872), oil on canvas, 56 x 46 cm, Musée d&#8217;Orsay, Paris. WikiArt.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=233" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=796" />			<span class="entry-featured__caption">Berthe Morisot, The Cradle (1872), oil on canvas, 56 x 46 cm, Musée d'Orsay, Paris. WikiArt.</span>		</div>
	
		<div class="entry-content" data-first_letter="A">
		<p>At the time of the First Impressionist Exhibition in 1874, there was only one woman artist who was part of the new movement: <strong>Berthe Morisot</strong> (1841–1895). Three more were to join later: Eva Gonzalès possibly in the mid-1870s, Mary Cassatt in 1877, and Marie Bracquemond after 1887. There were others outside the core group too, but only Morisot was in the group from its formative years.</p>
<p>She was born into an affluent family with an artistic heritage: her mother was related to Fragonard (1732–1806), the Rococo painter, and ensured that Berthe and her two older sisters, Yves and Edma, received an art education. Berthe was introduced to the Louvre Gallery in 1857, and the following year started copying paintings there, where she made friends with Camille Corot and other artists. Corot encouraged her to work <em>en plein air,</em> and she studied under Oudinot, another of the Barbizon School.</p>
<figure data-shortcode="caption" id="attachment_503" aria-describedby="caption-attachment-503" style="width: 660px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg"><img data-attachment-id="503" data-permalink="https://eclecticlight.co/2015/02/25/favourite-paintings-8-berthe-morisot-la-lecture-reading-1888/watersedgem/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg" data-orig-size="901,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="watersedgem" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot, Study, the Water&#8217;s Edge (1864), oil on canvas, 60 x 73.4 cm, Private collection. WikiArt.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg?w=901" class="size-full wp-image-503" src="https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg?w=940" alt="Berthe Morisot, Study, the Water's Edge (1864), oil on canvas, 60 x 73.4 cm, Private collection. WikiArt." srcset="https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg 901w, https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2015/02/watersedgem.jpg?w=768 768w" sizes="(max-width: 901px) 100vw, 901px"   /></a><figcaption id="caption-attachment-503" class="wp-caption-text">Berthe Morisot (1841–1895), Study, the Water&#8217;s Edge (1864), oil on canvas, 60 x 73.4 cm, Private collection. WikiArt.</figcaption></figure>
<p>Two landscapes of hers were accepted for the Salon of 1864, following which she exhibited quite regularly there until 1873, although she initially seems to have painted few in oils, such as this <em>Study, the Water&#8217;s Edge</em> (1864). This suggests her early oil paintings were relatively academic in style.</p>
<figure data-shortcode="caption" id="attachment_68308" aria-describedby="caption-attachment-68308" style="width: 1600px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg"><img data-attachment-id="68308" data-permalink="https://eclecticlight.co/morisotlandscape/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg" data-orig-size="1600,1018" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisotlandscape" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), Landscape (1867), watercolour on paper, 14.5 x 22.7 cm, Private collection. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg?w=940" class="alignnone size-full wp-image-68308" src="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg?w=940" alt="morisotlandscape" srcset="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotlandscape.jpg 1600w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-68308" class="wp-caption-text">Berthe Morisot (1841–1895), Landscape (1867), watercolour on paper, 14.5 x 22.7 cm, Private collection. Wikimedia Commons.</figcaption></figure>
<p>She is said to have been more comfortable making <em>plein air</em> sketches in watercolour, such as her <em>Landscape</em> from 1867, and working in pastels.</p>
<p>In 1868 Morisot modelled for and became friends with Édouard Manet, introducing him to <em>plein air</em> painting and influencing his style and composition.</p>
<figure data-shortcode="caption" id="attachment_68307" aria-describedby="caption-attachment-68307" style="width: 1788px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg"><img data-attachment-id="68307" data-permalink="https://eclecticlight.co/morisotharbourlorient/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg" data-orig-size="1788,1034" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisotharbourlorient" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), The Harbor at Lorient (1869), oil on canvas, 43 x 72 cm, National Gallery of Art, Washington, DC. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg?w=940" class="alignnone size-full wp-image-68307" src="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg?w=940" alt="morisotharbourlorient" srcset="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotharbourlorient.jpg 1788w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-68307" class="wp-caption-text">Berthe Morisot (1841–1895), The Harbor at Lorient (1869), oil on canvas, 43 x 72 cm, National Gallery of Art, Washington, DC. Wikimedia Commons.</figcaption></figure>
<p>Her older sister Edma, with whom she was particularly close, married in 1869, and moved to Cherbourg on the north French coast. During the summer of that year, the two sisters were together on the south coast of Brittany, where Berthe painted Edma beside <em>The Harbor at Lorient</em> (1869).</p>
<figure data-shortcode="caption" id="attachment_68312" aria-describedby="caption-attachment-68312" style="width: 1599px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg"><img data-attachment-id="68312" data-permalink="https://eclecticlight.co/morisotsisters/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg" data-orig-size="1599,1017" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisotsisters" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), The Sisters (1869), oil on canvas, 52.1 x 81.3 cm, National Gallery of Art, Washington, DC. Image by Alvesgaspar, via Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg?w=940" class="alignnone size-full wp-image-68312" src="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg?w=940" alt="morisotsisters" srcset="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotsisters.jpg 1599w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-68312" class="wp-caption-text">Berthe Morisot (1841–1895), The Sisters (1869), oil on canvas, 52.1 x 81.3 cm, National Gallery of Art, Washington, DC. Image by Alvesgaspar, via Wikimedia Commons.</figcaption></figure>
<p>That same year, Berthe painted their double portrait as <em>The Sisters.</em> This is unusual for showing two painted fans, one open in the hands, the other on display in a frame behind them.</p>
<figure data-shortcode="caption" id="attachment_68310" aria-describedby="caption-attachment-68310" style="width: 1256px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg"><img data-attachment-id="68310" data-permalink="https://eclecticlight.co/morisotpinkdress/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg" data-orig-size="1256,1021" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisotpinkdress" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), The Pink Dress (Albertie-Marguerite Carré, later Madame Ferdinand-Henri Himmes, 1854–1935) (c 1870), oil on canvas, 54.6 x 67.3 cm, Metropolitan Museum of Art, New York, NY. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg?w=940" class="alignnone size-full wp-image-68310" src="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg?w=940" alt="morisotpinkdress" srcset="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotpinkdress.jpg 1256w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-68310" class="wp-caption-text">Berthe Morisot (1841–1895), The Pink Dress (Albertie-Marguerite Carré, later Madame Ferdinand-Henri Himmes, 1854–1935) (c 1870), oil on canvas, 54.6 x 67.3 cm, Metropolitan Museum of Art, New York, NY. Wikimedia Commons.</figcaption></figure>
<p>Morisot painted fine portraits, mainly of women, including <em>The Pink Dress (Albertie-Marguerite Carré, later Madame Ferdinand-Henri Himmes, 1854–1935)</em> from about 1870.</p>
<figure data-shortcode="caption" id="attachment_68309" aria-describedby="caption-attachment-68309" style="width: 1667px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg"><img data-attachment-id="68309" data-permalink="https://eclecticlight.co/morisotparisfromtrocadero/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg" data-orig-size="1667,920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisotparisfromtrocadero" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), View of Paris from the Trocadero (1871-73), oil on canvas, 46 x 81.6 cm, Santa Barbara Museum of Art, Santa Barbara, CA. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg?w=940" class="alignnone size-full wp-image-68309" src="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg?w=940" alt="morisotparisfromtrocadero" srcset="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotparisfromtrocadero.jpg 1667w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-68309" class="wp-caption-text">Berthe Morisot (1841–1895), View of Paris from the Trocadero (1871-73), oil on canvas, 46 x 81.6 cm, Santa Barbara Museum of Art, Santa Barbara, CA. Wikimedia Commons.</figcaption></figure>
<p>She continued to paint landscapes, including this unusual oil sketch <em>View of Paris from the Trocadero</em> (1871-73).</p>
<figure data-shortcode="caption" id="attachment_498" aria-describedby="caption-attachment-498" style="width: 660px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg"><img data-attachment-id="498" data-permalink="https://eclecticlight.co/2015/02/25/favourite-paintings-8-berthe-morisot-la-lecture-reading-1888/cradlem/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg" data-orig-size="2024,2604" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cradlem" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot, The Cradle (1872), oil on canvas, 56 x 46 cm, Musée d&#8217;Orsay, Paris. WikiArt.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=233" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=796" class="size-full wp-image-498" src="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=940" alt="Berthe Morisot, The Cradle (1872), oil on canvas, 56 x 46 cm, Musée d'Orsay, Paris. WikiArt." srcset="https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=1880 1880w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=117 117w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=233 233w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2015/02/cradlem.jpg?w=796 796w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-498" class="wp-caption-text">Berthe Morisot (1841–1895), The Cradle (1872), oil on canvas, 56 x 46 cm, Musée d&#8217;Orsay, Paris. WikiArt.</figcaption></figure>
<p>Morisot steadily made her mark painting themes for the other half of the population, who had for so long been largely ignored by male artists. <em>The Cradle,</em> painted in 1872, shows Edma and her young infant Blanche in a fashionable cradle. One of the nine paintings she exhibited at the First Impressionist Exhibition two years later, it failed to receive the reception it deserved, and didn&#8217;t sell.</p>
<figure data-shortcode="caption" id="attachment_42433" aria-describedby="caption-attachment-42433" style="width: 994px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg"><img data-attachment-id="42433" data-permalink="https://eclecticlight.co/morisotwomanchildbalcony/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg" data-orig-size="994,1229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisotwomanchildbalcony" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), Woman and Child on a Balcony (1872), oil on canvas, 61 x 50 cm, Private collection. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg?w=243" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg?w=828" class="size-full wp-image-42433" src="https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg?w=940" alt="morisotwomanchildbalcony" srcset="https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg?w=121 121w, https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg?w=243 243w, https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2019/05/morisotwomanchildbalcony.jpg 994w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-42433" class="wp-caption-text">Berthe Morisot (1841–1895), Woman and Child on a Balcony (1872), oil on canvas, 61 x 50 cm, Private collection. Wikimedia Commons.</figcaption></figure>
<p>Morisot had been one of her brother-in-law Édouard Manet&#8217;s models for his famous painting of <em>The Balcony</em> in 1868-69. She painted her own <em>Woman and Child on a Balcony</em> in 1872, using the balcony primarily to combine full-length portraits of the two figures with an aerial landscape of Paris. On the skyline just to the left of the woman is the dark mass of Notre Dame.</p>
<p>That year the dealer Durand-Ruel, who sold most Impressionist works and was a key figure in the success of the movement, bought paintings from her, and she started to receive critical acclaim.</p>
<figure data-shortcode="caption" id="attachment_68311" aria-describedby="caption-attachment-68311" style="width: 1613px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg"><img data-attachment-id="68311" data-permalink="https://eclecticlight.co/morisotreading/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg" data-orig-size="1613,1015" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisotreading" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), Reading (The Green Umbrella) (1873), oil on fabric, 46 x 71.8 cm, Cleveland Museum of Art, Cleveland, OH. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg?w=940" class="alignnone size-full wp-image-68311" src="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg?w=940" alt="morisotreading" srcset="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotreading.jpg 1613w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-68311" class="wp-caption-text">Berthe Morisot (1841–1895), Reading (The Green Umbrella) (1873), oil on fabric, 46 x 71.8 cm, Cleveland Museum of Art, Cleveland, OH. Wikimedia Commons.</figcaption></figure>
<p>In 1873, she painted <em>Reading</em> or <em>The Green Umbrella,</em> which may have been another of her paintings exhibited the following year. It too features a painted fan, carefully opened and placed on the grass.</p>
<p>Morisot showed nine paintings at the First Impressionist Exhibition in 1874. In addition to <em>The Cradle</em> and <em>Reading,</em> these were:</p>
<ul>
<li>Hide and Seek (owned by Manet),</li>
<li>Marine,</li>
<li>Portrait of Miss MT (pastel),</li>
<li>A Village (pastel),</li>
<li>On the Cliff (watercolour),</li>
<li>In the Wood (watercolour),</li>
<li>an untitled watercolour.</li>
</ul>
<p>She proved a particularly active member of the Impressionist group, helping to organise and taking part in all but one of their Exhibitions. The exhibition she missed was in 1878, when her daughter Julie was born.</p>
<figure data-shortcode="caption" id="attachment_68313" aria-describedby="caption-attachment-68313" style="width: 1375px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg"><img data-attachment-id="68313" data-permalink="https://eclecticlight.co/morisotvillaseaside/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg" data-orig-size="1375,1109" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisotvillaseaside" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), In a Villa at the Seaside (1874), oil on canvas, dimensions not known, Norton Simon Museum, Pasadena, CA. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg?w=940" class="alignnone size-full wp-image-68313" src="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg?w=940" alt="morisotvillaseaside" srcset="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisotvillaseaside.jpg 1375w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-68313" class="wp-caption-text">Berthe Morisot (1841–1895), In a Villa at the Seaside (1874), oil on canvas, dimensions not known, Norton Simon Museum, Pasadena, CA. Wikimedia Commons.</figcaption></figure>
<p>That summer she holidayed by the sea, where she painted <em>In a Villa at the Seaside</em> (1874), presumably using members of her family as models. In December, she married Édouard Manet&#8217;s brother Eugène.</p>
<figure data-shortcode="caption" id="attachment_68306" aria-describedby="caption-attachment-68306" style="width: 1268px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg"><img data-attachment-id="68306" data-permalink="https://eclecticlight.co/morisoteugenemanetiow/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg" data-orig-size="1268,1079" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisoteugenemanetiow" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), Eugène Manet on Isle of Wight (1875), oil on canvas, 38.1 × 46 cm, Musée Marmottan Monet, Paris. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg?w=940" class="alignnone size-full wp-image-68306" src="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg?w=940" alt="morisoteugenemanetiow" srcset="https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2022/10/morisoteugenemanetiow.jpg 1268w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-68306" class="wp-caption-text">Berthe Morisot (1841–1895), Eugène Manet on Isle of Wight (1875), oil on canvas, 38.1 × 46 cm, Musée Marmottan Monet, Paris. Wikimedia Commons.</figcaption></figure>
<p>The Manets stayed in Cowes, on the Isle of Wight, the following summer, where she painted many oil sketches of the yachts in the harbour, and this portrait of her husband <em>Eugène Manet on Isle of Wight</em> (1875).</p>
<figure data-shortcode="caption" id="attachment_26278" aria-describedby="caption-attachment-26278" style="width: 1318px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg"><img data-attachment-id="26278" data-permalink="https://eclecticlight.co/morisothanginglaundry/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg" data-orig-size="1318,1075" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="morisothanginglaundry" data-image-description="" data-image-caption="&lt;p&gt;Berthe Morisot (1841–1895), Hanging the Laundry out to Dry (1875), oil on canvas, 33 × 40.6 cm, The National Gallery of Art, Washington, DC. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg?w=940" class="size-full wp-image-26278" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg?w=940" alt="morisothanginglaundry" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/08/morisothanginglaundry.jpg 1318w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption id="caption-attachment-26278" class="wp-caption-text">Berthe Morisot (1841–1895), Hanging the Laundry out to Dry (1875), oil on canvas, 33 × 40.6 cm, The National Gallery of Art, Washington, DC. Wikimedia Commons.</figcaption></figure>
<p><em>Hanging the Laundry out to Dry</em> (1875) shows a communal drying area at the edge of a town. The women have a large black cart which they use to transport the washing, and are busy putting it out on the lines to dry in the sunny spells. Next to that area is a small allotment in which a man is growing vegetables, and in the distance are the chimneys of the city.</p>
<p>Morisot&#8217;s style and brush strokes had loosened noticeably during the 1870s. In addition to her landscapes and portraits, she pioneered a new genre depicting intimate moments in everyday family life, in which her daughter was often included. However, her health suffered during the Franco-Prussian War and Commune of 1870-1, she aged prematurely, and died on 2 March 1895.</p>
<p>In 2013 she became the highest priced woman artist, when a portrait of hers sold for nearly $11 million.</p>
<p><strong>References</strong></p>
<p><a title="Wikipedia" href="https://en.wikipedia.org/wiki/Berthe_Morisot" target="_blank" rel="noopener">Wikipedia</a></p>
<p><a href="https://www.impressionism.nl/morisot-berthe/" target="_blank" rel="noopener">Hans Weevers&#8217; page</a> with a thorough literature survey.<br />
<a href="http://laviemoderne.it/la-mostra1874.php" target="_blank" rel="noopener">The First Impressionist Exhibition</a> (in Italian), containing<br />
<a href="http://laviemoderne.it/il-catalogo.php" target="_blank" rel="noopener">the exhibition catalogue</a></p>
<p>Adler K and Garb T (1987) <em>Berthe Morisot,</em> Phaidon. ISBN 0 7148 3479 3.<br />
Mathieu M ed (2012) <em>Berthe Morisot 1841-1895,</em> Yale UP. ISBN 978 0 300 18201 9.<br />
Pfeiffer I and Hollein M eds (2008) <em>Women Impressionists,</em> Hatje Cantz. ISBN 978 3 7757 2079 3.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68304" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68304" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-68304" class="share-pinterest sd-button share-icon" href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Sunrise%20on%20Impressionism%3A%2015%20Berthe%20Morisot&body=https%3A%2F%2Feclecticlight.co%2F2022%2F11%2F01%2Fsunrise-on-impressionism-15-berthe-morisot%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="0c2ac10017" data-email-share-track-url="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-68304-63612527d8209' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=83108039&amp;post_id=68304&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-68304-63612527d8209&amp;domain=eclecticlight.co' data-name='like-post-frame-83108039-68304-63612527d8209' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/corot/" rel="tag">Corot</a>, <a href="https://eclecticlight.co/tag/history-of-painting/" rel="tag">history of painting</a>, <a href="https://eclecticlight.co/tag/impressionism/" rel="tag">Impressionism</a>, <a href="https://eclecticlight.co/tag/manet/" rel="tag">Manet</a>, <a href="https://eclecticlight.co/tag/morisot/" rel="tag">Morisot</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>. Bookmark the <a href="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e8320507aa" /><input type="hidden" name="_wp_http_referer" value="/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit button" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='68304' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8325d86c7" /></p>
<input type="hidden" name="genseq" value="1667310887" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="215"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Quick Links</h1><div class="menu-widget-container"><ul id="menu-widget" class="menu"><li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30236"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-51902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51902"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Troubleshooting Summary</a></li>
<li id="menu-item-56591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56591"><a href="https://eclecticlight.co/m1-macs/">M1 &amp; M2 Macs</a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30238"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30237"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-30239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30239"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51903"><a href="https://eclecticlight.co/long-reads/">Long Reads</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>
			<ul>
					<li><a href='https://eclecticlight.co/2022/11/'>November 2022</a>&nbsp;(2)</li>
	<li><a href='https://eclecticlight.co/2022/10/'>October 2022</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2022/09/'>September 2022</a>&nbsp;(72)</li>
	<li><a href='https://eclecticlight.co/2022/08/'>August 2022</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2022/07/'>July 2022</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2022/06/'>June 2022</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2022/05/'>May 2022</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2022/04/'>April 2022</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2022/03/'>March 2022</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2022/02/'>February 2022</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2022/01/'>January 2022</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2021/12/'>December 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/11/'>November 2021</a>&nbsp;(72)</li>
	<li><a href='https://eclecticlight.co/2021/10/'>October 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/09/'>September 2021</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2021/08/'>August 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/07/'>July 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/06/'>June 2021</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2021/05/'>May 2021</a>&nbsp;(80)</li>
	<li><a href='https://eclecticlight.co/2021/04/'>April 2021</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2021/03/'>March 2021</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2021/02/'>February 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/01/'>January 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2020/12/'>December 2020</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2020/11/'>November 2020</a>&nbsp;(84)</li>
	<li><a href='https://eclecticlight.co/2020/10/'>October 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/09/'>September 2020</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2020/08/'>August 2020</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2020/07/'>July 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/06/'>June 2020</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2020/05/'>May 2020</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2020/04/'>April 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/03/'>March 2020</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2020/02/'>February 2020</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2020/01/'>January 2020</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2019/12/'>December 2019</a>&nbsp;(82)</li>
	<li><a href='https://eclecticlight.co/2019/11/'>November 2019</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2019/10/'>October 2019</a>&nbsp;(89)</li>
	<li><a href='https://eclecticlight.co/2019/09/'>September 2019</a>&nbsp;(80)</li>
	<li><a href='https://eclecticlight.co/2019/08/'>August 2019</a>&nbsp;(91)</li>
	<li><a href='https://eclecticlight.co/2019/07/'>July 2019</a>&nbsp;(95)</li>
	<li><a href='https://eclecticlight.co/2019/06/'>June 2019</a>&nbsp;(88)</li>
	<li><a href='https://eclecticlight.co/2019/05/'>May 2019</a>&nbsp;(91)</li>
	<li><a href='https://eclecticlight.co/2019/04/'>April 2019</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2019/03/'>March 2019</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2019/02/'>February 2019</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2019/01/'>January 2019</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2018/12/'>December 2018</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2018/11/'>November 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/10/'>October 2018</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2018/09/'>September 2018</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2018/08/'>August 2018</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2018/07/'>July 2018</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2018/06/'>June 2018</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2018/05/'>May 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/04/'>April 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/03/'>March 2018</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2018/02/'>February 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/01/'>January 2018</a>&nbsp;(83)</li>
	<li><a href='https://eclecticlight.co/2017/12/'>December 2017</a>&nbsp;(94)</li>
	<li><a href='https://eclecticlight.co/2017/11/'>November 2017</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2017/10/'>October 2017</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2017/09/'>September 2017</a>&nbsp;(92)</li>
	<li><a href='https://eclecticlight.co/2017/08/'>August 2017</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2017/07/'>July 2017</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
			</ul>

			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><a href="https://eclecticlight.co/tag/apfs/" class="tag-cloud-link tag-link-16027655 tag-link-position-1" style="font-size: 12.368794326241pt;" aria-label="APFS (281 items)">APFS</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-2" style="font-size: 17.631205673759pt;" aria-label="Apple (951 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-3" style="font-size: 8.8936170212766pt;" aria-label="AppleScript (124 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/apple-silicon/" class="tag-cloud-link tag-link-701531672 tag-link-position-4" style="font-size: 12.368794326241pt;" aria-label="Apple silicon (280 items)">Apple silicon</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-5" style="font-size: 11.77304964539pt;" aria-label="backup (246 items)">backup</a>
<a href="https://eclecticlight.co/tag/big-sur/" class="tag-cloud-link tag-link-301690 tag-link-position-6" style="font-size: 13.36170212766pt;" aria-label="Big Sur (354 items)">Big Sur</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-7" style="font-size: 9.3900709219858pt;" aria-label="Blake (140 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bug/" class="tag-cloud-link tag-link-1621 tag-link-position-8" style="font-size: 11.177304964539pt;" aria-label="bug (214 items)">bug</a>
<a href="https://eclecticlight.co/tag/catalina/" class="tag-cloud-link tag-link-138897 tag-link-position-9" style="font-size: 13.460992907801pt;" aria-label="Catalina (361 items)">Catalina</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-10" style="font-size: 11.078014184397pt;" aria-label="Consolation (207 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-11" style="font-size: 10.879432624113pt;" aria-label="Console (198 items)">Console</a>
<a href="https://eclecticlight.co/tag/cezanne/" class="tag-cloud-link tag-link-316577 tag-link-position-12" style="font-size: 8pt;" aria-label="Cézanne (102 items)">Cézanne</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-13" style="font-size: 8.8936170212766pt;" aria-label="diagnosis (124 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-14" style="font-size: 9.0921985815603pt;" aria-label="Disk Utility (132 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/dore/" class="tag-cloud-link tag-link-446942 tag-link-position-15" style="font-size: 8.8936170212766pt;" aria-label="Doré (124 items)">Doré</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-16" style="font-size: 13.858156028369pt;" aria-label="El Capitan (394 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/extended-attributes/" class="tag-cloud-link tag-link-3013936 tag-link-position-17" style="font-size: 9.0921985815603pt;" aria-label="extended attributes (132 items)">extended attributes</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-18" style="font-size: 10.184397163121pt;" aria-label="Finder (170 items)">Finder</a>
<a href="https://eclecticlight.co/tag/firmware/" class="tag-cloud-link tag-link-25552 tag-link-position-19" style="font-size: 8.8936170212766pt;" aria-label="firmware (125 items)">firmware</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-20" style="font-size: 11.177304964539pt;" aria-label="Gatekeeper (214 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/gerome/" class="tag-cloud-link tag-link-7293016 tag-link-position-21" style="font-size: 8.2978723404255pt;" aria-label="Gérôme (109 items)">Gérôme</a>
<a href="https://eclecticlight.co/tag/hfs/" class="tag-cloud-link tag-link-2193839 tag-link-position-22" style="font-size: 8.3971631205674pt;" aria-label="HFS+ (112 items)">HFS+</a>
<a href="https://eclecticlight.co/tag/high-sierra/" class="tag-cloud-link tag-link-1041249 tag-link-position-23" style="font-size: 15.049645390071pt;" aria-label="High Sierra (521 items)">High Sierra</a>
<a href="https://eclecticlight.co/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-24" style="font-size: 8.1985815602837pt;" aria-label="history (105 items)">history</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-25" style="font-size: 18.624113475177pt;" aria-label="history of painting (1,192 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-26" style="font-size: 9.9858156028369pt;" aria-label="iCloud (161 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-27" style="font-size: 12.567375886525pt;" aria-label="Impressionism (296 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-28" style="font-size: 8.6950354609929pt;" aria-label="iOS (119 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-29" style="font-size: 15.049645390071pt;" aria-label="landscape (519 items)">landscape</a>
<a href="https://eclecticlight.co/tag/lockrattler/" class="tag-cloud-link tag-link-552197507 tag-link-position-30" style="font-size: 10.581560283688pt;" aria-label="LockRattler (185 items)">LockRattler</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-31" style="font-size: 12.964539007092pt;" aria-label="log (321 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-32" style="font-size: 8.8936170212766pt;" aria-label="logs (125 items)">logs</a>
<a href="https://eclecticlight.co/tag/m1/" class="tag-cloud-link tag-link-146035 tag-link-position-33" style="font-size: 11.574468085106pt;" aria-label="M1 (236 items)">M1</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-34" style="font-size: 15.54609929078pt;" aria-label="Mac (592 items)">Mac</a>
<a href="https://eclecticlight.co/tag/mac-history/" class="tag-cloud-link tag-link-55090 tag-link-position-35" style="font-size: 13.460992907801pt;" aria-label="Mac history (364 items)">Mac history</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-36" style="font-size: 19.617021276596pt;" aria-label="macOS (1,521 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-37" style="font-size: 11.673758865248pt;" aria-label="macOS 10.12 (240 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/macos-10-13/" class="tag-cloud-link tag-link-507422264 tag-link-position-38" style="font-size: 10.978723404255pt;" aria-label="macOS 10.13 (202 items)">macOS 10.13</a>
<a href="https://eclecticlight.co/tag/macos-10-14/" class="tag-cloud-link tag-link-603624060 tag-link-position-39" style="font-size: 14.354609929078pt;" aria-label="macOS 10.14 (446 items)">macOS 10.14</a>
<a href="https://eclecticlight.co/tag/macos-10-15/" class="tag-cloud-link tag-link-636071736 tag-link-position-40" style="font-size: 13.858156028369pt;" aria-label="macOS 10.15 (393 items)">macOS 10.15</a>
<a href="https://eclecticlight.co/tag/macos-11/" class="tag-cloud-link tag-link-478372911 tag-link-position-41" style="font-size: 13.460992907801pt;" aria-label="macOS 11 (360 items)">macOS 11</a>
<a href="https://eclecticlight.co/tag/macos-12/" class="tag-cloud-link tag-link-486305390 tag-link-position-42" style="font-size: 11.078014184397pt;" aria-label="macOS 12 (209 items)">macOS 12</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-43" style="font-size: 11.375886524823pt;" aria-label="malware (224 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-44" style="font-size: 8.2978723404255pt;" aria-label="Metamorphoses (108 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/mojave/" class="tag-cloud-link tag-link-1846958 tag-link-position-45" style="font-size: 15.148936170213pt;" aria-label="Mojave (537 items)">Mojave</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-46" style="font-size: 10.283687943262pt;" aria-label="Monet (174 items)">Monet</a>
<a href="https://eclecticlight.co/tag/monterey/" class="tag-cloud-link tag-link-181118 tag-link-position-47" style="font-size: 11.177304964539pt;" aria-label="Monterey (211 items)">Monterey</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-48" style="font-size: 8.7943262411348pt;" aria-label="Moreau (122 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/mrt/" class="tag-cloud-link tag-link-531971 tag-link-position-49" style="font-size: 9.290780141844pt;" aria-label="MRT (138 items)">MRT</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-50" style="font-size: 13.163120567376pt;" aria-label="myth (338 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-51" style="font-size: 17.333333333333pt;" aria-label="narrative (900 items)">narrative</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-52" style="font-size: 13.36170212766pt;" aria-label="OS X (356 items)">OS X</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-53" style="font-size: 9.1914893617021pt;" aria-label="Ovid (134 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-54" style="font-size: 22pt;" aria-label="painting (2,618 items)">painting</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-55" style="font-size: 8.9929078014184pt;" aria-label="Pissarro (127 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-56" style="font-size: 9.6879432624113pt;" aria-label="Poussin (150 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-57" style="font-size: 11.177304964539pt;" aria-label="privacy (211 items)">privacy</a>
<a href="https://eclecticlight.co/tag/realism/" class="tag-cloud-link tag-link-76738 tag-link-position-58" style="font-size: 8.6950354609929pt;" aria-label="realism (119 items)">realism</a>
<a href="https://eclecticlight.co/tag/riddle/" class="tag-cloud-link tag-link-31026 tag-link-position-59" style="font-size: 13.36170212766pt;" aria-label="riddle (354 items)">riddle</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-60" style="font-size: 10.780141843972pt;" aria-label="Rubens (192 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-61" style="font-size: 8.8936170212766pt;" aria-label="Sargent (124 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-62" style="font-size: 9.3900709219858pt;" aria-label="scripting (139 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-63" style="font-size: 18.22695035461pt;" aria-label="security (1,085 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-64" style="font-size: 16.241134751773pt;" aria-label="Sierra (690 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/silentknight/" class="tag-cloud-link tag-link-95887679 tag-link-position-65" style="font-size: 8.6950354609929pt;" aria-label="SilentKnight (119 items)">SilentKnight</a>
<a href="https://eclecticlight.co/tag/ssd/" class="tag-cloud-link tag-link-248864 tag-link-position-66" style="font-size: 8.2978723404255pt;" aria-label="SSD (109 items)">SSD</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-67" style="font-size: 9.9858156028369pt;" aria-label="Swift (162 items)">Swift</a>
<a href="https://eclecticlight.co/tag/symbolism/" class="tag-cloud-link tag-link-197858 tag-link-position-68" style="font-size: 8.4964539007092pt;" aria-label="symbolism (113 items)">symbolism</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-69" style="font-size: 12.567375886525pt;" aria-label="Time Machine (293 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-70" style="font-size: 9.886524822695pt;" aria-label="Turner (159 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-71" style="font-size: 17.531914893617pt;" aria-label="update (928 items)">update</a>
<a href="https://eclecticlight.co/tag/upgrade/" class="tag-cloud-link tag-link-8683 tag-link-position-72" style="font-size: 9.1914893617021pt;" aria-label="upgrade (134 items)">upgrade</a>
<a href="https://eclecticlight.co/tag/xattr/" class="tag-cloud-link tag-link-3925058 tag-link-position-73" style="font-size: 9.1914893617021pt;" aria-label="xattr (134 items)">xattr</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 10.283687943262pt;" aria-label="Xcode (172 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 11.375886524823pt;" aria-label="XProtect (221 items)">XProtect</a></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>12,989,337 hits</li>
		</ul>
		</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main" class="nav  nav--footer"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About &amp; Contact</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30283"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">Hieronymus Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English language</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33728"><a href="https://eclecticlight.co/lockrattler-10-12-sierra/">LockRattler: 10.12 Sierra</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33731"><a href="https://eclecticlight.co/lockrattler-10-13-high-sierra/">LockRattler: 10.13 High Sierra</a></li>
<li id="menu-item-33734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33734"><a href="https://eclecticlight.co/lockrattler-10-11-el-capitan/">LockRattler: 10.11 El Capitan</a></li>
<li id="menu-item-34393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://eclecticlight.co/updates-el-capitan/">Updates: El Capitan</a></li>
<li id="menu-item-34396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://eclecticlight.co/updates-sierra-and-high-sierra/">Updates: Sierra, High Sierra, Mojave, Catalina, Big Sur</a></li>
<li id="menu-item-36446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36446"><a href="https://eclecticlight.co/lockrattler-10-14-mojave/">LockRattler: 10.14 Mojave</a></li>
<li id="menu-item-41457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41457"><a href="https://eclecticlight.co/lockrattler-systhist/">SilentKnight, silnite, LockRattler, SystHist &amp; Scrub</a></li>
<li id="menu-item-41604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41604"><a href="https://eclecticlight.co/delighted-podofyllin/">DelightEd &amp; Podofyllin</a></li>
<li id="menu-item-41784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41784"><a href="https://eclecticlight.co/xattred-sandstrip-xattr-tools/">xattred, Metamer, Sandstrip &amp; xattr tools</a></li>
<li id="menu-item-41844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41844"><a href="https://eclecticlight.co/32-bitcheck-archichect/">32-bitCheck &amp; ArchiChect</a></li>
<li id="menu-item-42465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42465"><a href="https://eclecticlight.co/consolation-t2m2-and-log-utilities/">T2M2, Ulbow, Consolation and log utilities</a></li>
<li id="menu-item-42597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42597"><a href="https://eclecticlight.co/cirrus-bailiff/">Cirrus &amp; Bailiff</a></li>
<li id="menu-item-42636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42636"><a href="https://eclecticlight.co/taccy-signet-precize-alifix-utiutility-alisma/">Taccy, Signet, Precize, Alifix, UTIutility, Sparsity, alisma</a></li>
<li id="menu-item-42731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42731"><a href="https://eclecticlight.co/revisionist-deeptools/">Revisionist &amp; DeepTools</a></li>
<li id="menu-item-42930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42930"><a href="https://eclecticlight.co/text-utilities-nalaprop-dystextia-and-others/">Text Utilities: Nalaprop, Dystextia and others</a></li>
<li id="menu-item-43026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43026"><a href="https://eclecticlight.co/pdf/">PDF</a></li>
<li id="menu-item-43048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43048"><a href="https://eclecticlight.co/keychains-permissions/">Keychains &amp; Permissions</a></li>
<li id="menu-item-43782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43782"><a href="https://eclecticlight.co/lockrattler-10-14-catalina/">LockRattler: 10.15 Catalina</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44481"><a href="https://eclecticlight.co/category/updates/">Updates</a></li>
<li id="menu-item-50115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50115"><a href="https://eclecticlight.co/dintch/">Spundle, Cormorant, Stibium, Dintch, Fintch and cintch</a></li>
<li id="menu-item-51082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51082"><a href="https://eclecticlight.co/long-reads/">Long Reads</a></li>
<li id="menu-item-51896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51896"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Troubleshooting Summary</a></li>
<li id="menu-item-52416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52416"><a href="https://eclecticlight.co/lockrattler-10-16-big-sur/">LockRattler: 11.0 Big Sur</a></li>
<li id="menu-item-56582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56582"><a href="https://eclecticlight.co/m1-macs/">M1 &amp; M2 Macs</a></li>
<li id="menu-item-58829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58829"><a href="https://eclecticlight.co/mints-a-multifunction-utility/">Mints: a multifunction utility</a></li>
<li id="menu-item-60988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60988"><a href="https://eclecticlight.co/lockrattler-12-x-monterey/">LockRattler: 12.x Monterey</a></li>
<li id="menu-item-64512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64512"><a href="https://eclecticlight.co/visuallookuptest/">VisualLookUpTest</a></li>
<li id="menu-item-67365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67365"><a href="https://eclecticlight.co/virtualisation-on-apple-silicon/">Virtualisation on Apple silicon</a></li>
<li id="menu-item-68379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68379"><a href="https://eclecticlight.co/lockrattler-13-x-ventura/">LockRattler: 13.x Ventura</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2022/11/01/everything-you-need-to-know-about-xprotects-malware-protection/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Everything you need to know about XProtect&#8217;s malware&nbsp;protection</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"premium\/hive","blog_id":83108039,"post_id":68304,"reason_noadverts_option":1,"reason_blog_safe":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202244z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=eclecticlight.co","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=d229ce03fe","homeURL":"https:\/\/eclecticlight.co\/","postID":"68304","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1663141412j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-premium-hive actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://eclecticlight.co">
				<img alt='' src='https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=50' class='avatar avatar-50' height='50' width='50' />				The Eclectic Light Company			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 3,033 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="83108039" />
										<input type="hidden" name="source" value="https://eclecticlight.co/2022/11/01/sunrise-on-impressionism-15-berthe-morisot/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="431a6cd100" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feclecticlight.co%252F2022%252F11%252F01%252Fsunrise-on-impressionism-15-berthe-morisot%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://eclecticlight.co">
				<img alt='' src='https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=50' class='avatar avatar-50' height='50' width='50' />				The Eclectic Light Company			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://eclecticlightdotcom.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2022%2F11%2F01%2Fsunrise-on-impressionism-15-berthe-morisot%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feclecticlight.co%252F2022%252F11%252F01%252Fsunrise-on-impressionism-15-berthe-morisot%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p5CIcf-hLG">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/83108039/posts/68304">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2022\/11\/01\/sunrise-on-impressionism-15-berthe-morisot\/":68304};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"2c8ff0c952","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2022%2F11%2F01%2Fsunrise-on-impressionism-15-berthe-morisot%2F","blog_id":"83108039","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJylUslOwzAQ/SEcgyraE+LMV6CpPSSTeGzjJSV/j8mCojYqivBplvdmeWN58UI5m9Am2UapsSeF/qtq44NcpTgLb3JNNkpDHUb5mTFjA1YbDHfAyjGXkJhI7VVgIZJVJusJQAw1RuNAo66Y7BaGITobhnV66Z0a5ALyAZkyy4Z6lBAjptviu5htWbh0bFyP4W0k7OP3aJyiNOxjMWwLsKgY0JtNGVYnAF3y4gzhR7aEoVgiBVBdvENqMfkCmf0yntNZJXJWvpc55DmT0VJBcDmi+UUvgb8m6igyJnGoHqdyS+AjjOCb06w/1NxCXHwR4cr970KxgYAatB5Gk2w9b/LKL0/H8g7H0+m5/QZRuTSv'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://eclecticlight.co' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'68304','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsRWFxcEV3XUtMXVR5aWlmMVNIcUxBaFstUWRrZVpWQ2tORExSfEpUVm05SlpEZzZWOEtlbW5nZHV0dkhDNjhwP35JbkdHLyZqWEt4K1ZHQ2ZTZTRwa0M3N2JoSDBjZzl1Y21scEs2LDVydFRQQkIwRUQrbGQ/eXFIMHNCWlhEQ2gmM1FNcnFqM3omOW8wakkxajUvQ213Sk9tajQ3fmNSeGVuLkV0WjQtQThMcT11VUhKZiZyb11pS0Z5TmJVQzZTRT1hY2RXdml5VV0xUDdwJXM9MVNTZXAtPSxkUUVrX2RTLFhqZi9da3wmVW5GdmhVVis4Zk1PfD16bDFHLi9BRXB+OC9SY1RtajY4LUddQWkvPVVIPy1uQWQwNThZMzEsQ1ssY1FpeDNVLUcyRUxOVlNJTVto'}]);
_stq.push([ 'clickTrackerInit', '83108039', '68304' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
