<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Pierre Bonnard: Pleasure and Patrons, 1905-1907 &#8211; The Eclectic Light Company</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=eclecticlight.co&amp;id=83108039&amp;t=1528286203&amp;back=https%3A%2F%2Feclecticlight.co%2F2018%2F06%2F06%2Fpierre-bonnard-pleasure-and-patrons-1905-1907%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Pierre Bonnard: Pleasure and Patrons,&nbsp;1905-1907 Comments Feed" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNj90OwjAIhV/Iihqn8cL4LF1F1620zWAuvr3dqib+ZHpDgJyPc4A+KhO8oBegTkXXna1n6KMJpJisw+vbNDfMM/iOOdsgQ40StWnUOE3JW3Ra8KhiYHmbpjATWkx7iloGBeHRanRISTaFUdw8qKGtUsRJm/x1WcYWmVWqZDtSUiWjH/FoiJLfhyR83WTUgg9iE83P5uNmtoK7M1T2gqCZUfLVU5Ip3SMHwr9YlqsblQfaL4vVervZLVZFfQMp+cG6?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9kN0OgjAMhV/I2aCIV8ZnKbOOaUcJLSG+vSOSKDHZVXvS8/UP5sF56Y16gzS5gacQe4U53gKZAk25Ks9IjnEGozQwGimovZj2XnUH5QYqPiK7mC1bUYIDiWPxaFH6jXB3xjiW0JFalpDTANn1I0sQ+qV5i+M3K9kHUftsAtrhuMxaY4laj8/ryFb8QdZRyj/uaggsLfJiuKZLdTqcm2Nd1c3jDarIpBk=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='When is an&nbsp;update?' href='https://eclecticlight.co/2018/06/06/when-is-an-update/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/" />
<link rel='shortlink' href='https://wp.me/p5CIcf-8SP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2018%2F06%2F06%2Fpierre-bonnard-pleasure-and-patrons-1905-1907%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2018%2F06%2F06%2Fpierre-bonnard-pleasure-and-patrons-1905-1907%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pierre Bonnard: Pleasure and Patrons, 1905-1907" />
<meta property="og:url" content="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/" />
<meta property="og:description" content="Paintings of boats inspired by a cruise with the composer Ravel, optical play with mirrors, and four distinctive panels for his patron Misia&#8217;s apartment." />
<meta property="article:published_time" content="2018-06-06T11:30:18+00:00" />
<meta property="article:modified_time" content="2018-05-30T14:55:53+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=900" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Pierre Bonnard: Pleasure and Patrons,&nbsp;1905-1907" />
<meta name="twitter:image:src" content="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://eclecticlightdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlightdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, painting, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Paintings of boats inspired by a cruise with the composer Ravel, optical play with mirrors, and four distinctive panels for his patron Misia&#039;s apartment." />
<link rel="amphtml" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#fff}.sticky:not(.format-quote) a{color:#fff}.widget_blog_subscription input[type="submit"]{color:#fff}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#fff}a,.comment-reply-link{color:#d42a0c}.sticky a{color:#fff}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#ed303c}.widget_blog_subscription input[type="submit"]{border-color:#ed303c}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#dc1320}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=6" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-34151 single-format-standard mp6 customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, painting, and more</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-short" class="nav  nav--main"><li id="menu-item-26484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26484"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26486"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problems</a></li>
<li id="menu-item-26485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26485"><a href="https://eclecticlight.co/painting-topics/">Art</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26489"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26490"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-26491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26491"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-26492" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26492"><a href="https://eclecticlight.co/category/life/">Life</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-34151" class="post-34151 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-life category-painting tag-bonnard tag-cityscape tag-japonisme tag-landscape tag-monet tag-nabis tag-painting-2 tag-roussel tag-vuillard featured-portrait">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/" rel="bookmark"><time class="entry-date published" datetime="2018-06-06T11:30:18+00:00">June 6, 2018</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Pierre Bonnard:</strong> Pleasure and Patrons,&nbsp;1905-1907
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="1365" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=113 113w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=225 225w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg 1152w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="34137" data-permalink="https://eclecticlight.co/bonnardinterior1905/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg" data-orig-size="1152,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardinterior1905" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=225" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=768" />			<span class="entry-featured__caption">Pierre Bonnard (1867-1947), Interior (c 1905), oil on canvas, 49.8 x 37.8 cm, Private collection. The Athenaeum.</span>		</div>
	
		<div class="entry-content" data-first_letter="I">
		<p>In 1904, Bonnard had <a href="https://eclecticlight.co/2018/05/29/pierre-bonnard-light-and-travel-1900-1904/">started to travel more</a> and further afield, in the summer taking Marthe to the north coast, and later visiting Saint Tropez on the Mediterranean.</p>
<p>The following year, he visited Belgium and Holland in company with the painter Pierre Laprade, the composer Maurice Ravel, and their patrons Misia and Alfred Edwards, on the maiden voyage of the latter&#8217;s private yacht <em>l&#8217;Aimée.</em> Coupled with visits to London and Spain with Vuillard, this enabled Bonnard to visit art collections across much of Europe in a systematic way.</p>
<p>Bonnard also visited Berlin, where he painted a portrait of the wife of the painter Curt Herrmann.</p>
<figure data-shortcode="caption" id="attachment_34143" style="width: 1536px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg"><img data-attachment-id="34143" data-permalink="https://eclecticlight.co/bonnardtuileries1905/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=940" data-orig-size="1536,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardtuileries1905" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=940?w=940" class="size-full wp-image-34143" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=940" alt="bonnardtuileries1905" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtuileries1905.jpeg 1536w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), The Tuileries Garden (1905), oil on board, 24.8 x 49.5 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>Judging by the brown foliage in the trees in <em>The Tuileries Garden</em> (1905), Bonnard painted this in the autumn. The rich array of statuary stands out well. This garden in central Paris had been a popular location for the paintings of Manet and the Impressionists.</p>
<figure data-shortcode="caption" id="attachment_34144" style="width: 1072px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg"><img data-attachment-id="34144" data-permalink="https://eclecticlight.co/bonnardtwoelegants/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=940" data-orig-size="1072,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardtwoelegants" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=940?w=248" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=940?w=847" class="size-full wp-image-34144" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=940" alt="bonnardtwoelegants" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=124 124w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=248 248w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg?w=847 847w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardtwoelegants.jpeg 1072w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), Two Elegant Women, Place de Clichy (1905), oil on panel, 73 x 62 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>In <em>Two Elegant Women, Place de Clichy</em> (1905), Bonnard fills his panel with the figures of two women dressed in the latest fashions, that on the left with a hat which dazzles as much as the lit street behind.</p>
<figure data-shortcode="caption" id="attachment_34130" style="width: 1014px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg"><img data-attachment-id="34130" data-permalink="https://eclecticlight.co/bonnardboatsportlowtide/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg?w=940" data-orig-size="1014,1007" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardboatsportlowtide" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg?w=940?w=940" class="size-full wp-image-34130" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg?w=940" alt="bonnardboatsportlowtide" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardboatsportlowtide.jpeg 1014w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), Boats in Port at Low Tide (1905), oil on canvas, 30.5 x 30.5 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>No doubt influenced by his cruise on board Alfred Edwards&#8217; yacht, maritime motifs such as <em>Boats in Port at Low Tide</em> (1905) start to appear among Bonnard&#8217;s work at this time, although this painting may have its origins in his stay on the north coast the previous year.</p>
<figure data-shortcode="caption" id="attachment_34133" style="width: 1107px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg"><img data-attachment-id="34133" data-permalink="https://eclecticlight.co/bonnardinaboat1905/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=940" data-orig-size="1107,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardinaboat1905" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=940?w=940" class="size-full wp-image-34133" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=940" alt="bonnardinaboat1905" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinaboat1905.jpeg 1107w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), In a Boat (1905), oil on canvas, 51.4 x 55.6 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>Bonnard&#8217;s <em>In a Boat</em> (1905) appears to have been painted on a river or a lake in a park, though. He has shaped the striped clothing on his model more than he might have done during the height of his Nabi style, giving her a more conventional 3D appearance.</p>
<figure data-shortcode="caption" id="attachment_34137" style="width: 1152px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg"><img data-attachment-id="34137" data-permalink="https://eclecticlight.co/bonnardinterior1905/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=940" data-orig-size="1152,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardinterior1905" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=940?w=225" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=940?w=768" class="size-full wp-image-34137" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=940" alt="bonnardinterior1905" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=113 113w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=225 225w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinterior1905.jpeg 1152w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), Interior (c 1905), oil on canvas, 49.8 x 37.8 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>In the early years of the twentieth century, Bonnard used mirrors and reflections in several paintings, including this <em>Interior</em> from about 1905. It is an unusual composition, with but a little of the woman&#8217;s back visible in the mirror; Bonnard instead shows the reflection of a chair placed in front of the mirror, and what appears to be the artist sat at a table.</p>
<p>His purpose in placing the chair in front of the mirror was, I think, to demonstrate that the artist&#8217;s eye is in line with the chair and with his own reflection, confirming that it is him who is sat at the table, although he doesn&#8217;t have an easel, neither is any canvas or palette visible.</p>
<figure data-shortcode="caption" id="attachment_34140" style="width: 1000px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg"><img data-attachment-id="34140" data-permalink="https://eclecticlight.co/bonnardmodelwhiterobe1905/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg?w=940" data-orig-size="1000,1320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardmodelwhiterobe1905" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg?w=940?w=227" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg?w=940?w=776" class="size-full wp-image-34140" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg?w=940" alt="bonnardmodelwhiterobe1905" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg?w=114 114w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg?w=227 227w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmodelwhiterobe1905.jpeg 1000w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), Model with a White Robe (c 1905), oil on canvas, 65 x 50 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>Bonnard&#8217;s <em>Model with a White Robe</em> (c 1905) doesn&#8217;t appear to be Marthe, but is most probably the same he used in <em>Interior</em> and <em>In a Boat</em> above. She appears to wear a chignon, in which case it is likely to have been Anita Champagne, who was a favourite of his at the time.</p>
<p>At the end of 1905, Bonnard moved studio, ironically taking over part of a building which had been a convent.</p>
<p>In 1906, Bonnard was busy again travelling. At the end of the winter, he visited Marseille and Toulon, then in the summer he toured Belgium and Holland again with Misia and Alfred Edwards on board the yacht <em>l&#8217;Aimée.</em> In the Spring, he had a successful solo exhibition at Vollard&#8217;s gallery. In November, though, he had another solo exhibition, this time at Galerie Bernheim-Jeune, which became his standard venue until the Second World War.</p>
<figure data-shortcode="caption" id="attachment_34141" style="width: 1354px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg"><img data-attachment-id="34141" data-permalink="https://eclecticlight.co/bonnardplaceclichy1906/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=940" data-orig-size="1354,1075" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardplaceclichy1906" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=940?w=940" class="size-full wp-image-34141" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=940" alt="bonnardplaceclichy1906" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardplaceclichy1906.jpeg 1354w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), Place Clichy (The Green Tram) (c 1906), oil on canvas, 121 x 150 cm, Private collection. The Athenaeum.</figcaption></figure>
<p><em>Place Clichy (The Green Tram)</em> (c 1906) shows this very busy intersection at the edge of the Montmartre district of Paris, more properly known as <em>Place de Clichy.</em> The streets are crowded with a tram (which had only recently been electrified), several horse-drawn vehicles, and a market barrow in the foreground. There are also pedestrians almost everywhere, even some small dogs.</p>
<figure data-shortcode="caption" id="attachment_34129" style="width: 1536px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg"><img data-attachment-id="34129" data-permalink="https://eclecticlight.co/bonnardatseaside1906/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=940" data-orig-size="1536,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardatseaside1906" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=940?w=940" class="size-full wp-image-34129" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=940" alt="bonnardatseaside1906" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardatseaside1906.jpeg 1536w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), At the Seaside (Strollers on the Promenade) (1906), oil on board, 38 x 56 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>Bonnard&#8217;s <em>At the Seaside (Strollers on the Promenade)</em> (1906) revisits a theme which had developed from the paintings of Eugène Boudin, and flourished with Monet and the Impressionists.</p>
<figure data-shortcode="caption" id="attachment_34131" style="width: 1200px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg"><img data-attachment-id="34131" data-permalink="https://eclecticlight.co/bonnardcasamisiasert/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=940" data-orig-size="1200,974" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardcasamisiasert" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=940?w=940" class="size-full wp-image-34131" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=940" alt="bonnardcasamisiasert" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcasamisiasert.jpeg 1200w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), La Casa de Misia Sert (The House of Misia Sert) (1906), tempera on canvas, 38 x 46 cm, Musée d&#8217;Orsay, Paris. The Athenaeum.</figcaption></figure>
<p>Bonnard dedicated his painting of <em>La Casa de Misia Sert</em> (The House of Misia Sert) (1906) to the former Misia Natanson, muse, close friend, and patron. This was made using tempera rather than oils.</p>
<p>Misia Godebska (1872-1950) had first married Thadée Natanson, who published <em>La Revue Blanche.</em> She met Alfred Edwards, who founded and owned the leading Paris newspaper <em>Le Matin,</em> through Natanson&#8217;s business dealings, and in 1903 became Edwards&#8217; mistress. Edwards offered Natanson the capital that the latter needed, on condition that Misia was released to marry Edwards.</p>
<p>Misia married Alfred Edwards in 1905, and settled into a lavish apartment overlooking the Tuileries Palace in Paris, and the property shown in Bonnard&#8217;s painting. Edwards perhaps inevitably proved unfaithful, and the couple divorced in 1909. She then married the Spanish painter José-Maria Sert in 1920 &#8211; which proved to be another tumultuous relationship, ending in divorce in 1927.</p>
<p>Misia&#8217;s portrait was painted by Toulouse-Lautrec, Renoir, Vallotton, Vuillard and Bonnard, and Maurice Ravel dedicated two pieces of music to her. By the time of her death in 1950, Misia had been a muse and patron to countless painters, writers, composers, and ballet dancers, including Sergei Diaghilev, whose funeral she paid for.</p>
<figure data-shortcode="caption" id="attachment_34132" style="width: 1270px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg"><img data-attachment-id="34132" data-permalink="https://eclecticlight.co/bonnardcatslunch/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=940" data-orig-size="1270,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardcatslunch" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=940?w=940" class="size-full wp-image-34132" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=940" alt="bonnardcatslunch" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardcatslunch.jpeg 1270w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), The Cats&#8217; Lunch (c 1906), oil on canvas, 60 x 73 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>Bonnard seems to have had a liking for cats, which appear in several of his paintings, such as <em>The Cats&#8217; Lunch</em> from about 1906. Two women are sat at the table, feeding their four cats. The women don&#8217;t look at the cats, nor at one another, but stare blankly into the space in front of them.</p>
<figure data-shortcode="caption" id="attachment_34138" style="width: 1056px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg"><img data-attachment-id="34138" data-permalink="https://eclecticlight.co/bonnardletter1906/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=940" data-orig-size="1056,1229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardletter1906" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=940?w=258" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=940?w=880" class="size-full wp-image-34138" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=940" alt="bonnardletter1906" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=129 129w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=258 258w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg?w=880 880w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardletter1906.jpeg 1056w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), The Letter (c 1906), oil on canvas, 55 x 47 cm, The National Gallery of Art, Washington, DC. The Athenaeum.</figcaption></figure>
<p><em>The Letter</em> from about 1906 is a more conventional portrait of a well-dressed woman sitting at a table to write a letter. The model may again have been Anita Champagne.</p>
<figure data-shortcode="caption" id="attachment_34145" style="width: 1280px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg"><img data-attachment-id="34145" data-permalink="https://eclecticlight.co/bonnardwomangettingdressed/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=940" data-orig-size="1280,908" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardwomangettingdressed" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=940?w=940" class="size-full wp-image-34145" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=940" alt="bonnardwomangettingdressed" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardwomangettingdressed.jpeg 1280w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), Woman Getting Dressed (1906), oil on canvas, 42 x 58.7 cm, Private collection. The Athenaeum.</figcaption></figure>
<p><em>Woman Getting Dressed</em> (1906) is a second example of Bonnard&#8217;s optical play with reflections. Dominating the centre of his canvas is a pile of women&#8217;s clothing on a low item of furniture, and a heater. A flat mirror at the left reveals the subject, who is sat beyond the right edge of the painting, getting dressed.</p>
<figure data-shortcode="caption" id="attachment_34142" style="width: 1343px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg"><img data-attachment-id="34142" data-permalink="https://eclecticlight.co/bonnardpleasure1906/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=940" data-orig-size="1343,1110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardpleasure1906" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=940?w=940" class="size-full wp-image-34142" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=940" alt="bonnardpleasure1906" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardpleasure1906.jpeg 1343w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), Pleasure (1906), oil on cardboard, 250 x 300 cm, Private collection. The Athenaeum.</figcaption></figure>
<p><em>Pleasure</em> or <em>Games</em> (1906) is another unusual work, a large painting on cardboard which was one of four panels for Misia and Alfred Edwards&#8217; apartment in Paris; the others were <em>Travel, Play I,</em> and <em>Study.</em> Their style is decorative, reminiscent of fanciful Rococo ornamentation and fantasy, and their colours vibrant.</p>
<p>The central image shows young women cavorting in an idealised landscape, with a fountain and two large gates which are partly open. The decorative edging includes images of birds and monkeys, with strings of beads or pearls.</p>
<p>The four were exhibited at the Salon d&#8217;Automne in 1910.</p>
<figure data-shortcode="caption" id="attachment_34134" style="width: 1176px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg"><img data-attachment-id="34134" data-permalink="https://eclecticlight.co/bonnardinboat1907/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=940" data-orig-size="1176,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardinboat1907" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=940?w=940" class="size-full wp-image-34134" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=940" alt="bonnardinboat1907" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardinboat1907.jpeg 1176w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), In a Boat (c 1907), oil on canvas, 74 x 85 cm, Private collection. The Athenaeum.</figcaption></figure>
<p><em>In a Boat</em> (c 1907) is very different from his previous painting of a woman in a small boat. Here, three figures, probably all women, are in a larger vessel, perhaps a punt. At the right is a fisherman, and there are ducks at the left. Beyond the small pond is a weeping willow tree, houses, and a distant hill. The colours suggest this may be in the brighter light of the south of France.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="940" data-carousel-extra='{&quot;blog_id&quot;:83108039,&quot;permalink&quot;:&quot;https:\/\/eclecticlight.co\/2018\/06\/06\/pierre-bonnard-pleasure-and-patrons-1905-1907\/&quot;,&quot;likes_blog_id&quot;:83108039}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 940px; height: 1480px;" data-original-width="940" data-original-height="1480" > <div class="gallery-group images-1" style="width: 469px; height: 1480px;" data-original-width="469" data-original-height="1480" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://eclecticlight.co/bonnardincountryfatherdaughter/" border="0" itemprop="url"> <meta itemprop="width" content="465"> <meta itemprop="height" content="1476"> <img data-attachment-id="34135" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardincountryfatherdaughter.jpeg" data-orig-size="403,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardincountryfatherdaughter" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardincountryfatherdaughter.jpeg?w=94" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardincountryfatherdaughter.jpeg?w=322" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardincountryfatherdaughter.jpeg?w=465&#038;h=1476" width="465" height="1476" data-original-width="465" data-original-height="1476" itemprop="http://schema.org/image" title="bonnardincountryfatherdaughter" alt="Pierre Bonnard (1867-1947), In the Country: Father and Daughter (1907), oil on canvas, 102 x 33 cm, Private collection. The Athenaeum." style="width: 465px; height: 1476px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Pierre Bonnard (1867-1947), In the Country: Father and Daughter (1907), oil on canvas, 102 x 33 cm, Private collection. The Athenaeum. </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 471px; height: 1480px;" data-original-width="471" data-original-height="1480" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://eclecticlight.co/bonnardincountrymotherchild/" border="0" itemprop="url"> <meta itemprop="width" content="467"> <meta itemprop="height" content="1476"> <img data-attachment-id="34136" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardincountrymotherchild.jpeg" data-orig-size="405,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardincountrymotherchild" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardincountrymotherchild.jpeg?w=95" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardincountrymotherchild.jpeg?w=324" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardincountrymotherchild.jpeg?w=467&#038;h=1476" width="467" height="1476" data-original-width="467" data-original-height="1476" itemprop="http://schema.org/image" title="bonnardincountrymotherchild" alt="Pierre Bonnard (1867-1947), In the Country: Mother and Child (1907), oil on canvas, 100 x 33 cm, Private collection. The Athenaeum." style="width: 467px; height: 1476px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Pierre Bonnard (1867-1947), In the Country: Mother and Child (1907), oil on canvas, 100 x 33 cm, Private collection. The Athenaeum. </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>In 1907, Bonnard painted a pair of panels under the overall title of <em>In the Country.</em> Each shows two figures from an idyllic family: <em>Father and Daughter,</em> with a large white dog in the foreground, and <em>Mother and Child,</em> with a smaller black dog which resembles Marthe&#8217;s dog Black. These show the continuing influence of Japonisme.</p>
<figure data-shortcode="caption" id="attachment_34139" style="width: 922px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg"><img data-attachment-id="34139" data-permalink="https://eclecticlight.co/bonnardmilliner/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg?w=940" data-orig-size="922,1099" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bonnardmilliner" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg?w=940?w=252" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg?w=940?w=859" class="size-full wp-image-34139" src="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg?w=940" alt="bonnardmilliner" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg 922w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg?w=126 126w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg?w=252 252w, https://eclecticlightdotcom.files.wordpress.com/2018/05/bonnardmilliner.jpeg?w=768 768w" sizes="(max-width: 922px) 100vw, 922px"   /></a><figcaption class="wp-caption-text">Pierre Bonnard (1867-1947), The Milliner (1907), oil on cardboard, 68.5 x 59 cm, Statens Museum for Kunst, Copenhagen, Denmark. The Athenaeum.</figcaption></figure>
<p><em>The Milliner,</em> painted in 1907, features Anita Champagne&#8217;s distinctive chignon. The hat which she has brought is laid carefully on a chair beside her.</p>
<p>Early in 1908, Bonnard and Marthe were to visit North Africa.</p>
<p><strong>References</strong></p>
<p>Guy Cogeval and Isabelle Cahn (2016) <em>Pierre Bonnard, Painting Arcadia,</em> Prestel. ISBN 978 3 791 35524 5.<br />
Gilles Genty and Pierrette Vernon (2006) <em>Bonnard Inédits,</em> Éditions Cercle d&#8217;Art (in French). ISBN 978 2 702 20707 9.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-34151" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-34151" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-34151" class="share-pinterest sd-button share-icon" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-34151" class="share-google-plus-1 sd-button share-icon" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-34151-5b17cbfb3d866' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=83108039&amp;post_id=34151&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-34151-5b17cbfb3d866' data-name='like-post-frame-83108039-34151-5b17cbfb3d866'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/bonnard/" rel="tag">Bonnard</a>, <a href="https://eclecticlight.co/tag/cityscape/" rel="tag">cityscape</a>, <a href="https://eclecticlight.co/tag/japonisme/" rel="tag">japonisme</a>, <a href="https://eclecticlight.co/tag/landscape/" rel="tag">landscape</a>, <a href="https://eclecticlight.co/tag/monet/" rel="tag">Monet</a>, <a href="https://eclecticlight.co/tag/nabis/" rel="tag">Nabis</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>, <a href="https://eclecticlight.co/tag/roussel/" rel="tag">Roussel</a>, <a href="https://eclecticlight.co/tag/vuillard/" rel="tag">Vuillard</a>. Bookmark the <a href="https://eclecticlight.co/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ec06650c8c" /><input type="hidden" name="_wp_http_referer" value="/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#FFF" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#FFF" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#FFF" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#FFF" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="320a8d39b4" /></p>
<input type="hidden" name="genseq" value="1528286203" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank">Learn how your comment data is processed</a>.</p>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Quick Links</h1><div class="menu-widget-container"><ul id="menu-widget" class="menu"><li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30236"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30238"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30286"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-30237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30237"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-30239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30239"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-30240" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30240"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-30241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30241"><a href="https://eclecticlight.co/category/language/">Language</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>		<ul>
			<li><a href='https://eclecticlight.co/2018/06/'>June 2018</a>&nbsp;(19)</li>
	<li><a href='https://eclecticlight.co/2018/05/'>May 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/04/'>April 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/03/'>March 2018</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2018/02/'>February 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/01/'>January 2018</a>&nbsp;(83)</li>
	<li><a href='https://eclecticlight.co/2017/12/'>December 2017</a>&nbsp;(94)</li>
	<li><a href='https://eclecticlight.co/2017/11/'>November 2017</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2017/10/'>October 2017</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2017/09/'>September 2017</a>&nbsp;(92)</li>
	<li><a href='https://eclecticlight.co/2017/08/'>August 2017</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2017/07/'>July 2017</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
		</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://eclecticlight.co/tag/adobe/" class="tag-cloud-link tag-link-29691 tag-link-position-1" style="font-size: 9.9275362318841pt;" aria-label="Adobe (65 items)">Adobe</a>
<a href="https://eclecticlight.co/tag/apfs/" class="tag-cloud-link tag-link-16027655 tag-link-position-2" style="font-size: 11.144927536232pt;" aria-label="APFS (86 items)">APFS</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-3" style="font-size: 16.927536231884pt;" aria-label="Apple (323 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-4" style="font-size: 11.652173913043pt;" aria-label="AppleScript (96 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/app-store/" class="tag-cloud-link tag-link-5247686 tag-link-position-5" style="font-size: 8.8115942028986pt;" aria-label="App Store (50 items)">App Store</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-6" style="font-size: 11.347826086957pt;" aria-label="backup (90 items)">backup</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-7" style="font-size: 8.6086956521739pt;" aria-label="Blake (48 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bosch/" class="tag-cloud-link tag-link-95080 tag-link-position-8" style="font-size: 8pt;" aria-label="Bosch (42 items)">Bosch</a>
<a href="https://eclecticlight.co/tag/bugs/" class="tag-cloud-link tag-link-6354 tag-link-position-9" style="font-size: 10.739130434783pt;" aria-label="bugs (78 items)">bugs</a>
<a href="https://eclecticlight.co/tag/chase/" class="tag-cloud-link tag-link-35231 tag-link-position-10" style="font-size: 8.6086956521739pt;" aria-label="Chase (48 items)">Chase</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-11" style="font-size: 12.260869565217pt;" aria-label="Consolation (110 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-12" style="font-size: 12.768115942029pt;" aria-label="Console (124 items)">Console</a>
<a href="https://eclecticlight.co/tag/cezanne/" class="tag-cloud-link tag-link-316577 tag-link-position-13" style="font-size: 8.7101449275362pt;" aria-label="Cézanne (49 items)">Cézanne</a>
<a href="https://eclecticlight.co/tag/degas/" class="tag-cloud-link tag-link-244922 tag-link-position-14" style="font-size: 8.1014492753623pt;" aria-label="Degas (43 items)">Degas</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-15" style="font-size: 9.4202898550725pt;" aria-label="diagnosis (58 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-16" style="font-size: 9.4202898550725pt;" aria-label="Disk Utility (58 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/eastgate/" class="tag-cloud-link tag-link-309691 tag-link-position-17" style="font-size: 9.7246376811594pt;" aria-label="Eastgate (62 items)">Eastgate</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-18" style="font-size: 16.014492753623pt;" aria-label="El Capitan (265 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/encryption/" class="tag-cloud-link tag-link-6474 tag-link-position-19" style="font-size: 8pt;" aria-label="encryption (42 items)">encryption</a>
<a href="https://eclecticlight.co/tag/extended-attributes/" class="tag-cloud-link tag-link-3013936 tag-link-position-20" style="font-size: 10.536231884058pt;" aria-label="extended attributes (74 items)">extended attributes</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-21" style="font-size: 10.333333333333pt;" aria-label="Finder (72 items)">Finder</a>
<a href="https://eclecticlight.co/tag/flash/" class="tag-cloud-link tag-link-456 tag-link-position-22" style="font-size: 10.63768115942pt;" aria-label="Flash (77 items)">Flash</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-23" style="font-size: 11.449275362319pt;" aria-label="Gatekeeper (92 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/hard-drive/" class="tag-cloud-link tag-link-52805 tag-link-position-24" style="font-size: 9.2173913043478pt;" aria-label="hard drive (55 items)">hard drive</a>
<a href="https://eclecticlight.co/tag/high-sierra/" class="tag-cloud-link tag-link-1041249 tag-link-position-25" style="font-size: 16.623188405797pt;" aria-label="High Sierra (300 items)">High Sierra</a>
<a href="https://eclecticlight.co/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-26" style="font-size: 8.2028985507246pt;" aria-label="history (44 items)">history</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-27" style="font-size: 11.246376811594pt;" aria-label="history of painting (88 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/hypertext/" class="tag-cloud-link tag-link-188353 tag-link-position-28" style="font-size: 8.7101449275362pt;" aria-label="hypertext (49 items)">hypertext</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-29" style="font-size: 10.536231884058pt;" aria-label="iCloud (74 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-30" style="font-size: 13.884057971014pt;" aria-label="Impressionism (161 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-31" style="font-size: 10.333333333333pt;" aria-label="iOS (72 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-32" style="font-size: 15.405797101449pt;" aria-label="landscape (230 items)">landscape</a>
<a href="https://eclecticlight.co/tag/language-2/" class="tag-cloud-link tag-link-1630242 tag-link-position-33" style="font-size: 8.7101449275362pt;" aria-label="language (49 items)">language</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-34" style="font-size: 13.68115942029pt;" aria-label="log (153 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-35" style="font-size: 12.565217391304pt;" aria-label="logs (118 items)">logs</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-36" style="font-size: 14.289855072464pt;" aria-label="Mac (178 items)">Mac</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-37" style="font-size: 19.565217391304pt;" aria-label="macOS (582 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-38" style="font-size: 14.391304347826pt;" aria-label="macOS 10.12 (182 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/macos-10-13/" class="tag-cloud-link tag-link-507422264 tag-link-position-39" style="font-size: 12.159420289855pt;" aria-label="macOS 10.13 (109 items)">macOS 10.13</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-40" style="font-size: 10.63768115942pt;" aria-label="malware (77 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-41" style="font-size: 11.855072463768pt;" aria-label="Metamorphoses (102 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-42" style="font-size: 10.840579710145pt;" aria-label="Monet (80 items)">Monet</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-43" style="font-size: 9.8260869565217pt;" aria-label="Moreau (64 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-44" style="font-size: 13.985507246377pt;" aria-label="myth (166 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-45" style="font-size: 17.434782608696pt;" aria-label="narrative (361 items)">narrative</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-46" style="font-size: 17.333333333333pt;" aria-label="OS X (351 items)">OS X</a>
<a href="https://eclecticlight.co/tag/os-x-10-11/" class="tag-cloud-link tag-link-256692283 tag-link-position-47" style="font-size: 10.63768115942pt;" aria-label="OS X 10.11 (76 items)">OS X 10.11</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-48" style="font-size: 12.768115942029pt;" aria-label="Ovid (124 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-49" style="font-size: 22pt;" aria-label="painting (1,031 items)">painting</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-50" style="font-size: 8.9130434782609pt;" aria-label="Pissarro (52 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/post-impressionism/" class="tag-cloud-link tag-link-214338 tag-link-position-51" style="font-size: 8.8115942028986pt;" aria-label="Post-impressionism (50 items)">Post-impressionism</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-52" style="font-size: 9.2173913043478pt;" aria-label="Poussin (55 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/pre-raphaelite/" class="tag-cloud-link tag-link-214336 tag-link-position-53" style="font-size: 8.9130434782609pt;" aria-label="Pre-Raphaelite (52 items)">Pre-Raphaelite</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-54" style="font-size: 9.7246376811594pt;" aria-label="privacy (62 items)">privacy</a>
<a href="https://eclecticlight.co/tag/realism/" class="tag-cloud-link tag-link-76738 tag-link-position-55" style="font-size: 9.3188405797101pt;" aria-label="realism (57 items)">realism</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-56" style="font-size: 10.63768115942pt;" aria-label="Rubens (77 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/safari/" class="tag-cloud-link tag-link-139 tag-link-position-57" style="font-size: 8.2028985507246pt;" aria-label="Safari (44 items)">Safari</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-58" style="font-size: 9.8260869565217pt;" aria-label="Sargent (63 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-59" style="font-size: 11.449275362319pt;" aria-label="scripting (92 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-60" style="font-size: 18.550724637681pt;" aria-label="security (470 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-61" style="font-size: 18.95652173913pt;" aria-label="Sierra (507 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/sip/" class="tag-cloud-link tag-link-32527 tag-link-position-62" style="font-size: 8.5072463768116pt;" aria-label="SIP (47 items)">SIP</a>
<a href="https://eclecticlight.co/tag/storyspace/" class="tag-cloud-link tag-link-6863932 tag-link-position-63" style="font-size: 10.536231884058pt;" aria-label="Storyspace (75 items)">Storyspace</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-64" style="font-size: 12.36231884058pt;" aria-label="Swift (113 items)">Swift</a>
<a href="https://eclecticlight.co/tag/symbolism/" class="tag-cloud-link tag-link-197858 tag-link-position-65" style="font-size: 8.8115942028986pt;" aria-label="symbolism (50 items)">symbolism</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-66" style="font-size: 12.565217391304pt;" aria-label="Time Machine (120 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/tinderbox/" class="tag-cloud-link tag-link-824400 tag-link-position-67" style="font-size: 8.2028985507246pt;" aria-label="Tinderbox (44 items)">Tinderbox</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-68" style="font-size: 10.840579710145pt;" aria-label="Turner (80 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-69" style="font-size: 16.724637681159pt;" aria-label="update (310 items)">update</a>
<a href="https://eclecticlight.co/tag/upgrade/" class="tag-cloud-link tag-link-8683 tag-link-position-70" style="font-size: 9.3188405797101pt;" aria-label="upgrade (57 items)">upgrade</a>
<a href="https://eclecticlight.co/tag/van-gogh/" class="tag-cloud-link tag-link-20339 tag-link-position-71" style="font-size: 8.7101449275362pt;" aria-label="van Gogh (49 items)">van Gogh</a>
<a href="https://eclecticlight.co/tag/vulnerability/" class="tag-cloud-link tag-link-20650 tag-link-position-72" style="font-size: 9.1159420289855pt;" aria-label="vulnerability (54 items)">vulnerability</a>
<a href="https://eclecticlight.co/tag/xattr/" class="tag-cloud-link tag-link-3925058 tag-link-position-73" style="font-size: 10.739130434783pt;" aria-label="xattr (78 items)">xattr</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 11.347826086957pt;" aria-label="Xcode (91 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 9.6231884057971pt;" aria-label="XProtect (61 items)">XProtect</a></div></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>1,642,332 hits</li>
		</ul>
		</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main" class="nav  nav--footer"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30283"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-30231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30231"><a href="https://eclecticlight.co/category/xattr/">xattr</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">Hieronymus Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English language</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33728"><a href="https://eclecticlight.co/lockrattler-10-12-sierra/">LockRattler: 10.12 Sierra</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33731"><a href="https://eclecticlight.co/lockrattler-10-13-high-sierra/">LockRattler: 10.13 High Sierra</a></li>
<li id="menu-item-33734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33734"><a href="https://eclecticlight.co/lockrattler-10-11-el-capitan/">LockRattler: 10.11 El Capitan</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2018/06/06/when-is-an-update/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>When is an&nbsp;update?</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201823y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=949804491d","homeURL":"https:\/\/eclecticlight.co\/","postID":"34151","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83108039" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://eclecticlight.co" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Eclectic Light Company" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ceecf4bff" /><input type="hidden" name="_wp_http_referer" value="/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2018\/06\/06\/pierre-bonnard-pleasure-and-patrons-1905-1907\/":34151};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/06/06/pierre-bonnard-pleasure-and-patrons-1905-1907/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83108039","siteName":"The Eclectic Light Company","siteURL":"https:\/\/eclecticlight.co","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F06%2F06%2Fpierre-bonnard-pleasure-and-patrons-1905-1907%2F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"2407ae5931","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"609bfb8df6\" \/>","referer":"https:\/\/eclecticlight.co\/2018\/06\/06\/pierre-bonnard-pleasure-and-patrons-1905-1907\/","canFollow":"1","feedID":"33050143","statusMessage":"","customizeLink":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2018%2F06%2F06%2Fpierre-bonnard-pleasure-and-patrons-1905-1907%2F","postID":"34151","shortlink":"https:\/\/wp.me\/p5CIcf-8SP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eclecticlight.co\/34151","statsLink":"https:\/\/wordpress.com\/stats\/post\/34151\/eclecticlight.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,411 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F06%2F06%2Fpierre-bonnard-pleasure-and-patrons-1905-1907%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"65c84d0573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2018%2F06%2F06%2Fpierre-bonnard-pleasure-and-patrons-1905-1907%2F","blog_id":"83108039","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkttOwzAMhl+ILAM0DheIa54CeYnXus2JOGnZ25MwdeqgqtSrpvb/2c7vyDEI5V1Cl2THUuNACsP3ruM7OUvZLILJDTmWhnpk+ZUxYwtOG4wrYuWtLSFxgbpKHyWPFHALdBOYQHLKZH0RkIUG2XjQqHeW3JLGAnsXz/P01Du1aIsoRLSUrWxpQAnMmP4X30R2xaXSsfUDxo9fYBs/oPGK0nkbZWHZgMnFiMEs2jBbwUi6qeUwl6zvCYWBUSa0wUDCP/GVOqBLH3GEWO1PGMtJVDci1aGusY0VUgTV8xqkEnlXoetpyREOy05d9jatb65aeq0QfWY0ssMUylxiCqwwiQxq0YAxtc/N39qtemKLSTzu9vKzzCtPPtoVffCcxMkARcktRHLN9C3Qu327Pzw87x8Ory9P3Q8VnYM4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'34151','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmFpb3g0dWYrLT9GakpbRmNDVGotZzVTNzVFTDBIdHVqfmFHaS1qfGZEaG11ZCwwRGomOX5RUEVZYkgyNktWPSVoaFBsQ1NuTn4vU3lpb10xUG1Ga2F+OEhDenx6aWVvU3pWVEJYcmxBP0h+akl4c05SdV0sN3p5c3pCU0R1Ji1zMms1RF0uYlVTcC5DVi5+VS1kVUdIJng3Mm9pfFJPdHN0LjFqLGU2c3dGT3RWd3F1W042Q2Jnd0lP'}]);
_stq.push([ 'clickTrackerInit', '83108039', '34151' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 135 seconds ago
	generated in 0.135 seconds
	served from batcache in 0.002 seconds
	expires in 165 seconds
-->
