<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Edgar Degas: Narrative paintings to 1865 &#8211; The Eclectic Light Company</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=eclecticlight.co&amp;id=83108039&amp;t=1504623507&amp;back=https%3A%2F%2Feclecticlight.co%2F2017%2F09%2F05%2Fedgar-degas-narrative-paintings%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Edgar Degas: Narrative paintings to&nbsp;1865 Comments Feed" href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNj90OgjAMhV/IWSWKV8ZnGaPKdN0WWiS8vYOpiT9Bb5q2OV/PKfRRmeAFvQB1KrruZD1DH00gxWQdDm/T0jAv4Dvm7AUZzihRm4uapjl5i04L1ioGlrdpDjOhxbSnqGVUENZWo0NKsjmMYvmgxrZJEWdt8tdVFVtkVqmS7UhJk4x+xKMxSn4fkvB1k1ELPohNND+bj5vZCu7O0NgrgmZGyVePSaZ0jxwI/2JZBjcpD7Rfb1ebYleWxfp8AynLwbM=' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGqoD9Yf4LFmtXSVtRtOx17fFgRalv3IH9yUXWGdlOGYbM4RFzbQ4HwVWf3c2Cwgbj6R8ibRmb0R28B92lhWxwew5NkY9CH3qocmOxK5IByX1ZXsQmrp8xPRRvfjMkt9NQCZM9dY2e9T2fKnDrfmB8mSDFZgGcMQjUg3cwlUPl9PhrPVRP19e94tR' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Exploring and using extended attributes with&nbsp;xattred' href='https://eclecticlight.co/2017/09/05/exploring-and-using-extended-attributes-with-xattred/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/" />
<link rel='shortlink' href='http://wp.me/p5CIcf-6WC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2017%2F09%2F05%2Fedgar-degas-narrative-paintings%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2017%2F09%2F05%2Fedgar-degas-narrative-paintings%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Edgar Degas: Narrative paintings to 1865" />
<meta property="og:url" content="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/" />
<meta property="og:description" content="For his first decade as a professional artist, he painted narrative works and portraits. Here are some of his little-known narrative paintings." />
<meta property="article:published_time" content="2017-09-05T11:30:41+00:00" />
<meta property="article:modified_time" content="2017-08-27T14:21:23+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="830" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Edgar Degas: Narrative paintings to&nbsp;1865" />
<meta name="twitter:image:src" content="https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://eclecticlightdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlightdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, painting, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Edgar Degas: Narrative paintings to&nbsp;1865 | The Eclectic Light Company on WordPress.com" />
<meta name="description" content="For his first decade as a professional artist, he painted narrative works and portraits. Here are some of his little-known narrative paintings." />
<link rel="amphtml" href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#fff}.sticky:not(.format-quote) a{color:#fff}.widget_blog_subscription input[type="submit"]{color:#fff}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#fff}a,.comment-reply-link{color:#d42a0c}.sticky a{color:#fff}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#ed303c}.widget_blog_subscription input[type="submit"]{border-color:#ed303c}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#dc1320}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=6" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-26698 single-format-standard mp6 customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, painting, and more</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-short" class="nav  nav--main"><li id="menu-item-26484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26484"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26486"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problems</a></li>
<li id="menu-item-26485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26485"><a href="https://eclecticlight.co/painting-topics/">Art</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26489"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26490"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-26491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26491"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-26492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26492"><a href="https://eclecticlight.co/category/life/">Life</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-26698" class="post-26698 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-language category-painting tag-degas tag-etty tag-gerome tag-goya tag-ingres tag-myth tag-narrative tag-painting-2 ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/" rel="bookmark"><time class="entry-date published" datetime="2017-09-05T11:30:41+00:00">September 5, 2017</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/language/" rel="category tag">Language</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Edgar Degas:</strong> Narrative paintings to&nbsp;1865
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="708" src="https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg 1880w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="8147" data-permalink="https://eclecticlight.co/degasinterior/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg" data-orig-size="1880,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degasinterior" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/02/degasinterior.jpg?w=940" />			<span class="entry-featured__caption">Edgar Degas (1834–1917), Interior ('The Rape') (1868-9), oil on canvas, 81.3 x 114.3 cm, Philadelphia Museum of Art, Philadelphia, PA. Wikimedia Commons.</span>		</div>
	
	<div class="entry-content" data-first_letter="I">
		<p>It is easy to forget that Edgar Degas was primarily a history and portrait painter for the first decade of his career. This article and the next look at his two phases of narrative work, and the stories which those paintings refer to.</p>
<figure data-shortcode="caption" id="attachment_26688" style="width: 884px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg"><img data-attachment-id="26688" data-permalink="https://eclecticlight.co/degascandauleswife/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg?w=940" data-orig-size="884,1117" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degascandauleswife" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg?w=940?w=237" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg?w=940?w=810" class="size-full wp-image-26688" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg?w=940" alt="degascandauleswife" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg 884w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg?w=119 119w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg?w=237 237w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degascandauleswife.jpeg?w=768 768w" sizes="(max-width: 884px) 100vw, 884px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), Candaule&#8217;s Wife (c 1855-56), oil on canvas, 29 x 22 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>Degas is thought to have started painting <em>Candaule&#8217;s Wife</em> (c 1855-56) after he had met JAD Ingres in early 1855, and after copying some of Ingres&#8217; works on display at the Exposition Universelle during the early summer. It is his earliest surviving narrative painting, but was never completed.</p>
<p>According to legend, King Candaules of Lydia boasted of the beauty of his wife, Nyssia, to the chief of his personal guard, Gyges. To support his boast, the king showed his wife to Gyges by stealth, naked as she was preparing for bed. When she discovered Gyges&#8217; voyeurism, Nyssia gave him the choice of being executed, or of murdering the king. Opting for the latter, Gyges stabbed the king to death when he was in bed, then married Nyssia and succeeded Candaules on the throne.</p>
<p>Degas&#8217; painting shows the naked Nyssia about to get into bed, her head turned towards the door from which Gyges is watching. </p>
<p>Although not a popular story for paintings, one of its better-known depictions was exhibited by William Etty at the Royal Academy in 1830, amid a storm of controversy. I do not know whether Degas was aware of Etty&#8217;s painting, but it is very different in composition. Jean-Léon Gérôme painted the same scene in 1858-59, which was shown at the Salon.</p>
<figure data-shortcode="caption" id="attachment_26690" style="width: 835px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg"><img data-attachment-id="26690" data-permalink="https://eclecticlight.co/degasdantevirgil/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg?w=940" data-orig-size="835,1229" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degasdantevirgil" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg?w=940?w=204" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg?w=940?w=696" class="size-full wp-image-26690" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg?w=940" alt="degasdantevirgil" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg 835w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg?w=102 102w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg?w=204 204w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdantevirgil.jpeg?w=768 768w" sizes="(max-width: 835px) 100vw, 835px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), Dante and Virgil at the Entrance to Hell (c 1857-58), oil on paper on canvas, 32 x 22.3 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>Degas probably painted <em>Dante and Virgil at the Entrance to Hell</em> in about 1857-58 when still in Italy, perhaps in Rome. This may have been one of the exploratory sketches he made as he started to plan his campaign of narrative paintings for his return to Paris. It shows the two figures as they visit Hell, in Dante&#8217;s <em>Divine Comedy.</em></p>
<figure data-shortcode="caption" id="attachment_26691" style="width: 1285px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg"><img data-attachment-id="26691" data-permalink="https://eclecticlight.co/degasdaughterjephtha/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=940" data-orig-size="1285,833" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degasdaughterjephtha" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=940?w=940" class="size-full wp-image-26691" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=940" alt="degasdaughterjephtha" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasdaughterjephtha.jpeg 1285w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), The Daughter of Jephthah (c 1859-60), oil on canvas, dimensions not known, Smith College Museum of Art, Northampton, MA. The Athenaeum.</figcaption></figure>
<p>On his return to Paris, Degas started work on a series of five history paintings, of which the first may have been <em>The Daughter of Jephthah</em> (c 1859-60).</p>
<p>According to the Old Testament book of Judges, chapter 11, Jephthah was a Gileadite mercenary leader who was called on by the Israelites to lead their war against the Ammonites. In calling for God&#8217;s assistance in this venture, Jephthah vowed that, if God would deliver the enemy into his hands, when he returned safely from battle he would sacrifice the first living thing that came out of his house.</p>
<p>After his military success, Jephthah returned to his home, mindful of this vow. To his horror, his only daughter was the first to emerge to greet him, in the scene shown in this complex composition by Degas.</p>
<p>Jephthah, resting his sword over his right shoulder in the foreground, has here just seen his daughter and realised the consequence of his vow. He is shielding his eyes, as if that could make her go away and spare her fate. Jephthah&#8217;s daughter is part of the formal group behind and to the right, and is rejoicing at her father&#8217;s safe return, blissfully unaware of her imminent role as a human sacrifice.</p>
<p>Degas doesn&#8217;t appear to have exhibited this painting, nor to have made any later changes to it.</p>
<figure data-shortcode="caption" id="attachment_26696" style="width: 1200px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg"><img data-attachment-id="26696" data-permalink="https://eclecticlight.co/degasyoungspartangirlschicago/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=940" data-orig-size="1200,894" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degasyoungspartangirlschicago" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=940?w=940" class="size-full wp-image-26696" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=940" alt="degasyoungspartangirlschicago" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartangirlschicago.jpeg 1200w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), Young Spartan Girls Challenging Boys (c 1860), oil on canvas, 97.4 x 140 cm, Art Institute of Chicago, Chicago, IL. The Athenaeum.</figcaption></figure>
<p>The best-known of Degas&#8217; early paintings is his <em>Young Spartans Exercising</em> (c 1860), which was his second attempt at this original theme. The first attempt, <em>Young Spartan Girls Challenging Boys</em> (c 1860), shown above, was abandoned, but gives insight into the more famous version.</p>
<p>Here, four Spartan girls taunt six Spartan boys in front of a substantial building. Around that building is a group of Athenian women, presumably mothers of the boys and girls in the foreground, who are talking with Lycurgus, who laid down the laws and procedures followed by the Spartans, and introduced training in wrestling for Spartan girls.</p>
<p>Behind that building is the city of Sparta itself, and in the distance to the left, behind the girls, is Mount Taygetus, where unfit Spartan babies were abandoned to see if they survived and merited life. Degas may at this stage have wanted to make the visual association between the girls, who would in due course become mothers, and the mountain where some of their infants would have to be abandoned.</p>
<figure data-shortcode="caption" id="attachment_26697" style="width: 1309px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg"><img data-attachment-id="26697" data-permalink="https://eclecticlight.co/degasyoungspartansfogg/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=940" data-orig-size="1309,979" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degasyoungspartansfogg" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=940?w=940" class="size-full wp-image-26697" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=940" alt="degasyoungspartansfogg" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasyoungspartansfogg.jpeg 1309w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), Young Spartans Exercising (1860), oil on board, dimensions not known, Fogg Museum of Art, Harvard University, Cambridge, MA. The Athenaeum.</figcaption></figure>
<p><em>Young Spartans Exercising</em> (1860) appears to be an oil study for the second version of this painting, which adopts Degas&#8217; revised composition.</p>
<figure data-shortcode="caption" id="attachment_25610" style="width: 1200px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg"><img data-attachment-id="25610" data-permalink="https://eclecticlight.co/degasyoungspartansexercising/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=940" data-orig-size="1200,848" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degasyoungspartansexercising" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=940?w=940" class="size-full wp-image-25610" src="https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=940" alt="degasyoungspartansexercising" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/07/degasyoungspartansexercising.jpg 1200w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), Young Spartans Exercising (c 1860), oil on canvas, 109.5 x 155 cm, The National Gallery (Bought, Courtauld Fund, 1924), London. Image courtesy of and © The National Gallery.</figcaption></figure>
<p><em>Young Spartans Exercising</em> (c 1860) was Degas&#8217; most complete second version, which he listed for exhibition at the Fifth Impressionist Exhibition in 1880, but does not appear to have been shown there.</p>
<p>One of the boys, whose head is just visible in the first version, has been removed, but the groups of boys and girls have otherwise remained very similar to the first version. The building in the middle distance has been removed to open the view out, and as a result the group of mothers with Lycurgus appears less prominent and more distant. The whole image has been stretched along its horizontal axis, moving Mount Taygetus to the left of the group of girls.</p>
<p>Degas continued to work sporadically on this painting, leaving it unfinished when he died. The artist never explained his intention, nor did he provide any clues as to how this painting should be read. Modern readings characteristically concentrate on gender contrasts and conflict, but all too often ignore its background, both visually and in historical context.</p>
<p>Of the classical Greek societies, Sparta under the laws of Lycurgus gave much greater recognition to the importance of women&#8217;s roles, in bearing strong babies who would make the best elite warriors or mothers, in running their households and farms while their menfolk were away training or at war, and sometimes in repulsing enemy attacks on their homeland while their warrior husbands were away.</p>
<p>Lycurgus&#8217; decision to let Spartan girls learn to wrestle was a radical move which put girls more on a par with the boys, and could easily have given rise to the taunting shown by Degas. His visual reference to Lycurgus and mothers, and to Mount Taygetus, encourages a reading closer to Plutarch&#8217;s account, which was most probably Degas&#8217; literary reference.</p>
<figure data-shortcode="caption" id="attachment_26687" style="width: 988px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg"><img data-attachment-id="26687" data-permalink="https://eclecticlight.co/degasalexanderbucephalus/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg?w=940" data-orig-size="988,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degasalexanderbucephalus" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg?w=940?w=228" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg?w=940?w=778" class="size-full wp-image-26687" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg?w=940" alt="degasalexanderbucephalus" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg?w=114 114w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg?w=228 228w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degasalexanderbucephalus.jpeg 988w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), Alexander and Bucephalus (1859-61), oil on canvas, 115 x 89 cm, National Gallery of Art, Washington, DC. The Athenaeum.</figcaption></figure>
<p><em>Alexander and Bucephalus</em> (1859-61) shows another story from Plutarch, of how the young Alexander (later the Great) won his famous horse Bucephalus. A horse dealer offered the animal to Alexander&#8217;s father, King Philip II, but because no one had been able to tame the horse, the king refused him.</p>
<p>Alexander, then only 12-13 years old, wanted the horse, and was given the chance to win him if he could tame the horse &#8211; something that he accomplished. Traditionally Bucephalus is shown as being black, with blue eyes and a large white star on his brow, but Degas depicts him as a black-eyed bay, with the young Alexander taming him. This painting is incomplete.</p>
<figure data-shortcode="caption" id="attachment_26693" style="width: 1440px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg"><img data-attachment-id="26693" data-permalink="https://eclecticlight.co/degassemiramisbabylon/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=940" data-orig-size="1440,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degassemiramisbabylon" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=940?w=940" class="size-full wp-image-26693" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=940" alt="degassemiramisbabylon" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degassemiramisbabylon.jpeg 1440w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), Semiramis Building Babylon (1861), oil on canvas, 151 x 258 cm, Musée d&#8217;Orsay, Paris. The Athenaeum.</figcaption></figure>
<p><em>Semiramis Building Babylon</em> (1861) is a history painting which was most probably inspired by major performances of Rossini&#8217;s opera <em>Semiramis</em> in Paris at the time, and the Louvre&#8217;s growing collection of Assyrian artefacts. </p>
<p>She was the mythological wife of King Nimrod of Assyria, who eventually succeeded to the throne herself. When ruling, she is claimed to have restored the city of Babylon, surrounding it with a high protective wall, to have built various palaces, and to have expanded her empire significantly.</p>
<p>Degas here adopts a simpler frieze-like composition, in which the queen, dressed in white, is looking at progress with the construction work from the other side of the river. Behind her is a largely female retinue, and a horse drawing her chariot, which Degas has cropped off the painting quite unconventionally.</p>
<figure data-shortcode="caption" id="attachment_26695" style="width: 1610px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg"><img data-attachment-id="26695" data-permalink="https://eclecticlight.co/degaswarscenemiddleages/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=940" data-orig-size="1610,899" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="degaswarscenemiddleages" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=940?w=940" class="size-full wp-image-26695" src="https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=940" alt="degaswarscenemiddleages" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/08/degaswarscenemiddleages.jpeg 1610w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Edgar Degas (1834–1917), War Scene from the Middle Ages (The Suffering City of Orléans) (1865), oil on paper, laid on canvas, 83 x 148 cm, Musée d&#8217;Orsay, Paris. The Athenaeum.</figcaption></figure>
<p>The final work in this series of history paintings is <em>War Scene from the Middle Ages</em> also known as <em>The Suffering City of Orléans,</em> which was exhibited at the Salon of 1865, but remained unsold.</p>
<p>It shows three mediaeval fighters on horseback, who are slaughtering a group of naked women. One is about to loose an arrow from the saddle, facing across the painting, to the rear of their mount. The fighter at the far right, whose horse is partly cropped out of the image, is carrying one of the women over his saddle.</p>
<p>At the far left, two women are trying to flee, and another two are tethered to a pollarded tree, where they present easy targets for the archer. Scattered across the foreground are the bodies of four more women. In the left background cottages are fully ablaze, the smoke billowing into the sky.</p>
<p>Degas owned a copy of the 1863 edition of Goya&#8217;s <em>Disasters of War,</em> which may have formed his reference for this grim and grizzly scene, which appears to have been of his own invention. Having started this series with paintings with close literary connections, he ended it with narratives of his own.</p>
<p>During the latter half of the 1860s, Degas painted more portraits, and started to move towards depictions of &#8216;modern life&#8217;. However, in the late 1860s he painted three works showing human emotions in enigmatic and probably narrative settings, with which I will start the next article.</p>
<p><strong>References</strong></p>
<p><a href="https://en.wikipedia.org/wiki/Edgar_Degas" target="_blank" rel="noopener">Wikipedia</a>.</p>
<p>Carol Armstrong (1991, 2003) <em>Odd Man Out, Readings on the Work and Reputation of Edgar Degas,</em> Getty. ISBN 978 0 8923 6728 3.<br />
Christopher Lloyd (2014) <em>Edgar Degas, Drawings and Pastels,</em> Thames &amp; Hudson. ISBN 978 0 5000 9381 8.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-26698" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-26698" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-26698" class="share-google-plus-1 sd-button share-icon" href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-26698-59aebb935e23d' data-src='//widgets.wp.com/likes/#blog_id=83108039&amp;post_id=26698&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-26698-59aebb935e23d' data-name='like-post-frame-83108039-26698-59aebb935e23d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/language/" rel="category tag">Language</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/degas/" rel="tag">Degas</a>, <a href="https://eclecticlight.co/tag/etty/" rel="tag">Etty</a>, <a href="https://eclecticlight.co/tag/gerome/" rel="tag">Gérôme</a>, <a href="https://eclecticlight.co/tag/goya/" rel="tag">Goya</a>, <a href="https://eclecticlight.co/tag/ingres/" rel="tag">Ingres</a>, <a href="https://eclecticlight.co/tag/myth/" rel="tag">myth</a>, <a href="https://eclecticlight.co/tag/narrative/" rel="tag">narrative</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>. Bookmark the <a href="https://eclecticlight.co/2017/09/05/edgar-degas-narrative-paintings/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  no-comments">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  no-comments">i</span>There are no comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/05/edgar-degas-narrative-paintings/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e79d8a5100" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/edgar-degas-narrative-paintings/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9b23d169b0" /></p>
<input type="hidden" name="genseq" value="1504623507" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>927,776 hits</li>
		</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>		<ul>
			<li><a href='https://eclecticlight.co/2017/09/'>September 2017</a>&nbsp;(11)</li>
	<li><a href='https://eclecticlight.co/2017/08/'>August 2017</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2017/07/'>July 2017</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
		</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href="https://eclecticlight.co/tag/adobe/" class="tag-cloud-link tag-link-29691 tag-link-position-1" style="font-size: 10.656934306569pt;" aria-label="Adobe (58 items)">Adobe</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-2" style="font-size: 16.379562043796pt;" aria-label="Apple (214 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-3" style="font-size: 11.576642335766pt;" aria-label="AppleScript (72 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/app-store/" class="tag-cloud-link tag-link-5247686 tag-link-position-4" style="font-size: 8.8175182481752pt;" aria-label="App Store (38 items)">App Store</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-5" style="font-size: 11.576642335766pt;" aria-label="backup (71 items)">backup</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-6" style="font-size: 9.4306569343066pt;" aria-label="Blake (44 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bosch/" class="tag-cloud-link tag-link-95080 tag-link-position-7" style="font-size: 8.9197080291971pt;" aria-label="Bosch (39 items)">Bosch</a>
<a href="https://eclecticlight.co/tag/bugs/" class="tag-cloud-link tag-link-6354 tag-link-position-8" style="font-size: 11.576642335766pt;" aria-label="bugs (71 items)">bugs</a>
<a href="https://eclecticlight.co/tag/chase/" class="tag-cloud-link tag-link-35231 tag-link-position-9" style="font-size: 9.4306569343066pt;" aria-label="Chase (44 items)">Chase</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-10" style="font-size: 11.474452554745pt;" aria-label="Consolation (69 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-11" style="font-size: 12.496350364964pt;" aria-label="Console (88 items)">Console</a>
<a href="https://eclecticlight.co/tag/constable/" class="tag-cloud-link tag-link-763810 tag-link-position-12" style="font-size: 8pt;" aria-label="Constable (31 items)">Constable</a>
<a href="https://eclecticlight.co/tag/corot/" class="tag-cloud-link tag-link-2583598 tag-link-position-13" style="font-size: 8.3065693430657pt;" aria-label="Corot (34 items)">Corot</a>
<a href="https://eclecticlight.co/tag/cezanne/" class="tag-cloud-link tag-link-316577 tag-link-position-14" style="font-size: 8.6131386861314pt;" aria-label="Cézanne (36 items)">Cézanne</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-15" style="font-size: 9.5328467153285pt;" aria-label="diagnosis (45 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-16" style="font-size: 9.1240875912409pt;" aria-label="Disk Utility (41 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/eastgate/" class="tag-cloud-link tag-link-309691 tag-link-position-17" style="font-size: 10.963503649635pt;" aria-label="Eastgate (62 items)">Eastgate</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-18" style="font-size: 15.255474452555pt;" aria-label="El Capitan (165 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/english/" class="tag-cloud-link tag-link-3205 tag-link-position-19" style="font-size: 8.6131386861314pt;" aria-label="English (36 items)">English</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-20" style="font-size: 8.8175182481752pt;" aria-label="Finder (38 items)">Finder</a>
<a href="https://eclecticlight.co/tag/flash/" class="tag-cloud-link tag-link-456 tag-link-position-21" style="font-size: 11.576642335766pt;" aria-label="Flash (71 items)">Flash</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-22" style="font-size: 10.861313868613pt;" aria-label="Gatekeeper (60 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/hard-drive/" class="tag-cloud-link tag-link-52805 tag-link-position-23" style="font-size: 9.9416058394161pt;" aria-label="hard drive (49 items)">hard drive</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-24" style="font-size: 9.9416058394161pt;" aria-label="history of painting (49 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/hypermedia/" class="tag-cloud-link tag-link-139403 tag-link-position-25" style="font-size: 8.8175182481752pt;" aria-label="hypermedia (38 items)">hypermedia</a>
<a href="https://eclecticlight.co/tag/hypertext/" class="tag-cloud-link tag-link-188353 tag-link-position-26" style="font-size: 9.9416058394161pt;" aria-label="hypertext (49 items)">hypertext</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-27" style="font-size: 8.8175182481752pt;" aria-label="iCloud (38 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/imac/" class="tag-cloud-link tag-link-4007 tag-link-position-28" style="font-size: 8.3065693430657pt;" aria-label="iMac (34 items)">iMac</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-29" style="font-size: 14.642335766423pt;" aria-label="Impressionism (145 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/internet/" class="tag-cloud-link tag-link-22 tag-link-position-30" style="font-size: 8.1021897810219pt;" aria-label="Internet (32 items)">Internet</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-31" style="font-size: 10.14598540146pt;" aria-label="iOS (52 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-32" style="font-size: 15.051094890511pt;" aria-label="landscape (157 items)">landscape</a>
<a href="https://eclecticlight.co/tag/language-2/" class="tag-cloud-link tag-link-1630242 tag-link-position-33" style="font-size: 9.9416058394161pt;" aria-label="language (49 items)">language</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-34" style="font-size: 12.29197080292pt;" aria-label="log (84 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-35" style="font-size: 13.109489051095pt;" aria-label="logs (102 items)">logs</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-36" style="font-size: 15.051094890511pt;" aria-label="Mac (158 items)">Mac</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-37" style="font-size: 18.423357664234pt;" aria-label="macOS (336 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-38" style="font-size: 14.642335766423pt;" aria-label="macOS 10.12 (144 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-39" style="font-size: 9.9416058394161pt;" aria-label="malware (49 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-40" style="font-size: 10.14598540146pt;" aria-label="Metamorphoses (52 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-41" style="font-size: 11.065693430657pt;" aria-label="Monet (64 items)">Monet</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-42" style="font-size: 10.248175182482pt;" aria-label="Moreau (53 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-43" style="font-size: 12.905109489051pt;" aria-label="myth (96 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-44" style="font-size: 17.70802919708pt;" aria-label="narrative (289 items)">narrative</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-45" style="font-size: 18.423357664234pt;" aria-label="OS X (341 items)">OS X</a>
<a href="https://eclecticlight.co/tag/os-x-10-11/" class="tag-cloud-link tag-link-256692283 tag-link-position-46" style="font-size: 11.474452554745pt;" aria-label="OS X 10.11 (69 items)">OS X 10.11</a>
<a href="https://eclecticlight.co/tag/os-x-server/" class="tag-cloud-link tag-link-1716155 tag-link-position-47" style="font-size: 8.3065693430657pt;" aria-label="OS X Server (34 items)">OS X Server</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-48" style="font-size: 11.474452554745pt;" aria-label="Ovid (69 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-49" style="font-size: 22pt;" aria-label="painting (761 items)">painting</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-50" style="font-size: 9.9416058394161pt;" aria-label="Pissarro (49 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/plein-air/" class="tag-cloud-link tag-link-213472 tag-link-position-51" style="font-size: 8.6131386861314pt;" aria-label="plein air (36 items)">plein air</a>
<a href="https://eclecticlight.co/tag/post-impressionism/" class="tag-cloud-link tag-link-214338 tag-link-position-52" style="font-size: 9.5328467153285pt;" aria-label="Post-impressionism (45 items)">Post-impressionism</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-53" style="font-size: 9.021897810219pt;" aria-label="Poussin (40 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/pre-raphaelite/" class="tag-cloud-link tag-link-214336 tag-link-position-54" style="font-size: 10.043795620438pt;" aria-label="Pre-Raphaelite (50 items)">Pre-Raphaelite</a>
<a href="https://eclecticlight.co/tag/preferences/" class="tag-cloud-link tag-link-147397 tag-link-position-55" style="font-size: 8.2043795620438pt;" aria-label="preferences (33 items)">preferences</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-56" style="font-size: 10.554744525547pt;" aria-label="privacy (56 items)">privacy</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-57" style="font-size: 9.8394160583942pt;" aria-label="Rubens (48 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/safari/" class="tag-cloud-link tag-link-139 tag-link-position-58" style="font-size: 8.2043795620438pt;" aria-label="Safari (33 items)">Safari</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-59" style="font-size: 10.452554744526pt;" aria-label="Sargent (55 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-60" style="font-size: 11.474452554745pt;" aria-label="scripting (69 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-61" style="font-size: 18.525547445255pt;" aria-label="security (342 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-62" style="font-size: 17.605839416058pt;" aria-label="Sierra (279 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/startup/" class="tag-cloud-link tag-link-4621 tag-link-position-63" style="font-size: 8pt;" aria-label="startup (31 items)">startup</a>
<a href="https://eclecticlight.co/tag/storyspace/" class="tag-cloud-link tag-link-6863932 tag-link-position-64" style="font-size: 11.78102189781pt;" aria-label="Storyspace (75 items)">Storyspace</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-65" style="font-size: 11.985401459854pt;" aria-label="Swift (79 items)">Swift</a>
<a href="https://eclecticlight.co/tag/symbolism/" class="tag-cloud-link tag-link-197858 tag-link-position-66" style="font-size: 9.1240875912409pt;" aria-label="symbolism (41 items)">symbolism</a>
<a href="https://eclecticlight.co/tag/text/" class="tag-cloud-link tag-link-5117 tag-link-position-67" style="font-size: 8.1021897810219pt;" aria-label="text (32 items)">text</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-68" style="font-size: 12.598540145985pt;" aria-label="Time Machine (90 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/tinderbox/" class="tag-cloud-link tag-link-824400 tag-link-position-69" style="font-size: 9.4306569343066pt;" aria-label="Tinderbox (44 items)">Tinderbox</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-70" style="font-size: 10.861313868613pt;" aria-label="Turner (60 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-71" style="font-size: 16.379562043796pt;" aria-label="update (213 items)">update</a>
<a href="https://eclecticlight.co/tag/van-gogh/" class="tag-cloud-link tag-link-20339 tag-link-position-72" style="font-size: 8.3065693430657pt;" aria-label="van Gogh (34 items)">van Gogh</a>
<a href="https://eclecticlight.co/tag/vulnerability/" class="tag-cloud-link tag-link-20650 tag-link-position-73" style="font-size: 8.2043795620438pt;" aria-label="vulnerability (33 items)">vulnerability</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 11.78102189781pt;" aria-label="Xcode (74 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 8.7153284671533pt;" aria-label="XProtect (37 items)">XProtect</a></div></aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main" class="nav  nav--footer"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">Hieronymus Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English language</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2017/09/05/exploring-and-using-extended-attributes-with-xattred/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Exploring and using extended attributes with&nbsp;xattred</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201736y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=b3b3c01d09","homeURL":"https:\/\/eclecticlight.co\/","postID":"26698","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2017\/09\/05\/edgar-degas-narrative-paintings\/":26698};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/09/05/edgar-degas-narrative-paintings/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83108039" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://eclecticlight.co" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Eclectic Light Company" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1db165ece3" /><input type="hidden" name="_wp_http_referer" value="/2017/09/05/edgar-degas-narrative-paintings/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83108039","siteName":"The Eclectic Light Company","siteURL":"https:\/\/eclecticlight.co","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F09%2F05%2Fedgar-degas-narrative-paintings%2F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"4754ebac51","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"24ac537030\" \/>","referer":"https:\/\/eclecticlight.co\/2017\/09\/05\/edgar-degas-narrative-paintings\/","canFollow":"1","feedID":"33050143","statusMessage":"","customizeLink":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2017%2F09%2F05%2Fedgar-degas-narrative-paintings%2F","postID":"26698","shortlink":"http:\/\/wp.me\/p5CIcf-6WC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eclecticlight.co\/26698","statsLink":"https:\/\/wordpress.com\/stats\/post\/26698\/eclecticlight.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 720 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F09%2F05%2Fedgar-degas-narrative-paintings%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"8eede9fe08","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F09%2F05%2Fedgar-degas-narrative-paintings%2F","blog_id":"83108039","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1uwyAMhV9o1Gmn/dxMu95TTJS4iRMMDEO6vv3IolSZFkXKFZZ9PtscgGtQxruELkEnUONABsP3oZMHWJQ4q2BzQ07AUo8CXxkzttrVFuOG2HjmklIT1I30GeRKAfdAfxIzSM7YXE8CYt2gWK9rrA9Mbk3DWryLt2V5np1a5CIKEZkyQ0sDghbB9L/5LrIrLpWJrR8wfvwC+/gBrTeUbvso1usGzC5GDHbVhsUT6LrU1VnH0baEsURqvEWksdk9t9XBJPJu7HCP1paSsL7sZN3s4FK19mF09FnQQocpaNOrObG1X0/CmNTjoYLPMhkuPvKGPnhJ6mI1RZBWR3LNfBbond+OT9Xp+fX4cqq6H0bJP6s='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'26698','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmFpS01JJn5pK2JZbkgwbkpLVnQvdFdzLVBZNn5FZ2VKdy5VbVR1eTBdMC9nJms9Ky4xK2YvbmVGZEpmaEc3JWg0LGdDelR0RzBpWk5UWkJfSERZW2MsMFlLbFg/U3VNL3k3XVE/Zj9mUlk0Y2w2K1hkbkJbTUtkVFVUbTdZZFR2fjNIdkJXbGw3akpxQnA0P1RjXXhPLEwzZXJ8LXExbFkzfGNpQitzbTRZcEVtZklZJTVBckNaKyZQ'}]);
_stq.push([ 'clickTrackerInit', '83108039', '26698' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>