<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Painting the Impossible: Taste &#8211; The Eclectic Light Company</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=eclecticlight.co&amp;id=83108039&amp;t=1492877761&amp;back=https%3A%2F%2Feclecticlight.co%2F2017%2F04%2F22%2Fpainting-the-impossible-taste%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Painting the Impossible:&nbsp;Taste Comments Feed" href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNj9EOgjAMRX/IWUkM+GL8ljmqDFa20CLh7x1MTUSDvjRtc0/vLQxBGd8KtgLUq+D6q20ZhmA8KSbrcFxMW8O8ge+Ysw0y1ChBm0bN05q8Q6cFSxU8y2Jaw4zvMO4paJkUhKXV6JCibA2jkD+pqa1ixFWb9PX5HDpkVrGS7UlJFY1+xKMpSnofovB9k1ALrRcbaX41HzeTFTycobI3BM2Mkq5eokzpAdkT/sWyjG5WnuiY7YtDnhW7PKvvKhHBug==' type='text/css' media='all' />
<link rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9j+EKwjAMhF/IGoVN5w/xWdJS20ralKZjr++Kgg6lv3IH9yUXWLIynKpNFeKsMs0uJAFnWREbrIHTxqg7YSh7I7KD/2ixmtit0sGa+rI9CE1brrF8VC+eWeqrCYjH0m69Z48SNgFpfcXx1vxA1dtoBfwAjlgjtcAtXo/D5XCeTuM0Pp5MfXQ0' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unicode spoofing: when an аррӏе isn&#8217;t an apple at&nbsp;all' href='https://eclecticlight.co/2017/04/22/unicode-spoofing-when-an-%d0%b0%d1%80%d1%80%d3%8f%d0%b5-isnt-an-apple-at-all/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/" />
<link rel='shortlink' href='http://wp.me/p5CIcf-5Rm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2017%2F04%2F22%2Fpainting-the-impossible-taste%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2017%2F04%2F22%2Fpainting-the-impossible-taste%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Painting the Impossible: Taste" />
<meta property="og:url" content="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/" />
<meta property="og:description" content="Trying to elicit a specific taste seem over-ambitious, but why can&#8217;t great paintings at least make us feel peckish?" />
<meta property="article:published_time" content="2017-04-22T11:30:35+00:00" />
<meta property="article:modified_time" content="2017-04-22T12:38:56+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="751" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:image:src" content="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://eclecticlightdotcom.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlightdotcom.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, technology, painting, language, and life" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Painting the Impossible:&nbsp;Taste | The Eclectic Light Company on WordPress.com" />
<meta name="description" content="Trying to elicit a specific taste seem over-ambitious, but why can&#039;t great paintings at least make us feel peckish?" />
<link rel="amphtml" href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.content-quote blockquote:after{-webkit-border-image:none;-webkit-border-image:none;border-image:none;border-image:none}.sticky:not(.format-quote){color:#fff}.sticky:not(.format-quote) a{color:#fff}.widget_blog_subscription input[type="submit"]{color:#fff}.sticky:not(.format-quote) h1,.sticky:not(.format-quote) h2,.sticky:not(.format-quote) h3,.sticky:not(.format-quote) blockquote,.sticky:not(.format-quote) .dropcap{color:#fff}a,.comment-reply-link{color:#d42a0c}.sticky a{color:#fff}.highlight:before,.archive__grid .accent-box,.sticky:not(.format-quote):after,.widget_blog_subscription input[type="submit"]{background-color:#ed303c}.widget_blog_subscription input[type="submit"]{border-color:#ed303c}.content-quote blockquote:before,.content-quote blockquote:before,.widget a:hover,.content-quote blockquote:after{color:#dc1320}</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=6" />
		
	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-22528 single-format-standard mp6 customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" data-size="hive-site-logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, technology, painting, language, and life</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-main" class="nav  nav--main"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac probs</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Art-icles</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">H Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English lang.</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-22528" class="post-22528 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-language category-life category-painting tag-allegory tag-bruegel tag-brueghel tag-chase tag-janssens tag-kustodiev tag-mercier tag-murillo tag-painting-2 tag-peeters tag-renoir tag-ribera tag-rijckaert tag-sparnaay tag-taste tag-velazquez tag-wouters ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/" rel="bookmark"><time class="entry-date published" datetime="2017-04-22T11:30:35+00:00">April 22, 2017</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/language/" rel="category tag">Language</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><b>Painting the Impossible:</b>&nbsp;Taste
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="641" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg 1636w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="22517" data-permalink="https://eclecticlight.co/renoirstrawberries/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg" data-orig-size="1636,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="renoirstrawberries" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=940" />			<span class="entry-featured__caption">Pierre-Auguste Renoir (1841–1919), Strawberries (c 1905), oil on canvas, 28 x 46 cm, Musée de l'Orangerie, Paris. Wikimedia Commons.</span>		</div>
	
	<div class="entry-content" data-first_letter="L">
		<p>Like the sense of smell, taste is one of our more &#8216;primitive&#8217; senses, and linked to basic biological drives such as hunger and preparations for eating. As Pavlov so memorably demonstrated, mammalian behaviour can be conditioned so that we anticipate the act of eating by making saliva and gastric secretions, although hopefully none of us sits and drools whenever a bell is rung.</p>
<p>Those of us who live very ordered lives, such as monks and nuns who gather in a communal eating area such as a refectory, where they are exposed to specific paintings and other visual stimuli, could perhaps come to associate those paintings with the act of eating. For most of us, though, paintings are likely to struggle to evoke particular tastes, although they could more readily elicit a desire for food, even salivation, perhaps.</p>
<figure data-shortcode="caption" id="attachment_22518" style="width: 1012px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg"><img data-attachment-id="22518" data-permalink="https://eclecticlight.co/riberataste/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg?w=940" data-orig-size="1012,1322" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="riberataste" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg?w=940?w=230" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg?w=940?w=784" class="size-full wp-image-22518" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg?w=940" alt="riberataste" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg?w=115 115w, https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg?w=230 230w, https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/riberataste.jpg 1012w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">José de Ribera (1591–1652), Taste (c 1616), oil on canvas, 113.5 × 87.5 cm, Wadsworth Atheneum, Hartford, CT. Wikimedia Commons.</figcaption></figure>
<p>José de Ribera&#8217;s early painting of <em>Taste</em> from about 1616 shows a man, a decanter in his left hand and a goblet in the right, who has just polished off a large bowl of food. The small skull in the foreground and the abundant cleaned ribs suggest that this might have been a rabbit pie or similar &#8211; by modern standards neither particularly tasty nor appetising.</p>
<figure data-shortcode="caption" id="attachment_22509" style="width: 1831px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg"><img data-attachment-id="22509" data-permalink="https://eclecticlight.co/bruegheltaste/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=940" data-orig-size="1831,1048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bruegheltaste" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=940?w=940" class="size-full wp-image-22509" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=940" alt="bruegheltaste" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/04/bruegheltaste.jpg 1831w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Jan Brueghel the Elder (1568–1625) and Peter Paul Rubens (1577–1640), Taste (Allegory of Taste) (1618), oil on panel, 64 × 109 cm, Museo Nacional del Prado, Madrid. Wikimedia Commons.</figcaption></figure>
<p>Jan Brueghel the Elder&#8217;s <em>Taste</em> (or <em>Allegory of Taste)</em> (1618), with figures painted by Rubens, is an almost exhaustive catalogue of what was then considered to be edible. At its centre, Pan (or a satyr) pours a woman with an ample figure a coupe from his large flagon. Immediately in front of her are a dozen oysters, and the remainder of the table is packed tight with an array of exotic dishes.</p>
<p>The rest of the room &#8211; which opens out to a deer park and distant palace &#8211; is piled with unprepared foodstuffs, including a boar&#8217;s head, peacocks and many game birds, a hare, rabbit, fish, shellfish, fruit, and vegetables. In the left distance is a kitchen in which food is being prepared. In keeping with the theme, paintings on display show the marriage feast at Cana, <em>The Fat Kitchen,</em> and a festoon of fruit.</p>
<p>This demonstrates how our taste and eating habits have changed in the last four centuries. Delicacies which were restricted to nobility, such as Swan Pie, would today make most of us go for the vegetarian option, and much of our food we only see following extensive preparation and processing. Instead of inspiring our hunger, most of us would now see Brueghel&#8217;s magnificent painting as a celebration of excess almost to the point of obscenity.</p>
<figure data-shortcode="caption" id="attachment_22511" style="width: 1300px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg"><img data-attachment-id="22511" data-permalink="https://eclecticlight.co/janssenssensetaste/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=940" data-orig-size="1300,1578" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="janssenssensetaste" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=940?w=247" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=940?w=844" class="size-full wp-image-22511" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=940" alt="janssenssensetaste" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=124 124w, https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=247 247w, https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg?w=844 844w, https://eclecticlightdotcom.files.wordpress.com/2017/04/janssenssensetaste.jpg 1300w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Abraham Janssens (1567–1632) (circle of), The Sense of Taste (date not known), oil on canvas, 114 x 94 cm, location not known. Wikimedia Commons.</figcaption></figure>
<p>An artist in the circle of Abraham Janssens probably painted this more modest <em>The Sense of Taste</em> at about the same time, around 1620. The fare shown appears to be a simple pie, but alongside it is what looks like the cooked head of a bird. The woman holds aloft an ornate goblet of what seems to be plain water, which together with the bread on the table is the most basic of meals. The man is still wearing his hat, which looks decidedly odd.</p>
<figure data-shortcode="caption" id="attachment_22510" style="width: 1037px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg"><img data-attachment-id="22510" data-permalink="https://eclecticlight.co/glocklesenseoftaste/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=940" data-orig-size="1037,1400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="glocklesenseoftaste" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=940?w=222" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=940?w=758" class="size-full wp-image-22510" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=940" alt="glocklesenseoftaste" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=111 111w, https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=222 222w, https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg?w=758 758w, https://eclecticlightdotcom.files.wordpress.com/2017/04/glocklesenseoftaste.jpg 1037w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Johann Daniel Glöckler (?1596-1650), Allegory of the Sense of Taste (1621), oil on panel, dimensions not known, Muzeum Narodowe we Wrocławiu, Wrocław, Poland. Wikimedia Commons.</figcaption></figure>
<p>Johann Daniel Glöckler&#8217;s <em>Allegory of the Sense of Taste</em> (1621) shows a very demure woman, apart from the completely incongruous exposure of her right breast, eating a thin segment of what may be an apple or an older fruit such as a quince. Although a marvellous work, it does little for me in terms of taste or salivation.</p>
<figure data-shortcode="caption" id="attachment_22522" style="width: 1854px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg"><img data-attachment-id="22522" data-permalink="https://eclecticlight.co/woutersallegoryoftaste/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=940" data-orig-size="1854,1164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="woutersallegoryoftaste" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=940?w=940" class="size-full wp-image-22522" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=940" alt="woutersallegoryoftaste" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/04/woutersallegoryoftaste.jpg 1854w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Frans Wouters (1612–1659), Allegory of Taste (1635–59), oil on panel, 56.5 × 89.2 cm, location not known. Wikimedia Commons.</figcaption></figure>
<p>Frans Wouters&#8217; <em>Allegory of Taste</em> followed in 1635–59, and was clearly inspired by Brueghel. Instead of the lavish jam-packed collation in the earlier painting, Wouters seems to have had a smaller budget, or perhaps wished to avoid the sin of gluttony. Its emphasis, though, remains on unprepared foods, including a range of game animals and birds, fish, and fruit. There is still the famous Swan Pie on the table, but there is no sign of Pan or his aphrodisiac oysters.</p>
<figure data-shortcode="caption" id="attachment_22519" style="width: 1000px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg"><img data-attachment-id="22519" data-permalink="https://eclecticlight.co/rijckaertpeasantwomancat/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg?w=940" data-orig-size="1000,1248" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rijckaertpeasantwomancat" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg?w=940?w=240" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg?w=940?w=821" class="size-full wp-image-22519" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg?w=940" alt="rijckaertpeasantwomancat" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg?w=120 120w, https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg?w=240 240w, https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/rijckaertpeasantwomancat.jpg 1000w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">David Rijckaert (III) (1612–1661), Peasant Woman with a Cat (1640-42), oil on canvas, 35 x 28 cm, Hermitage Museum Государственный Эрмитаж, Saint Petersburg, Russia. Wikimedia Commons.</figcaption></figure>
<p>More humorous is David Rijckaert&#8217;s <em>Peasant Woman with a Cat</em> (1640-42), showing an elderly woman spoon-feeding porridge to a tight-swaddled kitten.</p>
<figure data-shortcode="caption" id="attachment_22513" style="width: 1201px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg"><img data-attachment-id="22513" data-permalink="https://eclecticlight.co/merciersenseoftaste/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=940" data-orig-size="1201,1036" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="merciersenseoftaste" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=940?w=940" class="size-full wp-image-22513" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=940" alt="merciersenseoftaste" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/04/merciersenseoftaste.jpg 1201w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Philip Mercier (c 1689-1760), The Sense of Taste (1744-47), oil on canvas, 132.1 x 153.7 , Yale Center for British Art, New Haven, CT. Wikimedia Commons.</figcaption></figure>
<p>The last of my allegories is perhaps the closest to modern tastes: Philip Mercier&#8217;s <em>The Sense of Taste</em> (1744-47). Its two genteel young couples are enjoying healthier eating, with a bowl of fruit nearest the viewer. Behind that are half a dozen desserts topped with whipped cream, showing that even they can succumb to the temptation of calories.</p>
<p>Although this is getting closer to appealing to my more modern palate, it still doesn&#8217;t really entice me to rush off for a quick snack. So I turn to still life paintings in the hope that they might be more successful.</p>
<p>Food is an enormously popular item to include in a still life painting, but has tended to appear in abstruse combinations which are less attractive to the palate, like &#8216;lobster, drinking horn and glasses&#8217; (an actual painting by Willem Kalf from about 1653).</p>
<figure data-shortcode="caption" id="attachment_22516" style="width: 1373px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg"><img data-attachment-id="22516" data-permalink="https://eclecticlight.co/peetersmesa/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=940" data-orig-size="1373,1008" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peetersmesa" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=940?w=940" class="size-full wp-image-22516" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=940" alt="peetersmesa" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peetersmesa.jpg 1373w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Clara Peeters (c 1594-1640), Mesa (Table) (c 1611), oil on panel, 55 x 73 cm, Museo Nacional del Prado, Madrid. Wikimedia Commons.</figcaption></figure>
<p>One of my favourite classical painters of still life, Clara Peeters can be relied upon to come up with brilliant depictions of more appetising combinations, such as her <em>Mesa</em> (Table) from about 1611. Even its birds have now been readied for the table, perhaps with more waiting under the crust of that fine-looking pie.</p>
<figure data-shortcode="caption" id="attachment_22515" style="width: 1600px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg"><img data-attachment-id="22515" data-permalink="https://eclecticlight.co/peeterscheesetrayknife/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=940" data-orig-size="1600,1142" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="peeterscheesetrayknife" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=940?w=940" class="size-full wp-image-22515" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=940" alt="peeterscheesetrayknife" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/04/peeterscheesetrayknife.jpg 1600w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Clara Peeters (c 1594-1640), Cheesestack with Knife, Shrimp, Crayfish, Glass of Wine and Bread (c 1625), oil on panel, 40.8 × 57.9 cm, location not known. Wikimedia Commons.</figcaption></figure>
<p>Clara Peeters&#8217; marvellous <em>Cheesestack with Knife, Shrimp, Crayfish, Glass of Wine and Bread</em> (c 1625) shows not only her exceptional skill in composing and painting foods and the crockery and glassware in which they should be presented, but her taste in assembling them.</p>
<figure data-shortcode="caption" id="attachment_15854" style="width: 998px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg"><img data-attachment-id="15854" data-permalink="https://eclecticlight.co/chasestilllifewatermelon/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg?w=940" data-orig-size="998,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chasestilllifewatermelon" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg?w=940?w=250" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg?w=940?w=852" class="size-full wp-image-15854" src="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg?w=940" alt="chasestilllifewatermelon" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg?w=125 125w, https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg?w=250 250w, https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/09/chasestilllifewatermelon.jpg 998w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">William Merritt Chase (1849–1916), Still Life With Watermelon (1869), oil on canvas, 76.8 x 64.1 cm, Birmingham Museum of Art, Birmingham, AL. Wikimedia Commons.</figcaption></figure>
<p>Generally considered the lowliest of the genres, still life paintings have been far more than just a painterly warming up exercise. At the start of his long and glorious career, William Merritt Chase rose to a vivid realism in his <em>Still Life With Watermelon</em> (1869) which even shows the subtle bloom on the grapes.</p>
<p>His later virtuoso paintings of fresh fish became legendary among his students: brilliant, but not appetising, I&#8217;m afraid.</p>
<figure data-shortcode="caption" id="attachment_22517" style="width: 1636px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg"><img data-attachment-id="22517" data-permalink="https://eclecticlight.co/renoirstrawberries/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=940" data-orig-size="1636,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="renoirstrawberries" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=940?w=940" class="size-full wp-image-22517" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=940" alt="renoirstrawberries" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/04/renoirstrawberries.jpg 1636w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Pierre-Auguste Renoir (1841–1919), Strawberries (c 1905), oil on canvas, 28 x 46 cm, Musée de l&#8217;Orangerie, Paris. Wikimedia Commons.</figcaption></figure>
<p>In search of a more sensory experience from an Impression, Renoir&#8217;s <em>Strawberries</em> (c 1905) certainly look the part, and are presented as carefully as are the dishes of Clara Peeters. But there&#8217;s still something missing.</p>
<figure data-shortcode="caption" id="attachment_22521" style="width: 1026px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg"><img data-attachment-id="22521" data-permalink="https://eclecticlight.co/velazquezmanwineglass/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=940" data-orig-size="1026,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="velazquezmanwineglass" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=940?w=257" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=940?w=876" class="size-full wp-image-22521" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=940" alt="velazquezmanwineglass" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=128 128w, https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=257 257w, https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg?w=876 876w, https://eclecticlightdotcom.files.wordpress.com/2017/04/velazquezmanwineglass.jpg 1026w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Diego Velázquez (1599-1660) (attr), Man With a Wine Glass (c 1630), oil on canvas, 76.2 x 63.5 cm, Toledo Museum of Art, Toledo, OH. Wikimedia Commons.</figcaption></figure>
<p>Perhaps it is the act of consumption, something formalised in <em>Man With a Wine Glass</em> (c 1630) which is attributed to Velázquez. Here I&#8217;m puzzled by that strange cream leather glove, and wonder if it used to be part of a sommelier&#8217;s outfit.</p>
<figure data-shortcode="caption" id="attachment_22514" style="width: 1056px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg"><img data-attachment-id="22514" data-permalink="https://eclecticlight.co/murillomeloneaters/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=940" data-orig-size="1056,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="murillomeloneaters" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=940?w=208" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=940?w=711" class="size-full wp-image-22514" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=940" alt="murillomeloneaters" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=104 104w, https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=208 208w, https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg?w=711 711w, https://eclecticlightdotcom.files.wordpress.com/2017/04/murillomeloneaters.jpg 1056w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Bartolomé Esteban Murillo (1617–1682), The Melon Eaters (c 1645-55), oil on canvas, 146 × 104 cm, Alte Pinakothek, Munich, Germany. Wikimedia Commons.</figcaption></figure>
<p>Murillo&#8217;s delightful painting of <em>The Melon Eaters</em> (c 1645-55) catches a couple of street urchins consuming grapes and melons which do look very appealing. Later this year I&#8217;ll be celebrating Murillo&#8217;s four hundredth anniversary &#8211; it is hard to believe that this work was created almost four centuries ago.</p>
<figure data-shortcode="caption" id="attachment_22512" style="width: 1140px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg"><img data-attachment-id="22512" data-permalink="https://eclecticlight.co/kustodievmerchantswife/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=940" data-orig-size="1140,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kustodievmerchantswife" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=940?w=940" class="size-full wp-image-22512" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=940" alt="kustodievmerchantswife" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg?w=1020 1020w, https://eclecticlightdotcom.files.wordpress.com/2017/04/kustodievmerchantswife.jpg 1140w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Boris Kustodiev (1878–1927), Купчиха за чаем (Merchant&#8217;s Wife at Tea) (1918), oil on canvas, 120 x 120 cm, State Russian Museum Государственный Русский музей, Saint Petersburg, Russia. Wikimedia Commons.</figcaption></figure>
<p>Joining Boris Kustodiev&#8217;s <em>Merchant&#8217;s Wife at Tea</em> (1918) looks even more real, and those slices of watermelon and cake look so tangible, but not quite tastable.</p>
<figure data-shortcode="caption" id="attachment_22520" style="width: 1500px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg"><img data-attachment-id="22520" data-permalink="https://eclecticlight.co/sparnaaysandwichhamegg/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=940" data-orig-size="1500,944" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sparnaaysandwichhamegg" data-image-description="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=940?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=940?w=940" class="size-full wp-image-22520" src="https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=940" alt="sparnaaysandwichhamegg" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/04/sparnaaysandwichhamegg.jpg 1500w" sizes="(max-width: 940px) 100vw, 940px"   /></a><figcaption class="wp-caption-text">Tjalf Sparnaay (1954-), Sandwich Ham-Egg (2014), oil on canvas, 95 x 150 cm, location not known. Courtesy of the artist <a href="http://www.tjalfsparnaay.nl/" rel="nofollow">http://www.tjalfsparnaay.nl/</a>, via Wikimedia Commons.</figcaption></figure>
<p>Tjalf Sparnaay&#8217;s &#8216;mega-realistic&#8217; <em>Sandwich Ham-Egg</em> (2014) takes this to its conclusion, where I think that I am finally convinced. It&#8217;s contemporary processed food: no eggshells, no ears of ripe wheat, not the slightest trace of an unsliced tomato, and certainly no adorable pigs. Maybe our real problem is that we no longer recognise food when we see it.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-22528" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-22528" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-22528" class="share-google-plus-1 sd-button share-icon" href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-22528-58fb81c1a4c51' data-src='//widgets.wp.com/likes/#blog_id=83108039&amp;post_id=22528&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-22528-58fb81c1a4c51' data-name='like-post-frame-83108039-22528-58fb81c1a4c51'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/language/" rel="category tag">Language</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/allegory/" rel="tag">allegory</a>, <a href="https://eclecticlight.co/tag/bruegel/" rel="tag">Bruegel</a>, <a href="https://eclecticlight.co/tag/brueghel/" rel="tag">Brueghel</a>, <a href="https://eclecticlight.co/tag/chase/" rel="tag">Chase</a>, <a href="https://eclecticlight.co/tag/janssens/" rel="tag">Janssens</a>, <a href="https://eclecticlight.co/tag/kustodiev/" rel="tag">Kustodiev</a>, <a href="https://eclecticlight.co/tag/mercier/" rel="tag">Mercier</a>, <a href="https://eclecticlight.co/tag/murillo/" rel="tag">Murillo</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>, <a href="https://eclecticlight.co/tag/peeters/" rel="tag">Peeters</a>, <a href="https://eclecticlight.co/tag/renoir/" rel="tag">Renoir</a>, <a href="https://eclecticlight.co/tag/ribera/" rel="tag">Ribera</a>, <a href="https://eclecticlight.co/tag/rijckaert/" rel="tag">Rijckaert</a>, <a href="https://eclecticlight.co/tag/sparnaay/" rel="tag">Sparnaay</a>, <a href="https://eclecticlight.co/tag/taste/" rel="tag">taste</a>, <a href="https://eclecticlight.co/tag/velazquez/" rel="tag">Velázquez</a>, <a href="https://eclecticlight.co/tag/wouters/" rel="tag">Wouters</a>. Bookmark the <a href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">2</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment">
	<article id="comment-8848" class="comment-article  media">
		<span class="comment-number">1</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/c17d51f69b82968983dde51cd0817718?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://www.waldmark.com' rel='external nofollow' class='url'>Robert</a></span>				<time class="comment__time" datetime="2017-04-22T13:34:12+00:00">
					<a href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/#comment-8848" class="comment__timestamp">on April 22, 2017 at 1:34 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/?replytocom=8848#respond' onclick='return addComment.moveForm( "comment-8848", "8848", "respond", "22528" )' aria-label='Reply to Robert'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Interesting article. My wife paints still-life&#8217;s in oil, and for her next painting I will suggest to her to consider if she could sort of add a &#8220;taste and salivating-factor&#8221; and see whether this would somehow change the effect that her paintings have.</p>
<p>Right now she often hears people who view her work commenting that they can almost reach for a piece of fruit or other object, and consciously and explicitly aiming for a salivating-factor might enhance that to viewers actually *wanting* to do so.</p>
<p id="comment-like-8848" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/?like_comment=8848&#038;_wpnonce=925893fc61" class="comment-like-link needs-login" rel="nofollow" data-blog="83108039"><span>Like</span></a><span id="comment-like-count-8848" class="comment-like-feedback">Like</span></p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
<ul class="children">
<li class="comment byuser comment-author-hoakley bypostauthor odd alt depth-2 highlander-comment">
	<article id="comment-8851" class="comment-article  media">
		<span class="comment-number">2</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/6986a746f627e5a238c6af519e379f10?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='https://eclecticlightdotcom.wordpress.com' rel='external nofollow' class='url'>hoakley</a></span>				<time class="comment__time" datetime="2017-04-22T15:42:44+00:00">
					<a href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/#comment-8851" class="comment__timestamp">on April 22, 2017 at 3:42 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/?replytocom=8851#respond' onclick='return addComment.moveForm( "comment-8851", "8851", "respond", "22528" )' aria-label='Reply to hoakley'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Thank you: I wish her success.<br />
I am always reminded of that evil trick that you can play on a brass player: eat a juicy orange in front of them. They will salivate so much that they flood their instrument. I haven&#8217;t seen many paintings which might do that.<br />
Please let us know the outcome.<br />
Howard.</p>
<p id="comment-like-8851" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://eclecticlight.co/2017/04/22/painting-the-impossible-taste/?like_comment=8851&#038;_wpnonce=75e2a216b0" class="comment-like-link needs-login" rel="nofollow" data-blog="83108039"><span>Like</span></a><span id="comment-like-count-8851" class="comment-like-feedback">Like</span></p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/22/painting-the-impossible-taste/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="59a7f2a5b0" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/painting-the-impossible-taste/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='22528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="076b5d7036" /></p>
<input type="hidden" name="genseq" value="1492877761" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="230"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>621,546 hits</li>
		</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>		<ul>
			<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(56)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
		</ul>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><div style="overflow:hidden"><a href='https://eclecticlight.co/tag/adobe/' class='tag-link-29691 tag-link-position-1' title='52 topics' style='font-size: 10.716417910448pt;'>Adobe</a>
<a href='https://eclecticlight.co/tag/apple/' class='tag-link-291 tag-link-position-2' title='174 topics' style='font-size: 16.149253731343pt;'>Apple</a>
<a href='https://eclecticlight.co/tag/applescript/' class='tag-link-3467 tag-link-position-3' title='56 topics' style='font-size: 11.134328358209pt;'>AppleScript</a>
<a href='https://eclecticlight.co/tag/app-store/' class='tag-link-5247686 tag-link-position-4' title='35 topics' style='font-size: 9.044776119403pt;'>App Store</a>
<a href='https://eclecticlight.co/tag/backup/' class='tag-link-5469 tag-link-position-5' title='44 topics' style='font-size: 9.9850746268657pt;'>backup</a>
<a href='https://eclecticlight.co/tag/blake/' class='tag-link-121850 tag-link-position-6' title='39 topics' style='font-size: 9.4626865671642pt;'>Blake</a>
<a href='https://eclecticlight.co/tag/bosch/' class='tag-link-95080 tag-link-position-7' title='39 topics' style='font-size: 9.4626865671642pt;'>Bosch</a>
<a href='https://eclecticlight.co/tag/bugs/' class='tag-link-6354 tag-link-position-8' title='46 topics' style='font-size: 10.194029850746pt;'>bugs</a>
<a href='https://eclecticlight.co/tag/chase/' class='tag-link-35231 tag-link-position-9' title='41 topics' style='font-size: 9.6716417910448pt;'>Chase</a>
<a href='https://eclecticlight.co/tag/consolation/' class='tag-link-378938 tag-link-position-10' title='34 topics' style='font-size: 8.8358208955224pt;'>Consolation</a>
<a href='https://eclecticlight.co/tag/console/' class='tag-link-2611 tag-link-position-11' title='65 topics' style='font-size: 11.761194029851pt;'>Console</a>
<a href='https://eclecticlight.co/tag/corinth/' class='tag-link-1383313 tag-link-position-12' title='29 topics' style='font-size: 8.2089552238806pt;'>Corinth</a>
<a href='https://eclecticlight.co/tag/corot/' class='tag-link-2583598 tag-link-position-13' title='33 topics' style='font-size: 8.7313432835821pt;'>Corot</a>
<a href='https://eclecticlight.co/tag/cezanne/' class='tag-link-316577 tag-link-position-14' title='35 topics' style='font-size: 9.044776119403pt;'>Cézanne</a>
<a href='https://eclecticlight.co/tag/disk-utility/' class='tag-link-2512263 tag-link-position-15' title='37 topics' style='font-size: 9.2537313432836pt;'>Disk Utility</a>
<a href='https://eclecticlight.co/tag/eastgate/' class='tag-link-309691 tag-link-position-16' title='51 topics' style='font-size: 10.716417910448pt;'>Eastgate</a>
<a href='https://eclecticlight.co/tag/el-capitan/' class='tag-link-266601 tag-link-position-17' title='134 topics' style='font-size: 15pt;'>El Capitan</a>
<a href='https://eclecticlight.co/tag/encryption/' class='tag-link-6474 tag-link-position-18' title='28 topics' style='font-size: 8pt;'>encryption</a>
<a href='https://eclecticlight.co/tag/english/' class='tag-link-3205 tag-link-position-19' title='35 topics' style='font-size: 9.044776119403pt;'>English</a>
<a href='https://eclecticlight.co/tag/finder/' class='tag-link-55715 tag-link-position-20' title='31 topics' style='font-size: 8.5223880597015pt;'>Finder</a>
<a href='https://eclecticlight.co/tag/flash/' class='tag-link-456 tag-link-position-21' title='65 topics' style='font-size: 11.761194029851pt;'>Flash</a>
<a href='https://eclecticlight.co/tag/gatekeeper/' class='tag-link-102026 tag-link-position-22' title='43 topics' style='font-size: 9.8805970149254pt;'>Gatekeeper</a>
<a href='https://eclecticlight.co/tag/hard-drive/' class='tag-link-52805 tag-link-position-23' title='47 topics' style='font-size: 10.298507462687pt;'>hard drive</a>
<a href='https://eclecticlight.co/tag/history/' class='tag-link-678 tag-link-position-24' title='29 topics' style='font-size: 8.2089552238806pt;'>history</a>
<a href='https://eclecticlight.co/tag/history-of-painting/' class='tag-link-9273791 tag-link-position-25' title='47 topics' style='font-size: 10.298507462687pt;'>history of painting</a>
<a href='https://eclecticlight.co/tag/hypermedia/' class='tag-link-139403 tag-link-position-26' title='38 topics' style='font-size: 9.3582089552239pt;'>hypermedia</a>
<a href='https://eclecticlight.co/tag/hypertext/' class='tag-link-188353 tag-link-position-27' title='45 topics' style='font-size: 10.089552238806pt;'>hypertext</a>
<a href='https://eclecticlight.co/tag/icloud/' class='tag-link-10036452 tag-link-position-28' title='35 topics' style='font-size: 9.044776119403pt;'>iCloud</a>
<a href='https://eclecticlight.co/tag/imac/' class='tag-link-4007 tag-link-position-29' title='31 topics' style='font-size: 8.5223880597015pt;'>iMac</a>
<a href='https://eclecticlight.co/tag/impressionism/' class='tag-link-214337 tag-link-position-30' title='133 topics' style='font-size: 15pt;'>Impressionism</a>
<a href='https://eclecticlight.co/tag/internet/' class='tag-link-22 tag-link-position-31' title='29 topics' style='font-size: 8.2089552238806pt;'>Internet</a>
<a href='https://eclecticlight.co/tag/ios/' class='tag-link-324281 tag-link-position-32' title='46 topics' style='font-size: 10.194029850746pt;'>iOS</a>
<a href='https://eclecticlight.co/tag/landscape/' class='tag-link-11201 tag-link-position-33' title='115 topics' style='font-size: 14.268656716418pt;'>landscape</a>
<a href='https://eclecticlight.co/tag/language-2/' class='tag-link-1630242 tag-link-position-34' title='48 topics' style='font-size: 10.402985074627pt;'>language</a>
<a href='https://eclecticlight.co/tag/log/' class='tag-link-12657 tag-link-position-35' title='43 topics' style='font-size: 9.8805970149254pt;'>log</a>
<a href='https://eclecticlight.co/tag/logs/' class='tag-link-17958 tag-link-position-36' title='78 topics' style='font-size: 12.597014925373pt;'>logs</a>
<a href='https://eclecticlight.co/tag/mac/' class='tag-link-808 tag-link-position-37' title='141 topics' style='font-size: 15.208955223881pt;'>Mac</a>
<a href='https://eclecticlight.co/tag/macos/' class='tag-link-55368 tag-link-position-38' title='189 topics' style='font-size: 16.567164179104pt;'>macOS</a>
<a href='https://eclecticlight.co/tag/macos-10-12/' class='tag-link-435378828 tag-link-position-39' title='112 topics' style='font-size: 14.164179104478pt;'>macOS 10.12</a>
<a href='https://eclecticlight.co/tag/malware/' class='tag-link-15593 tag-link-position-40' title='35 topics' style='font-size: 9.044776119403pt;'>malware</a>
<a href='https://eclecticlight.co/tag/monet/' class='tag-link-257825 tag-link-position-41' title='55 topics' style='font-size: 11.029850746269pt;'>Monet</a>
<a href='https://eclecticlight.co/tag/moreau/' class='tag-link-228553 tag-link-position-42' title='44 topics' style='font-size: 9.9850746268657pt;'>Moreau</a>
<a href='https://eclecticlight.co/tag/myth/' class='tag-link-21945 tag-link-position-43' title='55 topics' style='font-size: 11.029850746269pt;'>myth</a>
<a href='https://eclecticlight.co/tag/narrative/' class='tag-link-29521 tag-link-position-44' title='225 topics' style='font-size: 17.298507462687pt;'>narrative</a>
<a href='https://eclecticlight.co/tag/os-x/' class='tag-link-2438 tag-link-position-45' title='300 topics' style='font-size: 18.65671641791pt;'>OS X</a>
<a href='https://eclecticlight.co/tag/os-x-10-11/' class='tag-link-256692283 tag-link-position-46' title='69 topics' style='font-size: 12.074626865672pt;'>OS X 10.11</a>
<a href='https://eclecticlight.co/tag/os-x-server/' class='tag-link-1716155 tag-link-position-47' title='34 topics' style='font-size: 8.8358208955224pt;'>OS X Server</a>
<a href='https://eclecticlight.co/tag/ovid/' class='tag-link-54993 tag-link-position-48' title='39 topics' style='font-size: 9.4626865671642pt;'>Ovid</a>
<a href='https://eclecticlight.co/tag/painting-2/' class='tag-link-34917973 tag-link-position-49' title='625 topics' style='font-size: 22pt;'>painting</a>
<a href='https://eclecticlight.co/tag/pissarro/' class='tag-link-256963 tag-link-position-50' title='42 topics' style='font-size: 9.7761194029851pt;'>Pissarro</a>
<a href='https://eclecticlight.co/tag/plein-air/' class='tag-link-213472 tag-link-position-51' title='33 topics' style='font-size: 8.7313432835821pt;'>plein air</a>
<a href='https://eclecticlight.co/tag/post-impressionism/' class='tag-link-214338 tag-link-position-52' title='43 topics' style='font-size: 9.8805970149254pt;'>Post-impressionism</a>
<a href='https://eclecticlight.co/tag/poussin/' class='tag-link-2749132 tag-link-position-53' title='31 topics' style='font-size: 8.5223880597015pt;'>Poussin</a>
<a href='https://eclecticlight.co/tag/pre-raphaelite/' class='tag-link-214336 tag-link-position-54' title='38 topics' style='font-size: 9.3582089552239pt;'>Pre-Raphaelite</a>
<a href='https://eclecticlight.co/tag/privacy/' class='tag-link-3279 tag-link-position-55' title='54 topics' style='font-size: 10.925373134328pt;'>privacy</a>
<a href='https://eclecticlight.co/tag/rembrandt/' class='tag-link-356567 tag-link-position-56' title='28 topics' style='font-size: 8pt;'>Rembrandt</a>
<a href='https://eclecticlight.co/tag/rubens/' class='tag-link-2032860 tag-link-position-57' title='29 topics' style='font-size: 8.2089552238806pt;'>Rubens</a>
<a href='https://eclecticlight.co/tag/safari/' class='tag-link-139 tag-link-position-58' title='32 topics' style='font-size: 8.6268656716418pt;'>Safari</a>
<a href='https://eclecticlight.co/tag/sargent/' class='tag-link-1034206 tag-link-position-59' title='49 topics' style='font-size: 10.507462686567pt;'>Sargent</a>
<a href='https://eclecticlight.co/tag/scripting/' class='tag-link-2929 tag-link-position-60' title='47 topics' style='font-size: 10.298507462687pt;'>scripting</a>
<a href='https://eclecticlight.co/tag/security/' class='tag-link-801 tag-link-position-61' title='292 topics' style='font-size: 18.55223880597pt;'>security</a>
<a href='https://eclecticlight.co/tag/sierra/' class='tag-link-105398 tag-link-position-62' title='162 topics' style='font-size: 15.835820895522pt;'>Sierra</a>
<a href='https://eclecticlight.co/tag/storyspace/' class='tag-link-6863932 tag-link-position-63' title='66 topics' style='font-size: 11.865671641791pt;'>Storyspace</a>
<a href='https://eclecticlight.co/tag/swift/' class='tag-link-596263 tag-link-position-64' title='55 topics' style='font-size: 11.029850746269pt;'>Swift</a>
<a href='https://eclecticlight.co/tag/symbolism/' class='tag-link-197858 tag-link-position-65' title='39 topics' style='font-size: 9.4626865671642pt;'>symbolism</a>
<a href='https://eclecticlight.co/tag/time-machine/' class='tag-link-280009 tag-link-position-66' title='61 topics' style='font-size: 11.44776119403pt;'>Time Machine</a>
<a href='https://eclecticlight.co/tag/tinderbox/' class='tag-link-824400 tag-link-position-67' title='29 topics' style='font-size: 8.2089552238806pt;'>Tinderbox</a>
<a href='https://eclecticlight.co/tag/turner/' class='tag-link-734026 tag-link-position-68' title='47 topics' style='font-size: 10.298507462687pt;'>Turner</a>
<a href='https://eclecticlight.co/tag/update/' class='tag-link-3251 tag-link-position-69' title='178 topics' style='font-size: 16.253731343284pt;'>update</a>
<a href='https://eclecticlight.co/tag/van-gogh/' class='tag-link-20339 tag-link-position-70' title='31 topics' style='font-size: 8.5223880597015pt;'>van Gogh</a>
<a href='https://eclecticlight.co/tag/vulnerability/' class='tag-link-20650 tag-link-position-71' title='30 topics' style='font-size: 8.3134328358209pt;'>vulnerability</a>
<a href='https://eclecticlight.co/tag/watch/' class='tag-link-4559 tag-link-position-72' title='30 topics' style='font-size: 8.3134328358209pt;'>Watch</a>
<a href='https://eclecticlight.co/tag/watercolour/' class='tag-link-102897 tag-link-position-73' title='28 topics' style='font-size: 8pt;'>watercolour</a>
<a href='https://eclecticlight.co/tag/xcode/' class='tag-link-176525 tag-link-position-74' title='54 topics' style='font-size: 10.925373134328pt;'>Xcode</a>
<a href='https://eclecticlight.co/tag/xprotect/' class='tag-link-10864411 tag-link-position-75' title='30 topics' style='font-size: 8.3134328358209pt;'>XProtect</a></div></aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main-1" class="nav  nav--footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac probs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Art-icles</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">H Bosch</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English lang.</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2017/04/22/unicode-spoofing-when-an-%d0%b0%d1%80%d1%80%d3%8f%d0%b5-isnt-an-apple-at-all/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>Unicode spoofing: when an аррӏе isn&#8217;t an apple at&nbsp;all</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201716y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-c17d51f69b82968983dde51cd0817718">
	</div>
	<div class="grofile-hash-map-6986a746f627e5a238c6af519e379f10">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=d6ed1a89a7","homeURL":"https:\/\/eclecticlight.co\/","postID":"22528","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2017\/04\/22\/painting-the-impossible-taste\/":22528};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/22/painting-the-impossible-taste/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="83108039" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://eclecticlight.co" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Eclectic Light Company" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f81aa960f9" /><input type="hidden" name="_wp_http_referer" value="/2017/04/22/painting-the-impossible-taste/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"83108039","siteName":"The Eclectic Light Company","siteURL":"https:\/\/eclecticlight.co","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/hive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F04%2F22%2Fpainting-the-impossible-taste%2F","themeURL":"https:\/\/wordpress.com\/theme\/hive\/","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"51185e1a64","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1b1c38b09a\" \/>","referer":"https:\/\/eclecticlight.co\/2017\/04\/22\/painting-the-impossible-taste\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2017%2F04%2F22%2Fpainting-the-impossible-taste%2F","postID":"22528","shortlink":"http:\/\/wp.me\/p5CIcf-5Rm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/eclecticlight.co\/22528","statsLink":"https:\/\/wordpress.com\/stats\/post\/22528\/eclecticlight.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Hive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 550 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F04%2F22%2Fpainting-the-impossible-taste%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"26ad3a6d72","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2017%2F04%2F22%2Fpainting-the-impossible-taste%2F","blog_id":"83108039","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1uwyAMhV9olLaqNu1i2vUewwUvMeVvGNL17UdWUWUaipQrLPt8tjkgr1Go4DP6LA1LjRMpjN87w09yUXJFRFsG8iwtXZDlV8GCI3htMa2IVXCupsQdMjN9lnyliFugP4kGkle26LuAHAzINoBGvXPkexoHHHy6Lcttdh7RVVFM6Kg4OdKEEpgx/2++iTTVpTpxDBOmj19gGz+hDYrybRvloG9AczFhtF0bFk8AutbFGdJsW8ZUIzHfItHc7JFb66AyBT93eES9pTj2l71b1xxcqnofBlIojFYazBHURbTEChMDZ/FpgZLkERL5oZ0Vendvh9Prcb9/PhxfzA/LVi5w'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'22528','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmFfb19yUD0vc19jdVl3V3BiTUZvSGUtK3BQQXhuSldPckVDbythYiVzM1RIbDZrTXB8LTZpanVXS2NocmRpTD0lQUZLbC9KbEFUN3xNL1FsY3NjTEoleE9iJl9LL0ZdVkdpN1NkPSZbS09oSEszOVV6UFEyVmxSdlg3c3ZGSStpNltGUVFwRz8rV24/U1BoRytZaT1KZiwlRiVHN0l8Yk9meWFUVlEtaUxQanBCPT9FUlt1b0pHckhP'}]);
_stq.push([ 'clickTrackerInit', '83108039', '22528' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>