<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie9 lt-ie10" lang="en"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, user-scalable=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://eclecticlight.co/xmlrpc.php">

	<title>Colour Notes 9: Chroma, class and the modern &#8211; The Eclectic Light Company</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//eclecticlightdotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Feed" href="https://eclecticlight.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Comments Feed" href="https://eclecticlight.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Eclectic Light Company &raquo; Colour Notes 9: Chroma, class and the&nbsp;modern Comments Feed" href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytUttOQyEQ/CE5tLFq+2D8Fi4bpN0FwoINfy8HYzye2uqDLyTD7ExmL/KchImhQCiSqkhYnQ8sz8lEEkweoa3QZJjv5M+yDKgKWJEilxW6JUN/ApZHKEmZkxjoovyz1tUONWTXmQzybXs/7aaN1NWjlRrjMNBZ5Sa5NIT/MCqvQF9GPhisdg7MksB6BdjpuaMFSKgaZIHglGkT+fC7vHNL/E10PfxIuhiearEW4bK3f+5/ZZFV8cHxFflibfPc+j8ldRn+huzjmrROGZhFf8lXEmPGY+0v9Lx9fNjtN0/7w+H4DhSa/MU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNjNEKgzAMRX9oNRZRn2TfIhJntqYtS6r49wsThvi0t+Tcew9s2U0pKkYFLi6H8qAoMCVmQy7QC+2TC6mM3IAgJiVby+84gpNTF2Qz5DcyFYaFVoRRBPWwzlZz44aSGP/aiu7h27zz4Lumbuve+/b5AYJhSds=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='hive-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"65817"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"83108039","siteURL":"https:\/\/eclecticlight.co","xhrURL":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"ec35a4ebc7","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p5CIcf-h7z","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eclecticlightdotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/" />
<link rel='shortlink' href='https://wp.me/p5CIcf-h7z' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feclecticlight.co%2F2022%2F06%2F14%2Fcolour-notes-9-chroma-class-and-the-modern%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feclecticlight.co%2F2022%2F06%2F14%2Fcolour-notes-9-chroma-class-and-the-modern%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Colour Notes 9: Chroma, class and the modern" />
<meta property="og:url" content="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/" />
<meta property="og:description" content="The experience of colour in our buildings, indoor environments, clothing and objects we look at has changed. What used to be a privilege of class is now all but universal." />
<meta property="article:published_time" content="2022-06-14T11:30:00+00:00" />
<meta property="article:modified_time" content="2022-06-05T20:32:40+00:00" />
<meta property="og:site_name" content="The Eclectic Light Company" />
<meta property="og:image" content="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="893" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@howardnoakley" />
<meta name="twitter:site" content="@howardnoakley" />
<meta name="twitter:text:title" content="Colour Notes 9: Chroma, class and the&nbsp;modern" />
<meta name="twitter:image" content="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://eclecticlight.co/?openidserver=1' />
<link rel='openid.delegate' href='https://eclecticlight.co/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://eclecticlight.co/osd.xml" title="The Eclectic Light Company" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Eclectic Light Company" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Macs, painting, and more" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://eclecticlight.co/feed/;icon-uri=https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The experience of colour in our buildings, indoor environments, clothing and objects we look at has changed. What used to be a privilege of class is now all but universal." />
<link rel="amphtml" href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/amp/"><style type="text/css" id="custom-colors-css">	.content-quote blockquote:after {
		-webkit-border-image: none;
		-webkit-border-image: none;
				border-image: none;
				border-image: none;
	}
.sticky:not(.format-quote) { color: #020202;}
.sticky:not(.format-quote) a { color: #020202;}
.widget_blog_subscription input[type="submit"] { color: #020202;}
.sticky:not(.format-quote) h1, .sticky:not(.format-quote) h2, .sticky:not(.format-quote) h3, .sticky:not(.format-quote) blockquote, .sticky:not(.format-quote) .dropcap { color: #020202;}
a, .comment-reply-link { color: #D42A0C;}
.sticky a { color: #0A0000;}
.highlight:before, .archive__grid .accent-box, .sticky:not(.format-quote):after, .widget_blog_subscription input[type="submit"] { background-color: #ED303C;}
.widget_blog_subscription input[type="submit"] { border-color: #ED303C;}
.content-quote blockquote:before, .content-quote blockquote:before, .widget a:hover, .content-quote blockquote:after { color: #DC1320;}
</style>
<link rel="icon" href="https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=32" sizes="32x32" />
<link rel="icon" href="https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=180" />
<meta name="msapplication-TileImage" content="https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=5CIcf&#038;cscache=6&#038;csrev=7" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->

	<!--[if !IE]><!-->
	<script>
		if (/*@cc_on!@*/false) {
			document.documentElement.className += ' ie10';
		}
	</script>
	<!--<![endif]-->
</head>

<body class="post-template-default single single-post postid-65817 single-format-standard wp-custom-logo wp-embed-responsive customizer-styles-applied has_sidebar has-site-logo highlander-enabled highlander-dark custom-colors">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="hfeed site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">

		<div class="container">
			<div class="site-branding">
				<a href="https://eclecticlight.co/" class="site-logo-link" rel="home" itemprop="url"><img width="103" height="93" src="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" class="site-logo attachment-hive-site-logo" alt="" loading="lazy" data-size="hive-site-logo" itemprop="logo" data-attachment-id="79" data-permalink="https://eclecticlight.co/eclecticlightlogo/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png" data-orig-size="103,93" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EclecticLightLogo" data-image-description="" data-image-caption="" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2015/01/eclecticlightlogo-e1421784280911.png?w=103" /></a>
				<h1 class="site-title site-title--small">
					<a href="https://eclecticlight.co/" rel="home">
						The Eclectic Light Company					</a>
				</h1>

				<div class="site-description">
					<span class="site-description-text">Macs, painting, and more</span>
				</div>
			</div>

			<nav id="site-navigation" class="main-navigation" role="navigation">
				<h5 class="screen-reader-text">Main navigation</h5>
									<button class="navigation__trigger">
						<i class="fa fa-bars"></i><span class="screen-reader-text">Menu</span>
					</button>
				<ul id="menu-short" class="nav  nav--main"><li id="menu-item-26484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26484"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-56589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56589"><a href="https://eclecticlight.co/m1-macs/">M1 Macs</a></li>
<li id="menu-item-56590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56590"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Problems</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26486"><a href="https://eclecticlight.co/mac-problem-solving/">Mac articles</a></li>
<li id="menu-item-26485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26485"><a href="https://eclecticlight.co/painting-topics/">Art</a></li>
<li id="menu-item-26489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26489"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-26490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26490"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
</ul>			</nav><!-- #site-navigation -->
		</div>

	</header><!-- #masthead -->

	<div id="content" class="site-content">

		<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

			
<article id="post-65817" class="post-65817 post type-post status-publish format-standard has-post-thumbnail hentry category-general category-life category-painting tag-backer tag-beraud tag-bellows tag-brumback tag-chase tag-colour tag-goya tag-history-of-painting tag-horton tag-millet tag-painting-2 tag-pissarro tag-van-gogh ">
	
	<header class="entry-header">

		<div class="entry-meta">
			<span class="posted-by"> <span class="author vcard">
					<a class="url fn n" href="https://eclecticlight.co/author/hoakley/">hoakley
					</a>
				</span></span>
<span class="posted-on"><a href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/" rel="bookmark"><time class="entry-date published" datetime="2022-06-14T11:30:00+00:00">June 14, 2022</time></a></span>				<span class="cat-links">
					<a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a>				</span>
					</div>
		<h1 class="entry-title"><strong>Colour Notes 9:</strong> Chroma, class and the&nbsp;modern
</h1>
	</header><!-- .entry-header -->

			<div class="entry-featured  entry-thumbnail">
			<img width="1024" height="973" src="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=1024" class="attachment-hive-single-image size-hive-single-image wp-post-image" alt="" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="14103" data-permalink="https://eclecticlight.co/bellowscliffdwellers/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg" data-orig-size="1200,1140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bellowscliffdwellers" data-image-description="" data-image-caption="&lt;p&gt;George Bellows (1882–1925), Cliff Dwellers (1913), oil on canvas, 102.1 × 106.8 cm, Los Angeles County Museum of Art, Los Angeles, CA. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=940" />			<span class="entry-featured__caption">George Bellows (1882–1925), Cliff Dwellers (1913), oil on canvas, 102.1 × 106.8 cm, Los Angeles County Museum of Art, Los Angeles, CA. Wikimedia Commons.</span>		</div>
	
		<div class="entry-content" data-first_letter="W">
		<p>We live in a very colourful world. Until the advent of modern synthetic dyes and pigments, and the social revolutions of the last couple of centuries, for the vast majority their immediate surroundings were just browns and greys. Common men and women were born, lived and died in a world in which the occasional rosy dawn or sunset, and fresh leaves of Spring, were the highest chroma they ever experienced. Everything else was drab, and for the winter months pretty dark much of the time as well.</p>
<p>Today we experience colour in the buildings and landscapes within which we live and work, in the decor of the buildings which we frequent, in the objects such as paintings, prints, and books which we look at, and in the clothing of those around us. Each of these has changed considerably over the last six hundred years or so, and has varied according to where we live, what we do in life, and most of all which class we&#8217;re in.</p>
<figure data-shortcode="caption" id="attachment_21032" aria-describedby="caption-attachment-21032" style="width: 1311px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg"><img data-attachment-id="21032" data-permalink="https://eclecticlight.co/milletpotatoplanters/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg" data-orig-size="1311,1074" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="milletpotatoplanters" data-image-description="" data-image-caption="&lt;p&gt;Jean-François Millet (1814–1875), Potato Planters (c 1861), oil on canvas, 82.5 x 101.3 cm, Museum of Fine Arts Boston, Boston, MA. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg?w=940" class="size-full wp-image-21032" src="https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg?w=940" alt="milletpotatoplanters" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/03/milletpotatoplanters.jpg 1311w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-21032" class="wp-caption-text">Jean-François Millet (1814–1875), Potato Planters (c 1861), oil on canvas, 82.5 x 101.3 cm, Museum of Fine Arts Boston, Boston, MA. Wikimedia Commons.</figcaption></figure>
<p>For poorer working class people, until the late twentieth century there was only limited colour in their living environments. The best that they could hope for was outdoor work during the warmer months of the year, when they would at least be in the greens and earth browns of the countryside, with the prospect of added colour in the blossom of flowers.</p>
<figure data-shortcode="caption" id="attachment_29579" aria-describedby="caption-attachment-29579" style="width: 1417px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg"><img data-attachment-id="29579" data-permalink="https://eclecticlight.co/vangoghpotatoeaters/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg" data-orig-size="1417,1007" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vangoghpotatoeaters" data-image-description="" data-image-caption="&lt;p&gt;Vincent van Gogh (1853–1890), The Potato Eaters (1885), oil on canvas, 82 × 114 cm, Van Gogh Museum, Amsterdam, The Netherlands. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg?w=940" class="size-full wp-image-29579" src="https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg?w=940" alt="vangoghpotatoeaters" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/11/vangoghpotatoeaters.jpg 1417w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-29579" class="wp-caption-text">Vincent van Gogh (1853–1890), The Potato Eaters (1885), oil on canvas, 82 × 114 cm, Van Gogh Museum, Amsterdam, The Netherlands. Wikimedia Commons.</figcaption></figure>
<p>Vincent van Gogh&#8217;s early social realist painting of <em>The Potato Eaters</em> from 1885 shows the de Groot family eating inside their dark and almost monochrome cottage in Nuenen, in the Netherlands.</p>
<figure data-shortcode="caption" id="attachment_31680" aria-describedby="caption-attachment-31680" style="width: 1015px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg"><img data-attachment-id="31680" data-permalink="https://eclecticlight.co/bulandlessonapprentice/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg" data-orig-size="1015,1268" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bulandlessonapprentice" data-image-description="" data-image-caption="&lt;p&gt;Jean-Eugène Buland (1852–1926), Un Patron, or The Apprentice&#8217;s Lesson (1888), oil on canvas, 102 x 82 cm, Nationalmuseum, Stockholm, Sweden. Image by Erik Cornelius, via Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg?w=240" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg?w=820" class="size-full wp-image-31680" src="https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg?w=940" alt="bulandlessonapprentice" srcset="https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg?w=120 120w, https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg?w=240 240w, https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2018/02/bulandlessonapprentice.jpg 1015w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-31680" class="wp-caption-text">Jean-Eugène Buland (1852–1926), Un Patron, or The Apprentice&#8217;s Lesson (1888), oil on canvas, 102 x 82 cm, Nationalmuseum, Stockholm, Sweden. Image by Erik Cornelius, via Wikimedia Commons.</figcaption></figure>
<p>With increasing industrialisation from the eighteenth century, the many who worked in factories did so in surroundings which were usually drab.</p>
<p>The rich, though, could afford clothing and interior decor to chase the fashion of the day, whether that was monochrome or wildly polychromatic.</p>
<figure data-shortcode="caption" id="attachment_60619" aria-describedby="caption-attachment-60619" style="width: 1373px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg"><img data-attachment-id="60619" data-permalink="https://eclecticlight.co/goyacarlosivfamily/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg" data-orig-size="1373,1121" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goyacarlosivfamily" data-image-description="" data-image-caption="&lt;p&gt;Francisco Goya (1746–1828), Carlos IV of Spain and His Family (1800-01), oil on canvas, 280 x 336 cm, Museo Nacional del Prado, Madrid, Spain. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg?w=940" class="alignnone size-full wp-image-60619" src="https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg?w=940" alt="goyacarlosivfamily" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2021/08/goyacarlosivfamily.jpg 1373w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-60619" class="wp-caption-text">Francisco Goya (1746–1828), Carlos IV of Spain and His Family (1800-01), oil on canvas, 280 x 336 cm, Museo Nacional del Prado, Madrid, Spain. Wikimedia Commons.</figcaption></figure>
<p>For <em>King Carlos IV of Spain and His Family,</em> painted here by Goya in 1800-01, there seemed no limit to the colours they could wear.</p>
<figure data-shortcode="caption" id="attachment_59944" aria-describedby="caption-attachment-59944" style="width: 1526px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg"><img data-attachment-id="59944" data-permalink="https://eclecticlight.co/goyaparasol/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg" data-orig-size="1526,1057" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="goyaparasol" data-image-description="" data-image-caption="&lt;p&gt;Francisco Goya (1746–1828), The Parasol (August 1777), oil on canvas, 104 x 152 cm, Museo Nacional del Prado, Madrid, Spain. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg?w=940" class="alignnone size-full wp-image-59944" src="https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg?w=940" alt="goyaparasol" srcset="https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2021/07/goyaparasol.jpg 1526w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-59944" class="wp-caption-text">Francisco Goya (1746–1828), The Parasol (August 1777), oil on canvas, 104 x 152 cm, Museo Nacional del Prado, Madrid, Spain. Wikimedia Commons.</figcaption></figure>
<p>Goya&#8217;s paintings of majas and majos show one of their aspirations was to break out of the drab clothes of the lower classes, into dazzling primary colours, as seen in <em>The Parasol,</em> which he painted in August 1777.</p>
<figure data-shortcode="caption" id="attachment_12417" aria-describedby="caption-attachment-12417" style="width: 1150px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg"><img data-attachment-id="12417" data-permalink="https://eclecticlight.co/beraudhotelcaillebotte/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg" data-orig-size="1150,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beraudhotelcaillebotte" data-image-description="" data-image-caption="&lt;p&gt;Jean Béraud (1849–1935), Soirée in the Hotel Caillebotte (c 1878), other details not known. The Athenaeum.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg?w=940" class="size-full wp-image-12417" src="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg?w=940" alt="beraudhotelcaillebotte" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudhotelcaillebotte.jpeg 1150w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-12417" class="wp-caption-text">Jean Béraud (1849–1935), Soirée in the Hotel Caillebotte (c 1878), other details not known. The Athenaeum.</figcaption></figure>
<p>Even when the conventions of high society dictated a stricter dress code, the affluent found ways to surround themselves with colour.</p>
<figure data-shortcode="caption" id="attachment_12425" aria-describedby="caption-attachment-12425" style="width: 1000px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg"><img data-attachment-id="12425" data-permalink="https://eclecticlight.co/beraudsymphonyredgold/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg" data-orig-size="1000,771" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;CYBERSHOT&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;993206409&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.011764705882353&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="beraudsymphonyredgold" data-image-description="" data-image-caption="&lt;p&gt;Jean Béraud (1849–1935), Symphony in Red and Gold (1895), other details not known. The Athenaeum.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg?w=940" class="size-full wp-image-12425" src="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg?w=940" alt="beraudsymphonyredgold" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/06/beraudsymphonyredgold.jpeg 1000w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-12425" class="wp-caption-text">Jean Béraud (1849–1935), Symphony in Red and Gold (1895), other details not known. The Athenaeum.</figcaption></figure>
<p>Given half a chance, they&#8217;d immerse themselves in the opulence of pure chroma.</p>
<figure data-shortcode="caption" id="attachment_29772" aria-describedby="caption-attachment-29772" style="width: 1175px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg"><img data-attachment-id="29772" data-permalink="https://eclecticlight.co/anonbrightonbanquetingroom/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg" data-orig-size="1175,790" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anonbrightonbanquetingroom" data-image-description="" data-image-caption="&lt;p&gt;Artist not known, The Banqueting Room at the Royal Pavilion in Brighton (c 1826), aquatint in John Nash&#8217;s &#8216;Views of the Royal Pavilion&#8217; (1826). Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg?w=940" class="size-full wp-image-29772" src="https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg?w=940" alt="anonbrightonbanquetingroom" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/11/anonbrightonbanquetingroom.jpg 1175w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-29772" class="wp-caption-text">Artist not known, The Banqueting Room at the Royal Pavilion in Brighton (c 1826), aquatint in John Nash&#8217;s &#8216;Views of the Royal Pavilion&#8217; (1826). Wikimedia Commons.</figcaption></figure>
<p>This aquatint showing the Banqueting Room at the Royal Pavilion in Brighton in about 1826 is a good example of the splendour in which the rich of that time would dine.</p>
<figure data-shortcode="caption" id="attachment_10900" aria-describedby="caption-attachment-10900" style="width: 1566px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg"><img data-attachment-id="10900" data-permalink="https://eclecticlight.co/backeruvdal/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg" data-orig-size="1566,1530" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="backeruvdal" data-image-description="" data-image-caption="&lt;p&gt;Harriet Backer (1845–1932), Uvdal Stave Church (1909), media not known, 115 x 135 cm, location not known. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg?w=940" class="size-full wp-image-10900" src="https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg?w=940" alt="backeruvdal" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/05/backeruvdal.jpg 1566w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-10900" class="wp-caption-text">Harriet Backer (1845–1932), Uvdal Stave Church (1909), media not known, 115 x 135 cm, location not known. Wikimedia Commons.</figcaption></figure>
<p>Some communal buildings were rich in colour, though. Norwegian stave churches, like many of the older churches throughout Europe, had colourful painted interiors: this from Uvdal was probably first painted when it was built in 1168. These decorative interiors were destroyed in some regions, including Britain, under later oppressive regimes.</p>
<p>During the expansion of the cities in the eighteenth and nineteenth centuries, urban environments were much less richly coloured than they&#8217;ve become since. Those cities and zones incorporating trees and parks fared better than those which were unplanned, and were left to become dense overpopulated labyrinths of dilapidated apartments and industrial units. Inevitably, the higher social classes tended to live and work in the more open and colourful areas, while the lower classes were left to the dank and colour-deprived ones.</p>
<figure data-shortcode="caption" id="attachment_14103" aria-describedby="caption-attachment-14103" style="width: 1200px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg"><img data-attachment-id="14103" data-permalink="https://eclecticlight.co/bellowscliffdwellers/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg" data-orig-size="1200,1140" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bellowscliffdwellers" data-image-description="" data-image-caption="&lt;p&gt;George Bellows (1882–1925), Cliff Dwellers (1913), oil on canvas, 102.1 × 106.8 cm, Los Angeles County Museum of Art, Los Angeles, CA. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=940" class="size-full wp-image-14103" src="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=940" alt="bellowscliffdwellers" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/08/bellowscliffdwellers.jpg 1200w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-14103" class="wp-caption-text">George Bellows (1882–1925), Cliff Dwellers (1913), oil on canvas, 102.1 × 106.8 cm, Los Angeles County Museum of Art, Los Angeles, CA. Wikimedia Commons.</figcaption></figure>
<p>George Bellows&#8217; <em>Cliff Dwellers</em> from 1913 shows the largely immigrant population of tenements in Lower East Side, in the south-east part of New York City.</p>
<figure data-shortcode="caption" id="attachment_23919" aria-describedby="caption-attachment-23919" style="width: 1352px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg"><img data-attachment-id="23919" data-permalink="https://eclecticlight.co/pissarrobdmontmartrespringa/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg" data-orig-size="1352,1076" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pissarrobdmontmartrespringa" data-image-description="" data-image-caption="&lt;p&gt;Camille Pissarro (1830–1903), Boulevard Montmartre, Spring (1897), oil on canvas, 65 x 81 cm, Private collection. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg?w=940" class="size-full wp-image-23919" src="https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg?w=940" alt="pissarrobdmontmartrespringa" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/05/pissarrobdmontmartrespringa.jpg 1352w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-23919" class="wp-caption-text">Camille Pissarro (1830–1903), Boulevard Montmartre, Spring (1897), oil on canvas, 65 x 81 cm, Private collection. Wikimedia Commons.</figcaption></figure>
<p>In contrast, the city of Paris has many tree-lined streets, including the Boulevard Montmartre, painted in Spring by Pissarro in 1897.</p>
<p>In the twentieth century, exposure to colour changed radically with the arrival of cheap, brightly-coloured clothing, and the use of bright pigments in cheap plastic goods &#8211; from brilliant red buckets to blue brooms.</p>
<figure data-shortcode="caption" id="attachment_29460" aria-describedby="caption-attachment-29460" style="width: 1206px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg"><img data-attachment-id="29460" data-permalink="https://eclecticlight.co/hortonpunchbroadstairs/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg" data-orig-size="1206,988" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hortonpunchbroadstairs" data-image-description="" data-image-caption="&lt;p&gt;William S Horton (1865–1936), Punch on the Beach at Broadstairs, England (1920), oil on canvas, 64.5 × 78.1 cm, Hunter Museum of American Art, Chattanooga, TN. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg?w=940" class="size-full wp-image-29460" src="https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg?w=940" alt="hortonpunchbroadstairs" srcset="https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2017/11/hortonpunchbroadstairs.jpg 1206w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-29460" class="wp-caption-text">William S Horton (1865–1936), Punch on the Beach at Broadstairs, England (1920), oil on canvas, 64.5 × 78.1 cm, Hunter Museum of American Art, Chattanooga, TN. Wikimedia Commons.</figcaption></figure>
<p>By 1920, when William S Horton painted novellist Charles Dickens&#8217; favourite seaside resort in <em>Punch on the Beach at Broadstairs, England,</em> clothing of younger people was bursting with colour.</p>
<figure data-shortcode="caption" id="attachment_14069" aria-describedby="caption-attachment-14069" style="width: 1031px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg"><img data-attachment-id="14069" data-permalink="https://eclecticlight.co/brumbackgoodharborbeach/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg" data-orig-size="1031,822" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brumbackgoodharborbeach" data-image-description="" data-image-caption="&lt;p&gt;Louise Upton Brumback (1867-1929), Good Harbor Beach (1915), oil on canvas, 59.7 x 70 cm, Private collection. Wikimedia Commons.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg?w=300" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg?w=940" class="size-full wp-image-14069" src="https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg?w=940" alt="brumbackgoodharborbeach" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg?w=940 940w, https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg?w=150 150w, https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg?w=300 300w, https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg?w=768 768w, https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg?w=1024 1024w, https://eclecticlightdotcom.files.wordpress.com/2016/08/brumbackgoodharborbeach.jpg 1031w" sizes="(max-width: 940px) 100vw, 940px"  ></a><figcaption id="caption-attachment-14069" class="wp-caption-text">Louise Upton Brumback (1867-1929), Good Harbor Beach (1915), oil on canvas, 59.7 x 70 cm, Private collection. Wikimedia Commons.</figcaption></figure>
<p>Modern scenes and dress painted by the American artist Louise Upton Brumback, here on the New England coast near Gloucester, Massachusetts, was rich with vibrant colour.</p>
<figure data-shortcode="caption" id="attachment_15251" aria-describedby="caption-attachment-15251" style="width: 896px" class="wp-caption alignnone"><a href="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg"><img data-attachment-id="15251" data-permalink="https://eclecticlight.co/chasechildprints/" data-orig-file="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg" data-orig-size="896,1123" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chasechildprints" data-image-description="" data-image-caption="&lt;p&gt;William Merritt Chase (1849–1916), Child with Prints (c 1880-1884), pastel on canvas laid down on board, 55.9 x 44.5 cm, Private collection. The Athenaeum.&lt;/p&gt;
" data-medium-file="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg?w=239" data-large-file="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg?w=817" class="size-full wp-image-15251" src="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg?w=940" alt="chasechildprints" srcset="https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg 896w, https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg?w=120 120w, https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg?w=239 239w, https://eclecticlightdotcom.files.wordpress.com/2016/09/chasechildprints.jpeg?w=768 768w" sizes="(max-width: 896px) 100vw, 896px"  ></a><figcaption id="caption-attachment-15251" class="wp-caption-text">William Merritt Chase (1849–1916), Child with Prints (c 1880-1884), pastel on canvas laid down on board, 55.9 x 44.5 cm, Private collection. The Athenaeum.</figcaption></figure>
<p>Now, our children grow up in a visual environment which is far richer in colour even than those of the richest members of society in the past. We can ride around in outrageously pink cars, wearing dazzlingly multicoloured clothes, with colour images being thrust at us everywhere we look. Our ancestors might quickly have become oversaturated.</p>
<div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65817" class="share-twitter sd-button share-icon" href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65817" class="share-facebook sd-button share-icon" href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-65817" class="share-pinterest sd-button share-icon" href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?share=pinterest" target="_blank" title="Click to share on Pinterest" ><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Colour%20Notes%209%3A%20Chroma%2C%20class%20and%20the%20modern&body=https%3A%2F%2Feclecticlight.co%2F2022%2F06%2F14%2Fcolour-notes-9-chroma-class-and-the-modern%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="26f7465c54" data-email-share-track-url="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?share=email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-83108039-65817-62a8c24deca6d' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=83108039&amp;post_id=65817&amp;origin=eclecticlightdotcom.wordpress.com&amp;obj_id=83108039-65817-62a8c24deca6d&amp;domain=eclecticlight.co' data-name='like-post-frame-83108039-65817-62a8c24deca6d' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
		Posted in <a href="https://eclecticlight.co/category/general/" rel="category tag">General</a>, <a href="https://eclecticlight.co/category/life/" rel="category tag">Life</a>, <a href="https://eclecticlight.co/category/painting/" rel="category tag">Painting</a> and tagged <a href="https://eclecticlight.co/tag/backer/" rel="tag">Backer</a>, <a href="https://eclecticlight.co/tag/beraud/" rel="tag">Béraud</a>, <a href="https://eclecticlight.co/tag/bellows/" rel="tag">Bellows</a>, <a href="https://eclecticlight.co/tag/brumback/" rel="tag">Brumback</a>, <a href="https://eclecticlight.co/tag/chase/" rel="tag">Chase</a>, <a href="https://eclecticlight.co/tag/colour/" rel="tag">colour</a>, <a href="https://eclecticlight.co/tag/goya/" rel="tag">Goya</a>, <a href="https://eclecticlight.co/tag/history-of-painting/" rel="tag">history of painting</a>, <a href="https://eclecticlight.co/tag/horton/" rel="tag">Horton</a>, <a href="https://eclecticlight.co/tag/millet/" rel="tag">Millet</a>, <a href="https://eclecticlight.co/tag/painting-2/" rel="tag">painting</a>, <a href="https://eclecticlight.co/tag/pissarro/" rel="tag">Pissarro</a>, <a href="https://eclecticlight.co/tag/van-gogh/" rel="tag">van Gogh</a>. Bookmark the <a href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/" rel="bookmark">permalink</a>.	</footer><!-- .entry-footer -->

</article><!-- #post-## --><aside>
	<div id="comments" class="comments-area  ">
		<div class="comments-area-title">
			<h2 class="comments-title"><span class="comment-number  comment-number--dark  total">2</span>Comments</h2>
			<a class="comments_add-comment" href="#reply-title">Add yours</a>		</div>
		
			<ol class="commentlist">
				<li class="comment byuser comment-author-lfpessemier even thread-even depth-1 highlander-comment">
	<article id="comment-75122" class="comment-article  media">
		<span class="comment-number">1</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://0.gravatar.com/avatar/6d011dcec926144c36f83ab96754587e?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name"><a href='http://www.pessemierworkshops.com' rel='external nofollow ugc' class='url'>lfpessemier</a></span>				<time class="comment__time" datetime="2022-06-14T11:36:03+00:00">
					<a href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/#comment-75122" class="comment__timestamp">on June 14, 2022 at 11:36 am </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?replytocom=75122#respond' data-commentid="75122" data-postid="65817" data-belowelement="comment-75122" data-respondelement="respond" data-replyto="Reply to lfpessemier" aria-label='Reply to lfpessemier'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>I never thought of history this way.  Thanks!  And so glad to be wearing a brightly printed blouse!</p>
<p id="comment-like-75122" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?like_comment=75122&#038;_wpnonce=ce61044137" class="comment-like-link needs-login" rel="nofollow" data-blog="83108039"><span>Like</span></a><span id="comment-like-count-75122" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
<li class="comment byuser comment-author-markbot2zero odd alt thread-odd thread-alt depth-1 highlander-comment">
	<article id="comment-75125" class="comment-article  media">
		<span class="comment-number">2</span>
		
		<aside class="comment__avatar  media__img"><img alt='' src='https://1.gravatar.com/avatar/ded6beb516a9c05f19c9d382ac519577?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /></aside>

		<div class="media__body">
			<header class="comment__meta comment-author">
				<span class="comment__author-name">markbot2zero</span>				<time class="comment__time" datetime="2022-06-14T15:16:53+00:00">
					<a href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/#comment-75125" class="comment__timestamp">on June 14, 2022 at 3:16 pm </a>
				</time>
				<div class="comment__links">
					<a rel='nofollow' class='comment-reply-link' href='https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?replytocom=75125#respond' data-commentid="75125" data-postid="65817" data-belowelement="comment-75125" data-respondelement="respond" data-replyto="Reply to markbot2zero" aria-label='Reply to markbot2zero'>Reply</a>				</div>
			</header>
			<!-- .comment-meta -->
						<section class="comment__content comment">
				<p>Thank you, Howard, for a thought provoking view of color.</p>
<p>It reminds me of the Wim Wenders film, &#8220;Wings of Desire,&#8221; (German title: &#8220;Der Himmel über Berlin,&#8221; or &#8220;Heaven Over Berlin&#8221;) in which the lead character, an angel played by the late Bruno Ganz, falls in love with Marion, a lonely circus acrobat. Before he does, he and the world are shown in black and white, as he and his fellow angels move slowly and silently about, invisibly offering solace and comfort to troubled living souls. </p>
<p>As his love for Marion grows, color is gradually added to his (and our, the viewer&#8217;s) world. I won&#8217;t spoil the ending and be warned: this is a contemplative movie, not a thriller. The greatest action occurs when Marion is practicing her routines.</p>
<p>I guess there may have been some evolutionary advantage to color perception, evidently shared, to some extent, by our long lost cousins, the dinosaurs. </p>
<p>Also, as we age the lenses in our eyes thicken (eventually becoming cataracts) and slowly change the colors we perceive. If you get a lens implant (that is cataract surgery) the world can come bursting at you in full color again. After my first implant, the blues were so intense I had to stay inside in a shaded room for a few days.</p>
<p>And what I thought were grays turned out to be bright white.</p>
<p>-Mark</p>
<p id="comment-like-75125" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/?like_comment=75125&#038;_wpnonce=9135bfc9d4" class="comment-like-link needs-login" rel="nofollow" data-blog="83108039"><span>Like</span></a><span id="comment-like-count-75125" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</section>
		</div>
	</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
			</ol><!-- .commentlist -->

			
	</div>
	<!-- #comments .comments-area -->
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/14/colour-notes-9-chroma-class-and-the-modern/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://eclecticlight.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="49986d1a3b" /><input type="hidden" name="_wp_http_referer" value="/2022/06/14/colour-notes-9-chroma-class-and-the-modern/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#FFF" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65817' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1509f75af0" /></p>
<input type="hidden" name="genseq" value="1655226957" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="114"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</aside>
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar  sidebar--main" role="complementary">
	<aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Quick Links</h1><div class="menu-widget-container"><ul id="menu-widget" class="menu"><li id="menu-item-30236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30236"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-51902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51902"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Troubleshooting Summary</a></li>
<li id="menu-item-56591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56591"><a href="https://eclecticlight.co/m1-macs/">M1 Macs</a></li>
<li id="menu-item-30238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30238"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30237"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-30239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30239"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51903"><a href="https://eclecticlight.co/long-reads/">Long Reads</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Monthly archives</h1>
			<ul>
					<li><a href='https://eclecticlight.co/2022/06/'>June 2022</a>&nbsp;(33)</li>
	<li><a href='https://eclecticlight.co/2022/05/'>May 2022</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2022/04/'>April 2022</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2022/03/'>March 2022</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2022/02/'>February 2022</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2022/01/'>January 2022</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2021/12/'>December 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/11/'>November 2021</a>&nbsp;(72)</li>
	<li><a href='https://eclecticlight.co/2021/10/'>October 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/09/'>September 2021</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2021/08/'>August 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/07/'>July 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/06/'>June 2021</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2021/05/'>May 2021</a>&nbsp;(80)</li>
	<li><a href='https://eclecticlight.co/2021/04/'>April 2021</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2021/03/'>March 2021</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2021/02/'>February 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2021/01/'>January 2021</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2020/12/'>December 2020</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2020/11/'>November 2020</a>&nbsp;(84)</li>
	<li><a href='https://eclecticlight.co/2020/10/'>October 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/09/'>September 2020</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2020/08/'>August 2020</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2020/07/'>July 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/06/'>June 2020</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2020/05/'>May 2020</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2020/04/'>April 2020</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2020/03/'>March 2020</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2020/02/'>February 2020</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2020/01/'>January 2020</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2019/12/'>December 2019</a>&nbsp;(82)</li>
	<li><a href='https://eclecticlight.co/2019/11/'>November 2019</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2019/10/'>October 2019</a>&nbsp;(89)</li>
	<li><a href='https://eclecticlight.co/2019/09/'>September 2019</a>&nbsp;(80)</li>
	<li><a href='https://eclecticlight.co/2019/08/'>August 2019</a>&nbsp;(91)</li>
	<li><a href='https://eclecticlight.co/2019/07/'>July 2019</a>&nbsp;(95)</li>
	<li><a href='https://eclecticlight.co/2019/06/'>June 2019</a>&nbsp;(88)</li>
	<li><a href='https://eclecticlight.co/2019/05/'>May 2019</a>&nbsp;(91)</li>
	<li><a href='https://eclecticlight.co/2019/04/'>April 2019</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2019/03/'>March 2019</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2019/02/'>February 2019</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2019/01/'>January 2019</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2018/12/'>December 2018</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2018/11/'>November 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/10/'>October 2018</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2018/09/'>September 2018</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2018/08/'>August 2018</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2018/07/'>July 2018</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2018/06/'>June 2018</a>&nbsp;(77)</li>
	<li><a href='https://eclecticlight.co/2018/05/'>May 2018</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2018/04/'>April 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/03/'>March 2018</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2018/02/'>February 2018</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2018/01/'>January 2018</a>&nbsp;(83)</li>
	<li><a href='https://eclecticlight.co/2017/12/'>December 2017</a>&nbsp;(94)</li>
	<li><a href='https://eclecticlight.co/2017/11/'>November 2017</a>&nbsp;(73)</li>
	<li><a href='https://eclecticlight.co/2017/10/'>October 2017</a>&nbsp;(86)</li>
	<li><a href='https://eclecticlight.co/2017/09/'>September 2017</a>&nbsp;(92)</li>
	<li><a href='https://eclecticlight.co/2017/08/'>August 2017</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2017/07/'>July 2017</a>&nbsp;(81)</li>
	<li><a href='https://eclecticlight.co/2017/06/'>June 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/05/'>May 2017</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2017/04/'>April 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2017/03/'>March 2017</a>&nbsp;(79)</li>
	<li><a href='https://eclecticlight.co/2017/02/'>February 2017</a>&nbsp;(65)</li>
	<li><a href='https://eclecticlight.co/2017/01/'>January 2017</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/12/'>December 2016</a>&nbsp;(75)</li>
	<li><a href='https://eclecticlight.co/2016/11/'>November 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/10/'>October 2016</a>&nbsp;(76)</li>
	<li><a href='https://eclecticlight.co/2016/09/'>September 2016</a>&nbsp;(78)</li>
	<li><a href='https://eclecticlight.co/2016/08/'>August 2016</a>&nbsp;(70)</li>
	<li><a href='https://eclecticlight.co/2016/07/'>July 2016</a>&nbsp;(74)</li>
	<li><a href='https://eclecticlight.co/2016/06/'>June 2016</a>&nbsp;(66)</li>
	<li><a href='https://eclecticlight.co/2016/05/'>May 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/04/'>April 2016</a>&nbsp;(67)</li>
	<li><a href='https://eclecticlight.co/2016/03/'>March 2016</a>&nbsp;(71)</li>
	<li><a href='https://eclecticlight.co/2016/02/'>February 2016</a>&nbsp;(68)</li>
	<li><a href='https://eclecticlight.co/2016/01/'>January 2016</a>&nbsp;(90)</li>
	<li><a href='https://eclecticlight.co/2015/12/'>December 2015</a>&nbsp;(96)</li>
	<li><a href='https://eclecticlight.co/2015/11/'>November 2015</a>&nbsp;(103)</li>
	<li><a href='https://eclecticlight.co/2015/10/'>October 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/09/'>September 2015</a>&nbsp;(115)</li>
	<li><a href='https://eclecticlight.co/2015/08/'>August 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/07/'>July 2015</a>&nbsp;(117)</li>
	<li><a href='https://eclecticlight.co/2015/06/'>June 2015</a>&nbsp;(105)</li>
	<li><a href='https://eclecticlight.co/2015/05/'>May 2015</a>&nbsp;(111)</li>
	<li><a href='https://eclecticlight.co/2015/04/'>April 2015</a>&nbsp;(119)</li>
	<li><a href='https://eclecticlight.co/2015/03/'>March 2015</a>&nbsp;(69)</li>
	<li><a href='https://eclecticlight.co/2015/02/'>February 2015</a>&nbsp;(54)</li>
	<li><a href='https://eclecticlight.co/2015/01/'>January 2015</a>&nbsp;(39)</li>
			</ul>

			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tags</h1><a href="https://eclecticlight.co/tag/adobe/" class="tag-cloud-link tag-link-29691 tag-link-position-1" style="font-size: 8pt;" aria-label="Adobe (101 items)">Adobe</a>
<a href="https://eclecticlight.co/tag/apfs/" class="tag-cloud-link tag-link-16027655 tag-link-position-2" style="font-size: 12.36231884058pt;" aria-label="APFS (276 items)">APFS</a>
<a href="https://eclecticlight.co/tag/apple/" class="tag-cloud-link tag-link-291 tag-link-position-3" style="font-size: 17.63768115942pt;" aria-label="Apple (905 items)">Apple</a>
<a href="https://eclecticlight.co/tag/applescript/" class="tag-cloud-link tag-link-3467 tag-link-position-4" style="font-size: 8.9130434782609pt;" aria-label="AppleScript (124 items)">AppleScript</a>
<a href="https://eclecticlight.co/tag/apple-silicon/" class="tag-cloud-link tag-link-701531672 tag-link-position-5" style="font-size: 11.855072463768pt;" aria-label="Apple silicon (242 items)">Apple silicon</a>
<a href="https://eclecticlight.co/tag/backup/" class="tag-cloud-link tag-link-5469 tag-link-position-6" style="font-size: 11.753623188406pt;" aria-label="backup (239 items)">backup</a>
<a href="https://eclecticlight.co/tag/big-sur/" class="tag-cloud-link tag-link-301690 tag-link-position-7" style="font-size: 13.376811594203pt;" aria-label="Big Sur (344 items)">Big Sur</a>
<a href="https://eclecticlight.co/tag/blake/" class="tag-cloud-link tag-link-121850 tag-link-position-8" style="font-size: 9.0144927536232pt;" aria-label="Blake (129 items)">Blake</a>
<a href="https://eclecticlight.co/tag/bug/" class="tag-cloud-link tag-link-1621 tag-link-position-9" style="font-size: 11.04347826087pt;" aria-label="bug (203 items)">bug</a>
<a href="https://eclecticlight.co/tag/catalina/" class="tag-cloud-link tag-link-138897 tag-link-position-10" style="font-size: 13.478260869565pt;" aria-label="Catalina (354 items)">Catalina</a>
<a href="https://eclecticlight.co/tag/consolation/" class="tag-cloud-link tag-link-378938 tag-link-position-11" style="font-size: 11.04347826087pt;" aria-label="Consolation (204 items)">Consolation</a>
<a href="https://eclecticlight.co/tag/console/" class="tag-cloud-link tag-link-2611 tag-link-position-12" style="font-size: 10.840579710145pt;" aria-label="Console (195 items)">Console</a>
<a href="https://eclecticlight.co/tag/diagnosis/" class="tag-cloud-link tag-link-25008 tag-link-position-13" style="font-size: 8.8115942028986pt;" aria-label="diagnosis (121 items)">diagnosis</a>
<a href="https://eclecticlight.co/tag/disk-utility/" class="tag-cloud-link tag-link-2512263 tag-link-position-14" style="font-size: 9.1159420289855pt;" aria-label="Disk Utility (130 items)">Disk Utility</a>
<a href="https://eclecticlight.co/tag/dore/" class="tag-cloud-link tag-link-446942 tag-link-position-15" style="font-size: 8.8115942028986pt;" aria-label="Doré (121 items)">Doré</a>
<a href="https://eclecticlight.co/tag/el-capitan/" class="tag-cloud-link tag-link-266601 tag-link-position-16" style="font-size: 13.884057971014pt;" aria-label="El Capitan (392 items)">El Capitan</a>
<a href="https://eclecticlight.co/tag/extended-attributes/" class="tag-cloud-link tag-link-3013936 tag-link-position-17" style="font-size: 9.1159420289855pt;" aria-label="extended attributes (132 items)">extended attributes</a>
<a href="https://eclecticlight.co/tag/finder/" class="tag-cloud-link tag-link-55715 tag-link-position-18" style="font-size: 10.130434782609pt;" aria-label="Finder (166 items)">Finder</a>
<a href="https://eclecticlight.co/tag/firmware/" class="tag-cloud-link tag-link-25552 tag-link-position-19" style="font-size: 8.7101449275362pt;" aria-label="firmware (118 items)">firmware</a>
<a href="https://eclecticlight.co/tag/gatekeeper/" class="tag-cloud-link tag-link-102026 tag-link-position-20" style="font-size: 11.144927536232pt;" aria-label="Gatekeeper (207 items)">Gatekeeper</a>
<a href="https://eclecticlight.co/tag/gerome/" class="tag-cloud-link tag-link-7293016 tag-link-position-21" style="font-size: 8.1014492753623pt;" aria-label="Gérôme (104 items)">Gérôme</a>
<a href="https://eclecticlight.co/tag/hfs/" class="tag-cloud-link tag-link-2193839 tag-link-position-22" style="font-size: 8.4057971014493pt;" aria-label="HFS+ (111 items)">HFS+</a>
<a href="https://eclecticlight.co/tag/high-sierra/" class="tag-cloud-link tag-link-1041249 tag-link-position-23" style="font-size: 15.202898550725pt;" aria-label="High Sierra (521 items)">High Sierra</a>
<a href="https://eclecticlight.co/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-24" style="font-size: 8.2028985507246pt;" aria-label="history (105 items)">history</a>
<a href="https://eclecticlight.co/tag/history-of-painting/" class="tag-cloud-link tag-link-9273791 tag-link-position-25" style="font-size: 18.246376811594pt;" aria-label="history of painting (1,055 items)">history of painting</a>
<a href="https://eclecticlight.co/tag/icloud/" class="tag-cloud-link tag-link-10036452 tag-link-position-26" style="font-size: 9.8260869565217pt;" aria-label="iCloud (153 items)">iCloud</a>
<a href="https://eclecticlight.co/tag/impressionism/" class="tag-cloud-link tag-link-214337 tag-link-position-27" style="font-size: 12.36231884058pt;" aria-label="Impressionism (274 items)">Impressionism</a>
<a href="https://eclecticlight.co/tag/ios/" class="tag-cloud-link tag-link-324281 tag-link-position-28" style="font-size: 8.7101449275362pt;" aria-label="iOS (118 items)">iOS</a>
<a href="https://eclecticlight.co/tag/landscape/" class="tag-cloud-link tag-link-11201 tag-link-position-29" style="font-size: 15pt;" aria-label="landscape (502 items)">landscape</a>
<a href="https://eclecticlight.co/tag/lockrattler/" class="tag-cloud-link tag-link-552197507 tag-link-position-30" style="font-size: 10.536231884058pt;" aria-label="LockRattler (183 items)">LockRattler</a>
<a href="https://eclecticlight.co/tag/log/" class="tag-cloud-link tag-link-12657 tag-link-position-31" style="font-size: 12.869565217391pt;" aria-label="log (308 items)">log</a>
<a href="https://eclecticlight.co/tag/logs/" class="tag-cloud-link tag-link-17958 tag-link-position-32" style="font-size: 8.9130434782609pt;" aria-label="logs (125 items)">logs</a>
<a href="https://eclecticlight.co/tag/m1/" class="tag-cloud-link tag-link-146035 tag-link-position-33" style="font-size: 11.449275362319pt;" aria-label="M1 (221 items)">M1</a>
<a href="https://eclecticlight.co/tag/mac/" class="tag-cloud-link tag-link-808 tag-link-position-34" style="font-size: 15.405797101449pt;" aria-label="Mac (551 items)">Mac</a>
<a href="https://eclecticlight.co/tag/mac-history/" class="tag-cloud-link tag-link-55090 tag-link-position-35" style="font-size: 13.072463768116pt;" aria-label="Mac history (324 items)">Mac history</a>
<a href="https://eclecticlight.co/tag/macos/" class="tag-cloud-link tag-link-55368 tag-link-position-36" style="font-size: 19.768115942029pt;" aria-label="macOS (1,469 items)">macOS</a>
<a href="https://eclecticlight.co/tag/macos-10-12/" class="tag-cloud-link tag-link-435378828 tag-link-position-37" style="font-size: 11.753623188406pt;" aria-label="macOS 10.12 (239 items)">macOS 10.12</a>
<a href="https://eclecticlight.co/tag/macos-10-13/" class="tag-cloud-link tag-link-507422264 tag-link-position-38" style="font-size: 11.04347826087pt;" aria-label="macOS 10.13 (202 items)">macOS 10.13</a>
<a href="https://eclecticlight.co/tag/macos-10-14/" class="tag-cloud-link tag-link-603624060 tag-link-position-39" style="font-size: 14.492753623188pt;" aria-label="macOS 10.14 (444 items)">macOS 10.14</a>
<a href="https://eclecticlight.co/tag/macos-10-15/" class="tag-cloud-link tag-link-636071736 tag-link-position-40" style="font-size: 13.884057971014pt;" aria-label="macOS 10.15 (387 items)">macOS 10.15</a>
<a href="https://eclecticlight.co/tag/macos-11/" class="tag-cloud-link tag-link-478372911 tag-link-position-41" style="font-size: 13.478260869565pt;" aria-label="macOS 11 (350 items)">macOS 11</a>
<a href="https://eclecticlight.co/tag/macos-12/" class="tag-cloud-link tag-link-486305390 tag-link-position-42" style="font-size: 9.6231884057971pt;" aria-label="macOS 12 (148 items)">macOS 12</a>
<a href="https://eclecticlight.co/tag/malware/" class="tag-cloud-link tag-link-15593 tag-link-position-43" style="font-size: 10.840579710145pt;" aria-label="malware (195 items)">malware</a>
<a href="https://eclecticlight.co/tag/metamorphoses/" class="tag-cloud-link tag-link-3193982 tag-link-position-44" style="font-size: 8.304347826087pt;" aria-label="Metamorphoses (108 items)">Metamorphoses</a>
<a href="https://eclecticlight.co/tag/mojave/" class="tag-cloud-link tag-link-1846958 tag-link-position-45" style="font-size: 15.304347826087pt;" aria-label="Mojave (536 items)">Mojave</a>
<a href="https://eclecticlight.co/tag/monet/" class="tag-cloud-link tag-link-257825 tag-link-position-46" style="font-size: 10.130434782609pt;" aria-label="Monet (165 items)">Monet</a>
<a href="https://eclecticlight.co/tag/monterey/" class="tag-cloud-link tag-link-181118 tag-link-position-47" style="font-size: 9.7246376811594pt;" aria-label="Monterey (149 items)">Monterey</a>
<a href="https://eclecticlight.co/tag/moreau/" class="tag-cloud-link tag-link-228553 tag-link-position-48" style="font-size: 8.8115942028986pt;" aria-label="Moreau (121 items)">Moreau</a>
<a href="https://eclecticlight.co/tag/mrt/" class="tag-cloud-link tag-link-531971 tag-link-position-49" style="font-size: 8.9130434782609pt;" aria-label="MRT (125 items)">MRT</a>
<a href="https://eclecticlight.co/tag/myth/" class="tag-cloud-link tag-link-21945 tag-link-position-50" style="font-size: 13.275362318841pt;" aria-label="myth (335 items)">myth</a>
<a href="https://eclecticlight.co/tag/narrative/" class="tag-cloud-link tag-link-29521 tag-link-position-51" style="font-size: 17.333333333333pt;" aria-label="narrative (858 items)">narrative</a>
<a href="https://eclecticlight.co/tag/os-x/" class="tag-cloud-link tag-link-2438 tag-link-position-52" style="font-size: 13.478260869565pt;" aria-label="OS X (356 items)">OS X</a>
<a href="https://eclecticlight.co/tag/ovid/" class="tag-cloud-link tag-link-54993 tag-link-position-53" style="font-size: 9.2173913043478pt;" aria-label="Ovid (133 items)">Ovid</a>
<a href="https://eclecticlight.co/tag/painting-2/" class="tag-cloud-link tag-link-34917973 tag-link-position-54" style="font-size: 22pt;" aria-label="painting (2,481 items)">painting</a>
<a href="https://eclecticlight.co/tag/pissarro/" class="tag-cloud-link tag-link-256963 tag-link-position-55" style="font-size: 8.7101449275362pt;" aria-label="Pissarro (119 items)">Pissarro</a>
<a href="https://eclecticlight.co/tag/poussin/" class="tag-cloud-link tag-link-2749132 tag-link-position-56" style="font-size: 9.5217391304348pt;" aria-label="Poussin (144 items)">Poussin</a>
<a href="https://eclecticlight.co/tag/privacy/" class="tag-cloud-link tag-link-3279 tag-link-position-57" style="font-size: 11.246376811594pt;" aria-label="privacy (211 items)">privacy</a>
<a href="https://eclecticlight.co/tag/realism/" class="tag-cloud-link tag-link-76738 tag-link-position-58" style="font-size: 8.7101449275362pt;" aria-label="realism (118 items)">realism</a>
<a href="https://eclecticlight.co/tag/riddle/" class="tag-cloud-link tag-link-31026 tag-link-position-59" style="font-size: 12.971014492754pt;" aria-label="riddle (314 items)">riddle</a>
<a href="https://eclecticlight.co/tag/rubens/" class="tag-cloud-link tag-link-2032860 tag-link-position-60" style="font-size: 10.536231884058pt;" aria-label="Rubens (183 items)">Rubens</a>
<a href="https://eclecticlight.co/tag/sargent/" class="tag-cloud-link tag-link-1034206 tag-link-position-61" style="font-size: 8.4057971014493pt;" aria-label="Sargent (111 items)">Sargent</a>
<a href="https://eclecticlight.co/tag/scripting/" class="tag-cloud-link tag-link-2929 tag-link-position-62" style="font-size: 9.4202898550725pt;" aria-label="scripting (139 items)">scripting</a>
<a href="https://eclecticlight.co/tag/security/" class="tag-cloud-link tag-link-801 tag-link-position-63" style="font-size: 18.144927536232pt;" aria-label="security (1,020 items)">security</a>
<a href="https://eclecticlight.co/tag/sierra/" class="tag-cloud-link tag-link-105398 tag-link-position-64" style="font-size: 16.420289855072pt;" aria-label="Sierra (689 items)">Sierra</a>
<a href="https://eclecticlight.co/tag/silentknight/" class="tag-cloud-link tag-link-95887679 tag-link-position-65" style="font-size: 8.2028985507246pt;" aria-label="SilentKnight (105 items)">SilentKnight</a>
<a href="https://eclecticlight.co/tag/ssd/" class="tag-cloud-link tag-link-248864 tag-link-position-66" style="font-size: 8.304347826087pt;" aria-label="SSD (109 items)">SSD</a>
<a href="https://eclecticlight.co/tag/swift/" class="tag-cloud-link tag-link-596263 tag-link-position-67" style="font-size: 10.028985507246pt;" aria-label="Swift (162 items)">Swift</a>
<a href="https://eclecticlight.co/tag/symbolism/" class="tag-cloud-link tag-link-197858 tag-link-position-68" style="font-size: 8.4057971014493pt;" aria-label="symbolism (112 items)">symbolism</a>
<a href="https://eclecticlight.co/tag/time-machine/" class="tag-cloud-link tag-link-280009 tag-link-position-69" style="font-size: 12.565217391304pt;" aria-label="Time Machine (288 items)">Time Machine</a>
<a href="https://eclecticlight.co/tag/turner/" class="tag-cloud-link tag-link-734026 tag-link-position-70" style="font-size: 9.7246376811594pt;" aria-label="Turner (152 items)">Turner</a>
<a href="https://eclecticlight.co/tag/update/" class="tag-cloud-link tag-link-3251 tag-link-position-71" style="font-size: 17.434782608696pt;" aria-label="update (876 items)">update</a>
<a href="https://eclecticlight.co/tag/upgrade/" class="tag-cloud-link tag-link-8683 tag-link-position-72" style="font-size: 8.9130434782609pt;" aria-label="upgrade (124 items)">upgrade</a>
<a href="https://eclecticlight.co/tag/xattr/" class="tag-cloud-link tag-link-3925058 tag-link-position-73" style="font-size: 9.2173913043478pt;" aria-label="xattr (134 items)">xattr</a>
<a href="https://eclecticlight.co/tag/xcode/" class="tag-cloud-link tag-link-176525 tag-link-position-74" style="font-size: 10.231884057971pt;" aria-label="Xcode (169 items)">Xcode</a>
<a href="https://eclecticlight.co/tag/xprotect/" class="tag-cloud-link tag-link-10864411 tag-link-position-75" style="font-size: 10.536231884058pt;" aria-label="XProtect (179 items)">XProtect</a></aside><aside id="blog-stats-2" class="widget widget_blog-stats"><h1 class="widget-title">Statistics</h1>		<ul>
			<li>12,010,260 hits</li>
		</ul>
		</aside></div><!-- #secondary --></div><!-- .container -->

</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="grid">
			<div class="grid__item  site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->

			<div class="grid__item  footer-navigation">
				<nav><h5 class="screen-reader-text">Footer navigation</h5><ul id="menu-main" class="nav  nav--footer"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="https://eclecticlight.co/about">About &amp; Contact</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://eclecticlight.co/category/macs/">Macs</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://eclecticlight.co/category/painting/">Painting</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://eclecticlight.co/category/language/">Language</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://eclecticlight.co/category/technology/">Tech</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://eclecticlight.co/category/life/">Life</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22"><a href="https://eclecticlight.co/category/general/">General</a></li>
<li id="menu-item-20571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20571"><a href="https://eclecticlight.co/downloads/">Downloads</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364"><a href="https://eclecticlight.co/mac-problem-solving/">Mac problem-solving</a></li>
<li id="menu-item-30283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30283"><a href="https://eclecticlight.co/extended-attributes-xattrs/">Extended attributes (xattrs)</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365"><a href="https://eclecticlight.co/painting-topics/">Painting topics</a></li>
<li id="menu-item-14086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14086"><a href="https://eclecticlight.co/hieronymus-bosch/">Hieronymus Bosch</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-707"><a href="https://eclecticlight.co/english-language-topics/">English language</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33728"><a href="https://eclecticlight.co/lockrattler-10-12-sierra/">LockRattler: 10.12 Sierra</a></li>
<li id="menu-item-33731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33731"><a href="https://eclecticlight.co/lockrattler-10-13-high-sierra/">LockRattler: 10.13 High Sierra</a></li>
<li id="menu-item-33734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33734"><a href="https://eclecticlight.co/lockrattler-10-11-el-capitan/">LockRattler: 10.11 El Capitan</a></li>
<li id="menu-item-34393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34393"><a href="https://eclecticlight.co/updates-el-capitan/">Updates: El Capitan</a></li>
<li id="menu-item-34396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34396"><a href="https://eclecticlight.co/updates-sierra-and-high-sierra/">Updates: Sierra, High Sierra, Mojave, Catalina, Big Sur</a></li>
<li id="menu-item-36446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36446"><a href="https://eclecticlight.co/lockrattler-10-14-mojave/">LockRattler: 10.14 Mojave</a></li>
<li id="menu-item-41457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41457"><a href="https://eclecticlight.co/lockrattler-systhist/">SilentKnight, silnite, LockRattler, SystHist &amp; Scrub</a></li>
<li id="menu-item-41604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41604"><a href="https://eclecticlight.co/delighted-podofyllin/">DelightEd &amp; Podofyllin</a></li>
<li id="menu-item-41784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41784"><a href="https://eclecticlight.co/xattred-sandstrip-xattr-tools/">xattred, Metamer, Sandstrip &amp; xattr tools</a></li>
<li id="menu-item-41844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41844"><a href="https://eclecticlight.co/32-bitcheck-archichect/">32-bitCheck &amp; ArchiChect</a></li>
<li id="menu-item-42465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42465"><a href="https://eclecticlight.co/consolation-t2m2-and-log-utilities/">T2M2, Ulbow, Consolation and log utilities</a></li>
<li id="menu-item-42597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42597"><a href="https://eclecticlight.co/cirrus-bailiff/">Cirrus &amp; Bailiff</a></li>
<li id="menu-item-42636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42636"><a href="https://eclecticlight.co/taccy-signet-precize-alifix-utiutility-alisma/">Taccy, Signet, Precize, Alifix, UTIutility, Sparsity, alisma</a></li>
<li id="menu-item-42731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42731"><a href="https://eclecticlight.co/revisionist-deeptools/">Revisionist &amp; DeepTools</a></li>
<li id="menu-item-42930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42930"><a href="https://eclecticlight.co/text-utilities-nalaprop-dystextia-and-others/">Text Utilities: Nalaprop, Dystextia and others</a></li>
<li id="menu-item-43026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43026"><a href="https://eclecticlight.co/pdf/">PDF</a></li>
<li id="menu-item-43048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43048"><a href="https://eclecticlight.co/keychains-permissions/">Keychains &amp; Permissions</a></li>
<li id="menu-item-43782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43782"><a href="https://eclecticlight.co/lockrattler-10-14-catalina/">LockRattler: 10.15 Catalina</a></li>
<li id="menu-item-44481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44481"><a href="https://eclecticlight.co/category/updates/">Updates</a></li>
<li id="menu-item-50115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50115"><a href="https://eclecticlight.co/dintch/">Spundle, Cormorant, Stibium, Dintch, Fintch and cintch</a></li>
<li id="menu-item-51082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51082"><a href="https://eclecticlight.co/long-reads/">Long Reads</a></li>
<li id="menu-item-51896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51896"><a href="https://eclecticlight.co/mac-troubleshooting-summary/">Mac Troubleshooting Summary</a></li>
<li id="menu-item-52416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52416"><a href="https://eclecticlight.co/lockrattler-10-16-big-sur/">LockRattler: 11.0 Big Sur</a></li>
<li id="menu-item-56582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56582"><a href="https://eclecticlight.co/m1-macs/">M1 Macs</a></li>
<li id="menu-item-58829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58829"><a href="https://eclecticlight.co/mints-a-multifunction-utility/">Mints: a multifunction utility</a></li>
<li id="menu-item-60988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60988"><a href="https://eclecticlight.co/lockrattler-12-x-monterey/">LockRattler: 12.x Monterey</a></li>
<li id="menu-item-64512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64512"><a href="https://eclecticlight.co/visuallookuptest/">VisualLookUpTest</a></li>
</ul></nav>			</div>
		</div>
	</div><!-- .site-footer .container -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<div class="toolbar">
		<div class="toolbar__head">
			<nav id="social-navigation" class="toolbar-navigation" role="navigation">
				<h5 class="screen-reader-text">Secondary navigation</h5>
									<ul class="nav  nav--toolbar">
						<li class="nav__item--search"><a href="#">Search</a></li>
					</ul>
							</nav>
			<!-- #social-navigation -->
		</div>
		<div class="toolbar__body">
						<nav class="navigation post-navigation" role="navigation">
				<h1 class="screen-reader-text">Post navigation</h1>

				<div class="nav-links">
					<div class="nav-home"><a href="https://eclecticlight.co"><i class="fa fa-th-large"></i></a></div><div class="nav-previous"><a href="https://eclecticlight.co/2022/06/14/what-to-do-when-an-update-wont-install-correctly/" rel="prev"><i class="fa fa-long-arrow-left prev-arrow"></i><span>What to do when an update won&#8217;t install&nbsp;correctly</span></a></div><div class="nav-next disabled"><i class="fa fa-long-arrow-right next-arrow"></i></div>				</div>
				<!-- .nav-links -->
			</nav><!-- .navigation -->
				</div>
	</div>
	<div class="overlay--search">
		<div class="overlay__wrapper">
			<form role="search" method="get" class="search-form" action="https://eclecticlight.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<p>Begin typing your search above and press return to search. Press Esc to cancel.</p>
		</div>
		<b class="overlay__close"></b>
	</div>
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202224z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-6d011dcec926144c36f83ab96754587e">
	</div>
	<div class="grofile-hash-map-ded6beb516a9c05f19c9d382ac519577">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/eclecticlightdotcom.wordpress.com\/public.api\/connect\/?action=request&domain=eclecticlight.co","logoutURL":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=372f1c0a90","homeURL":"https:\/\/eclecticlight.co\/","postID":"65817","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-premium-hive actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://eclecticlight.co">
				<img alt='' src='https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=50' class='avatar avatar-50' height='50' width='50' />				The Eclectic Light Company			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 5,840 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="83108039" />
										<input type="hidden" name="source" value="https://eclecticlight.co/2022/06/14/colour-notes-9-chroma-class-and-the-modern/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="86ebd8ba14" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feclecticlight.co%252F2022%252F06%252F14%252Fcolour-notes-9-chroma-class-and-the-modern%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://eclecticlight.co">
				<img alt='' src='https://eclecticlightdotcom.files.wordpress.com/2015/01/cropped-eclecticlightlogo-e1421784280911.png?w=50' class='avatar avatar-50' height='50' width='50' />				The Eclectic Light Company			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://eclecticlightdotcom.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Feclecticlightdotcom.wordpress.com%2F2022%2F06%2F14%2Fcolour-notes-9-chroma-class-and-the-modern%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feclecticlight.co%252F2022%252F06%252F14%252Fcolour-notes-9-chroma-class-and-the-modern%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p5CIcf-h7z">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/83108039/posts/65817">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/eclecticlight.co\/2022\/06\/14\/colour-notes-9-chroma-class-and-the-modern\/":65817};
	</script>
						<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/swiper-bundle.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1630955947j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/eclecticlight.co\/wp-admin\/admin-ajax.php","nonce":"b7465c362c","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/eclecticlightdotcom.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feclecticlight.co%2F2022%2F06%2F14%2Fcolour-notes-9-chroma-class-and-the-modern%2F","blog_id":"83108039","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=83108039&v=wpcom&tz=0&user_id=0&subd=eclecticlightdotcom","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdFuwyAM/KERsm7L27TnfcXkBS8xwcAwpOvfj7XKFLVRpD4B5zsfPutjVH3wGX3WVrTBmXqMP42VB70qcVHRlYG8aEcTiv4uWHAEbxymHXIfmCukLiJ7BSxC8r0r5kIghgHFBTBoGia/xWGQ4NNpXV6884hcSTEhU2E90owaRDDfNr9LaevA1XEMM6b3s+A+/Ywu9JRP96kYtgNYUkwY3WYMqxWAqXX1Cekvtoyp3lRO0E+ytzdIoQg6bTHHylULsGc0kTBm9dS0+qP+9h/4SmfyTeIbfuoY62xXzx1dDFL7O6CkZYREfljOKnrj18fu5bk7dG17sL9ZoBgl'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
      /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://eclecticlight.co' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'83108039','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'83108039','v':'wpcom','tz':'0','user_id':'0','post':'65817','subd':'eclecticlightdotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlWk1OW0cyNVNuU0ttM0FRbUddbVlMTjZ4eUsveXpJUXJUMHxFdXl0YVNBZWh+YzV+TFBwLmFpW04/XTFjQTZrW2NTcjNiMW5fLk1JKyVIfDRZSEZOWyx1V1ArMF0sSTdvMXF5UW45bE52eSU4b1MuQTZLckM0PUIldWszJltkc0lTZk1aUzNrLGxCd35dV2ctUEptOWdiVC9BdCVtVE5KcEpHLz1dWEMyUmZ1Lmd0UkktemhJaTd3K1V3PWp8UW1VUDlmUWo3fnRwJTA/V1ItS212WjdYNS5KOCszVmJoJnhFNFVPd2tzcHlvL3c='}]);
_stq.push([ 'clickTrackerInit', '83108039', '65817' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.460 seconds
	165921 bytes batcached for 300 seconds
-->
